<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head><title>Fotos: La mujer que alocó a Crazy Desing y amenazó a Sandra Berrocal | Ensegundos.do</title><meta charset="UTF-8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"71d954215e44188588516b486e1771a6",petok:"3bf0693f9b7fb8b32a90daa59504f250ef12ef77-1482411607-1800",zone:"ensegundos.do",rocket:"0",apps:{"ga_key":{"ua":"UA-81752517-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://ensegundos.do/xmlrpc.php"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','http://ensegundos.do/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create','UA-15947304-1','auto');ga('send','pageview');</script><meta property="og:image" content="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?fit=641%2C385"/><meta name="author" content="Ensegundos"><link rel="icon" type="image/png" href="http://ensegundos.do/wp-content/uploads/2015/05/E.jpg"><link rel="author" href="https://plus.google.com/u/0/104603695297221932463"/><meta name="description" content="Fotos: La mujer que alocó a Crazy Desing y amenazó a Sandra Berrocal | Ensegundos.do |Santo Domingo. Mucho se ha comentado en el ambiente de la farándula la supuesta amenaza de muerte que recibió la presentadora de televisión Sandra Berrocal"/><link rel="canonical" href="http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-15947304-1',{'cookieDomain':'ensegundos.do','allowLinker':true});ga('require','displayfeatures');ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Feed" href="http://ensegundos.do/feed/"/><link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; RSS de los comentarios" href="http://ensegundos.do/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Fotos: La mujer que alocó a Crazy Desing y amenazó a Sandra Berrocal RSS de los comentarios" href="http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/feed/"/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ensegundos.do\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='https://api.w.org/' href='http://ensegundos.do/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ensegundos.do/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ensegundos.do/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Canastas navideñas de congresistas peruanos incluyen viajes a Punta Cana' href='http://ensegundos.do/2016/12/20/canastas-navidenas-de-congresistas-peruanos-incluyen-viajes-a-punta-cana/'/><link rel='next' title='Trump condena asesinato de embajador ruso por &#8220;terrorista radical islámico&#8221;' href='http://ensegundos.do/2016/12/20/trump-condena-asesinato-de-embajador-ruso-por-terrorista-radical-islamico/'/><meta name="generator" content="WordPress 4.7"/><link rel='shortlink' href='http://wp.me/p5kuGY-19Vs'/><link rel="alternate" type="application/json+oembed" href="http://ensegundos.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fensegundos.do%2F2016%2F12%2F20%2Ffotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal%2F"/><link rel="alternate" type="text/xml+oembed" href="http://ensegundos.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fensegundos.do%2F2016%2F12%2F20%2Ffotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal%2F&#038;format=xml"/><link rel='dns-prefetch' href='//widgets.wp.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-81752517-1','auto');ga('send','pageview');</script> <meta property="og:type" content="article"/><meta property="og:title" content="Fotos: La mujer que alocó a Crazy Desing y amenazó a Sandra Berrocal"/><meta property="og:url" content="http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/"/><meta property="og:description" content="Santo Domingo. Mucho se ha comentado en el ambiente de la farándula la supuesta amenaza de muerte que recibió la presentadora de televisión Sandra Berrocal. La joven señalada es venezolana y se ide…"/><meta property="article:published_time" content="2016-12-20T14:23:23+00:00"/><meta property="article:modified_time" content="2016-12-20T14:23:23+00:00"/><meta property="og:site_name" content="Ensegundos.do"/><meta property="og:image" content="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?fit=641%2C385"/><meta property="og:image:width" content="641"/><meta property="og:image:height" content="385"/><meta property="og:locale" content="es_ES"/><meta name="twitter:site" content="@josepeguero"/><meta name="twitter:image" content="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?fit=641%2C385&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/> <script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":251},{"limit_bottom":1023,"sidebar_width":339}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/ensegundos.do\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.2";var td_get_template_directory_uri="http:\/\/ensegundos.do\/wp-content\/themes\/Newsmag";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script> <style>.td-header-main-menu{background-color:#2677bf}.td-footer-container,.td-footer-container .td_module_mx3 .meta-info{background-color:#1e73be}.td-footer-container .widget_calendar #today{background-color:transparent}.td-footer-container .block-title>span,.td-footer-container .block-title>a,.td-footer-container .widgettitle{color:#1e73be}.td-page-header h1{color:#1e73be}.top-header-menu li a,.td-header-sp-top-menu .td_data_time{font-family:Roboto}.top-header-menu .menu-item-has-children li a{font-family:Roboto}.sf-menu>.td-menu-item>a{font-family:Roboto}.sf-menu ul .td-menu-item a{font-family:Roboto}.td_mod_mega_menu .item-details a{font-family:Roboto}.td_mega_menu_sub_cats .block-mega-child-cats a{font-family:Roboto}.td-mobile-content #menu-main-menu>li>a{font-family:Roboto}.td-mobile-content .sub-menu a{font-family:Roboto}.post header .entry-title{font-family:Roboto}.td-post-template-default header .entry-title{font-size:26px;line-height:28px;font-style:normal;font-weight:bold;text-transform:none}.td-post-content p,.td-post-content{font-family:Roboto;font-size:22px;line-height:28px;font-style:normal;font-weight:normal;text-transform:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15947304-1','auto');ga('send','pageview');</script><link rel="icon" href="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/08/unnamed.png?fit=32%2C32" sizes="32x32"/><link rel="icon" href="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/08/unnamed.png?fit=192%2C192" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/08/unnamed.png?fit=180%2C180"/><meta name="msapplication-TileImage" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/08/unnamed.png?fit=270%2C270"/><link rel='stylesheet' id='wphb-1-css' href='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/a3afe053025651b210629fa410ef9e62.css' type='text/css' media='all'/> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/dc1117518b974a7b21e36aec230d871b.js'></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/1008867/Enseg-Head-01',[728,90],'div-gpt-ad-1481478008650-0').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-01',[300,250],'div-gpt-ad-1481478008650-1').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-02',[300,250],'div-gpt-ad-1481478008650-2').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-03',[300,250],'div-gpt-ad-1481478008650-3').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-04',[300,250],'div-gpt-ad-1481478008650-4').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-05',[300,250],'div-gpt-ad-1481478008650-5').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-06',[300,250],'div-gpt-ad-1481478008650-6').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-07',[300,250],'div-gpt-ad-1481478008650-7').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-08',[300,250],'div-gpt-ad-1481478008650-8').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-09',[300,250],'div-gpt-ad-1481478008650-9').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-10',[300,250],'div-gpt-ad-1481478008650-10').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-300x600',[300,600],'div-gpt-ad-1481478008650-11').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-81752517-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><meta name="google-site-verification" content="8SDXEFYyFSeYkH-kTU69up5V4c4NG40FjrjgcMeqr2k"/><div id="wptime-plugin-preloader"></div><body class="post-template-default single single-post postid-276486 single-format-standard fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="td-outer-wrap"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">CERRAR</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-244929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-244929"><a href="http://ensegundos.do/inicio/">Inicio</a></li><li id="menu-item-242729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242729"><a href="http://ensegundos.do/category/noticias/">Noticias</a></li><li id="menu-item-242730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242730"><a href="http://ensegundos.do/category/entretenimiento/">Entretenimiento</a></li><li id="menu-item-270046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270046"><a href="http://ensegundos.do/category/cine/">Cine</a></li><li id="menu-item-242731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242731"><a href="http://ensegundos.do/category/ciencia-tecnologia/">Ciencia &#038; Tecnología</a></li><li id="menu-item-242358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242358"><a href="http://ensegundos.do/contactos/">Contacto</a></li><li id="menu-item-242360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242360"><a href="http://ensegundos.do/actividad/about/">¿Qué somos?</a></li><li id="menu-item-242359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242359"><a href="http://ensegundos.do/privacidad/">Privacidad</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"></div--><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a itemprop="url" href="http://ensegundos.do/"><img src="http://ensegundos.do/wp-content/uploads/2014/10/Do.jpg" alt=""/></a><meta itemprop="name" content="Ensegundos.do"></div><div class="td-header-sp-ads"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1481478008650-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-0');});</script> </div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" href="http://ensegundos.do/"> <img class="td-retina-data" data-retina="http://ensegundos.do/wp-content/uploads/2016/11/Ensegundoslogo.jpg" src="http://ensegundos.do/wp-content/uploads/2016/11/Ensegundoslogo.jpg" alt=""/> </a><meta itemprop="name" content="Ensegundos.do"></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-244929"><a href="http://ensegundos.do/inicio/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-242729"><a href="http://ensegundos.do/category/noticias/">Noticias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-242730"><a href="http://ensegundos.do/category/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270046"><a href="http://ensegundos.do/category/cine/">Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-242731"><a href="http://ensegundos.do/category/ciencia-tecnologia/">Ciencia &#038; Tecnología</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242358"><a href="http://ensegundos.do/contactos/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242360"><a href="http://ensegundos.do/actividad/about/">¿Qué somos?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242359"><a href="http://ensegundos.do/privacidad/">Privacidad</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://ensegundos.do/"><div class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="fb-quote"></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-276486" class="post-276486 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-pb-padding-side"> <header><h1 class="entry-title">Fotos: La mujer que alocó a Crazy Desing y amenazó a Sandra Berrocal</h1><div class="meta-info"><div class="td-post-author-name">Por <a itemprop="author" href="http://ensegundos.do/author/ensegundos/">Ensegundos</a> -</div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T10:23:23+00:00">20 diciembre, 2016</time><meta itemprop="interactionCount" content="UserComments:8"/></div><div class="td-post-comments"><a href="http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/#comments"><i class="td-icon-comments"></i>8</a></div></div> </header></div><div class="td-post-content td-pb-padding-side"><p>Santo Domingo. Mucho se ha comentado en el ambiente de la farándula la supuesta amenaza de muerte que recibió la presentadora de televisión Sandra Berrocal.</p><p>La joven señalada es venezolana y se identifica en la red social de Instagram como &#8220;Blackbarbievzla&#8221;, esta belleza hizo perder la cabeza a Crazy Desing, esposo de Sandra, quien se encuentra embarazada.</p><p>A continuación presentamos unas cuantas fotos de la chica:</p><p><img class="aligncenter  wp-image-276487" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Espalda-black-.jpg?resize=597%2C687" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Espalda-black-.jpg?w=578 578w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Espalda-black-.jpg?resize=260%2C300 260w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Espalda-black-.jpg?resize=26%2C30 26w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Espalda-black-.jpg?resize=365%2C420 365w" sizes="(max-width: 597px) 100vw, 597px" data-recalc-dims="1"/></p><p><img class="aligncenter  wp-image-276488" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Venezolana-de-Crazy-.jpg?resize=596%2C670" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Venezolana-de-Crazy-.jpg?w=570 570w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Venezolana-de-Crazy-.jpg?resize=267%2C300 267w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Venezolana-de-Crazy-.jpg?resize=27%2C30 27w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Venezolana-de-Crazy-.jpg?resize=373%2C420 373w" sizes="(max-width: 596px) 100vw, 596px" data-recalc-dims="1"/></p><p><img class="aligncenter  wp-image-276489" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Black-B.jpg?resize=600%2C587" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Black-B.jpg?w=639 639w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Black-B.jpg?resize=300%2C293 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Black-B.jpg?resize=30%2C30 30w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Black-B.jpg?resize=429%2C420 429w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"/></p><p><img class="aligncenter  wp-image-276490" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?resize=599%2C360" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?w=641 641w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?resize=300%2C180 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?resize=30%2C18 30w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?resize=640%2C384 640w" sizes="(max-width: 599px) 100vw, 599px" data-recalc-dims="1"/></p><p>La cuenta de la dama  es   <a href="https://www.instagram.com/blackbarbievzla/?hl=es" target="_blank">instagram.com/blackbarbievzla</a></p><p><strong>Indica el periódico Listín Diario</strong> que todo inició cuando la modelo envió un mensaje a Crazy Design por Instagram, donde le explicaba que tenía en su poder una fotografía de Berrocal comprometedora.</p><p>Sin saber que Sandra de vez en cuando maneja las redes sociales de su esposo descubrió el mensaje y decidió enfrentarla. Es en ese momento cuando &#8220;Black Barbie&#8221; supuestamente la amenaza.</p><p>Previo a eso, Crazy Design en un extenso mensaje publicado en Instagram le pide perdón a Berrocal por haber fallado como hombre.</p><p>Previo a eso, Crazy Design en un extenso mensaje publicado en Instagram le pide perdón a Berrocal por haber fallado como hombre.</p><p>&#8220;Quiero pedirte perdón públicamente y decirte que sí admito mi error como todo hombre al fin, pero quiero que sepas que ninguna mujer de la calle va a desenfocar de lo que tú y yo queremos, nadie&#8221;, dice el mensaje del exponente urbano dirigido a la presentadora del programa “De extremo a extremo” (canal 15).</p><p>Luego agrega: &#8220;Inmediatamente te conocí me di cuenta que me ibas a traer un problema y al jamás querer volverla a ver ella se encargó de hacer daño, de estar hablando de mi pareja&#8221;, dice parte del mensaje de Design.</p><p>En ese orden, el intérprete urbano que se encuentra en Europa aseguró que hay &#8220;mujeres de la calle que quieren coger puesto y el trono que uno como hombre le da por encima de todas las cosas en tener una mujer, una pareja de su casa que es algo intocable&#8221;.</p><p>Sin embargo, apunta el cantante santiaguero que tras la insistencia de la mujer, que sería la venezolana, quiso hablar públicamente sobre su fallo.</p><p>&#8220;No quiero hacerme la víctima pero sí quiero decir que mi familia siempre ha sido algo intocable, que trabajo para mi familia que estoy en este país para el futuro de ella, no para que personas como tú no quieran venir a querer destruir algo que me ha costado todo para tenerla y más ahora con hijo que dale gracias a Dios ni a mi mujer ni a mi hijo le pase algo&#8221;.</p><p><strong>Nota relacionada</strong>: <a href="http://ensegundos.do/2016/12/19/sandra-berrocal-recibe-amanazas-de-muerte-por-amante-de-crazy-design/" target="_blank"><span class="item-title">Sandra Berrocal recibe amanazas de muerte por amante de Crazy Design</span></a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-276486" class="share-twitter sd-button share-icon" href="http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-276486" class="share-facebook sd-button share-icon" href="http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Fotos%3A%20La%20mujer%20que%20aloc%C3%B3%20a%20Crazy%20Desing%20y%20amenaz%C3%B3%20a%20Sandra%20Berrocal http%3A%2F%2Fensegundos.do%2F2016%2F12%2F20%2Ffotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ensegundos.do/author/">Ensegundos</a></span></div><meta itemprop="author" content="Ensegundos"><meta itemprop="datePublished" content="2016-12-20T10:23:23+00:00"><meta itemprop="headline " content="Fotos: La mujer que alocó a Crazy Desing y amenazó a Sandra Berrocal"><meta itemprop="image" content="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/venezolana.jpg?fit=641%2C385"><meta itemprop="interactionCount" content="UserComments:8"/> </footer></article> Regalanos un Like!!!<div class="fb-like" data-href="https://www.facebook.com/Ensegundos/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div> <script>var block_td_uid_1_585bcb7ed6a0b=new tdBlock();block_td_uid_1_585bcb7ed6a0b.id="td_uid_1_585bcb7ed6a0b";block_td_uid_1_585bcb7ed6a0b.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2282764570 td_uid_1_585bcb7ed6a0b_rand","td_column_number":3,"live_filter_cur_post_id":276486,"live_filter_cur_post_author":"55"}';block_td_uid_1_585bcb7ed6a0b.td_column_number="3";block_td_uid_1_585bcb7ed6a0b.block_type="td_block_related_posts";block_td_uid_1_585bcb7ed6a0b.post_count="3";block_td_uid_1_585bcb7ed6a0b.found_posts="9347";block_td_uid_1_585bcb7ed6a0b.header_color="";block_td_uid_1_585bcb7ed6a0b.ajax_pagination_infinite_stop="";block_td_uid_1_585bcb7ed6a0b.max_num_pages="3116";tdBlocksArray.push(block_td_uid_1_585bcb7ed6a0b);</script><div class="td_block_wrap td_block_related_posts td_block_id_2282764570 td_uid_1_585bcb7ed6a0b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_585bcb7f0753f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585bcb7ed6a0b" href="#">Artículos relacionados</a><a id="td_uid_3_585bcb7f07599" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585bcb7ed6a0b" href="#">Más del autor</a></h4><div id=td_uid_1_585bcb7ed6a0b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ensegundos.do/2016/12/21/isaura-taveras-anuncia-figuras-seleccionadas-en-top13/" rel="bookmark" title="Isaura Taveras anuncia figuras seleccionadas en Top13"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/Taveras-Isaura-.jpg?resize=238%2C178" alt="" title="Isaura Taveras anuncia figuras seleccionadas en Top13"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ensegundos.do/2016/12/21/isaura-taveras-anuncia-figuras-seleccionadas-en-top13/" rel="bookmark" title="Isaura Taveras anuncia figuras seleccionadas en Top13">Isaura Taveras anuncia figuras seleccionadas en Top13</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ensegundos.do/2016/12/21/crazy-design-tiene-nuevo-manager/" rel="bookmark" title="Crazy Design tiene nuevo manager"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/12/Crazy-con-nuevo-manager-.jpg?resize=238%2C178" alt="" title="Crazy Design tiene nuevo manager"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ensegundos.do/2016/12/21/crazy-design-tiene-nuevo-manager/" rel="bookmark" title="Crazy Design tiene nuevo manager">Crazy Design tiene nuevo manager</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ensegundos.do/2016/12/21/dragon-ball-super-goku-se-enfrentara-a-los-dioses-de-la-destruccion/" rel="bookmark" title="&#8220;Dragon Ball Super&#8221;: Gokú se enfrentará a los dioses de la destrucción"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2015/08/dragon-ball.jpg?resize=238%2C178" alt="" title="&#8220;Dragon Ball Super&#8221;: Gokú se enfrentará a los dioses de la destrucción"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ensegundos.do/2016/12/21/dragon-ball-super-goku-se-enfrentara-a-los-dioses-de-la-destruccion/" rel="bookmark" title="&#8220;Dragon Ball Super&#8221;: Gokú se enfrentará a los dioses de la destrucción">&#8220;Dragon Ball Super&#8221;: Gokú se enfrentará a los dioses de la destrucción</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bcb7ed6a0b" data-td_block_id="td_uid_1_585bcb7ed6a0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_585bcb7ed6a0b" data-td_block_id="td_uid_1_585bcb7ed6a0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td-pb-padding-side"><h4 class=""><span>8 Comentarios</span></h4></div><ol class="comment-list td-pb-padding-side"><li class="comment " id="li-comment-370198"> <article> <footer> <cite>john</cite><a class="comment-link" href="#li-comment-370198"> <time pubdate="1482284004">20 diciembre, 2016 at 9:33 PM</time> </a> </footer><div class="comment-content"><p>Y ustedes creen que a esa modelo le interesa el crazy design para nada?</p><p>Se le nota la preparacion y la astucia. Ella necesita darse a conocer para introducirse a los medios, hacer relaciones y cotizarse y la mejor manera de hacerlo es a traves de chismes y escandalos.</p><p>Antes nadie la conocia, ahora muchos la conocemos.</p><p>Utilizó a la berrocal y al ex teke teke con astucia.</p></div><div class="comment-meta" id="comment-370198"> <a rel='nofollow' class='comment-reply-link' href='http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?replytocom=370198#respond' onclick='return addComment.moveForm( "comment-370198", "370198", "respond", "276486" )' aria-label='Responder a john'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-370200"> <article> <footer> <cite>Norbert (fr.)</cite><a class="comment-link" href="#li-comment-370200"> <time pubdate="1482292351">20 diciembre, 2016 at 11:52 PM</time> </a> </footer><div class="comment-content"><p>Y te creo.</p></div><div class="comment-meta" id="comment-370200"> <a rel='nofollow' class='comment-reply-link' href='http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?replytocom=370200#respond' onclick='return addComment.moveForm( "comment-370200", "370200", "respond", "276486" )' aria-label='Responder a Norbert (fr.)'>Responder</a></div> </article></li></ul></li><li class="comment " id="li-comment-370194"> <article> <footer> <cite>Norbert (fr.)</cite><a class="comment-link" href="#li-comment-370194"> <time pubdate="1482262027">20 diciembre, 2016 at 3:27 PM</time> </a> </footer><div class="comment-content"><p>Usted es una simple visitante, deje de estar enchinchando las avispas, por amenazas se coge cárcel, y a usted le cabe cárcel y además deportación. Y por como están las cosas allá en su país, nadie en su sano juicio quisiera quisiera estar dentro de él. Así que siga posando casi encuera y deje estar embromando buscando lo que no se le perdió, cojollo.</p></div><div class="comment-meta" id="comment-370194"> <a rel='nofollow' class='comment-reply-link' href='http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?replytocom=370194#respond' onclick='return addComment.moveForm( "comment-370194", "370194", "respond", "276486" )' aria-label='Responder a Norbert (fr.)'>Responder</a></div> </article></li><li class="comment " id="li-comment-370191"> <article> <footer> <cite>Jsl</cite><a class="comment-link" href="#li-comment-370191"> <time pubdate="1482249401">20 diciembre, 2016 at 11:56 AM</time> </a> </footer><div class="comment-content"><p>Desde que a Sandra Berrocal la cancelen de telemicro por dar tantos problemas y novedades negativas ahí mismo dejarán ellos de buscar sonido con cosas tan delicadas cómo está donde hay una mujer embarazada de por medio aunque ella sea la primera que no se da un CC de valor. En ese momento cuando eso suceda que no esta muy lejos el será un artista más del montón. Un fantoche. Que es lo que es. Y ella alguien que trabajo en un programa. Porque donde más encajaría Sandra Berrocal en ningún lado y eso hasta ella lo sabe</p></div><div class="comment-meta" id="comment-370191"> <a rel='nofollow' class='comment-reply-link' href='http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?replytocom=370191#respond' onclick='return addComment.moveForm( "comment-370191", "370191", "respond", "276486" )' aria-label='Responder a Jsl'>Responder</a></div> </article></li><li class="comment " id="li-comment-370190"> <article> <footer> <cite>Misógino</cite><a class="comment-link" href="#li-comment-370190"> <time pubdate="1482247714">20 diciembre, 2016 at 11:28 AM</time> </a> </footer><div class="comment-content"><p>No le veo lo tan buena a esa morena Venezolana,la veo como una morena mas de las de aquí.</p></div><div class="comment-meta" id="comment-370190"> <a rel='nofollow' class='comment-reply-link' href='http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?replytocom=370190#respond' onclick='return addComment.moveForm( "comment-370190", "370190", "respond", "276486" )' aria-label='Responder a Misógino'>Responder</a></div> </article></li><li class="comment " id="li-comment-370189"> <article> <footer> <cite>El Terrible</cite><a class="comment-link" href="#li-comment-370189"> <time pubdate="1482246443">20 diciembre, 2016 at 11:07 AM</time> </a> </footer><div class="comment-content"><p>35 mil pata le da a la Berrocal</p></div><div class="comment-meta" id="comment-370189"> <a rel='nofollow' class='comment-reply-link' href='http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?replytocom=370189#respond' onclick='return addComment.moveForm( "comment-370189", "370189", "respond", "276486" )' aria-label='Responder a El Terrible'>Responder</a></div> </article></li><li class="comment " id="li-comment-370187"> <article> <footer> <cite>luisbrito</cite><a class="comment-link" href="#li-comment-370187"> <time pubdate="1482245775">20 diciembre, 2016 at 10:56 AM</time> </a> </footer><div class="comment-content"><p>cualquiera se aloca con un C&#8230; así</p></div><div class="comment-meta" id="comment-370187"> <a rel='nofollow' class='comment-reply-link' href='http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?replytocom=370187#respond' onclick='return addComment.moveForm( "comment-370187", "370187", "respond", "276486" )' aria-label='Responder a luisbrito'>Responder</a></div> </article></li><li class="comment " id="li-comment-370185"> <article> <footer> <cite>Andres Beltran</cite><a class="comment-link" href="#li-comment-370185"> <time pubdate="1482245068">20 diciembre, 2016 at 10:44 AM</time> </a> </footer><div class="comment-content"><p>Coñazo, pero esta venezolana esta buenissmaa !!</p></div><div class="comment-meta" id="comment-370185"> <a rel='nofollow' class='comment-reply-link' href='http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/?replytocom=370185#respond' onclick='return addComment.moveForm( "comment-370185", "370185", "respond", "276486" )' aria-label='Responder a Andres Beltran'>Responder</a></div> </article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Participa en el debate, deja un comentario. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78766224&#038;postid=276486&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Participa+en+el+debate%2C+deja+un+comentario.&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.4.2&#038;sig=64a9d87875b1f8324ded9b7527d9dc90f70e8747#parent=http%3A%2F%2Fensegundos.do%2F2016%2F12%2F20%2Ffotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value=""/></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div><div class="textwidget"><div id='div-gpt-ad-1481478008650-2' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-2');});</script> </div> <br/><div id='div-gpt-ad-1481478008650-3' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-3');});</script> </div> <br/><div id='div-gpt-ad-1481478008650-4' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-4');});</script> </div> <br/><div id='div-gpt-ad-1481478008650-5' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-5');});</script> </div> <br/><div id='div-gpt-ad-1481478008650-11' style='height:600px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-11');});</script> </div> <br/></div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://ensegundos.do/"><img src="http://ensegundos.do/wp-content/uploads/2014/10/Do.jpg" alt=""/></a></div><div class="footer-text-wrap"> Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies. .<a style="color: #ffffff;" href="http://www.ensegundos.do/cookies/" target="_blank"> Política de cookies </a>.</span></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/josepeguero" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/josepeguero" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/EnSegundos" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy;</div></div><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div></div></div></div></div><div id="mobile-share-boxbottom" style="height: 57px;"><ul id="horizontal-list" style="height: 57px;"><li class="knfb" style="height: 57px;"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/" target="_blank" class="hyperlink" style="height: 57px;">facebook</a></li><li class="kntw" style="height: 57px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/&amp;text=Vía Ensegundosdo Fotos: La mujer que alocó a Crazy Desing y amenazó a Sandra Berrocal  http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/ !! :)" target="_blank" class="hyperlink" style="height: 57px;">twitter</a></li><li class="knws" style="height: 57px;"><a href="whatsapp://send?text=Fotos: La mujer que alocó a Crazy Desing y amenazó a Sandra Berrocal!!  http://ensegundos.do/2016/12/20/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal/" target="_blank" class="hyperlink" style="height: 57px;">whatsapp</a></li></ul></div><div id="mobile-sharebar-footerbottom style="height: 57px;""> <img class="share-icon" style="height: 57px;" src="http://ensegundos.do/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/></div><div style="display:none"></div> <style type="text/css" media="screen">.td-header-row.td-header-border.td-header-main-menu{background-color:#2677bf !important}.td-footer-container.td-container{background-color:#2677bf !important}.td-footer-container,.td-header-main-menu{background-color:#2677bf !important}</style> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/ensegundos.do\/2016\/12\/20\/fotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal\/":276486};</script> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/e2729c502f13063dcdf15e3778fdc158.js'></script> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/33fc6581daf87f633056d0bf67c57d94.js'></script> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/6d14e1e35576105d47abd5b3cb3b82f7.js'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/5d5170c9739fed005da68b2b7a29250d.js'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script>/*<![CDATA[*/(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://ensegundos.do/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://ensegundos.do/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">/*<![CDATA[*/var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78766224&postid=276486&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Participa+en+el+debate%2C+deja+un+comentario.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=64a9d87875b1f8324ded9b7527d9dc90f70e8747#parent=http%3A%2F%2Fensegundos.do%2F2016%2F12%2F20%2Ffotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78766224&postid=276486&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Participa+en+el+debate%2C+deja+un+comentario.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=64a9d87875b1f8324ded9b7527d9dc90f70e8747#parent=http%3A%2F%2Fensegundos.do%2F2016%2F12%2F20%2Ffotos-la-mujer-que-aloco-a-crazy-desing-y-amenazo-a-sandra-berrocal%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}/*]]>*/</script> <script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'78766224',post:'276486',tz:'-4',srv:'ensegundos.do'}]);_stq.push(['clickTrackerInit','78766224','276486']);</script> <div id='div-gpt-ad-1472481367575-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1472481367575-0');});</script> </div></body></html>