<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head><title>Me dicen que esto pasó hace unos días | Ensegundos.do</title><meta charset="UTF-8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"71d954215e44188588516b486e1771a6",petok:"2985882e9e3cc87d64d1ee4235b20c69bf41683c-1485542225-1800",zone:"ensegundos.do",rocket:"0",apps:{"ga_key":{"ua":"UA-81752517-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://ensegundos.do/xmlrpc.php"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','http://ensegundos.do/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create','UA-15947304-1','auto');ga('send','pageview');</script><meta property="og:image" content="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?fit=1279%2C531"/><meta name="author" content="Aldo Peguero"><link rel="icon" type="image/png" href="http://ensegundos.do/wp-content/uploads/2015/05/E.jpg"><link rel="author" href="https://plus.google.com/u/0/104603695297221932463"/><meta name="description" content="Me dicen que esto pasó hace unos días | Ensegundos.do |Ha causado muy mala impresión la siguiente imagen. Indican los portales pachaproduccion.com y la cuenta de instagram de Fuegoalalata que la foto fue"/><link rel="canonical" href="http://ensegundos.do/2017/01/27/me-dicen-que-esto-paso-ayer/"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-15947304-1',{'cookieDomain':'ensegundos.do','allowLinker':true});ga('require','displayfeatures');ga('send','pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Feed" href="http://ensegundos.do/feed/"/><link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; RSS de los comentarios" href="http://ensegundos.do/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Me dicen que esto pasó hace unos días RSS de los comentarios" href="http://ensegundos.do/2017/01/27/me-dicen-que-esto-paso-ayer/feed/"/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ensegundos.do\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='https://api.w.org/' href='http://ensegundos.do/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ensegundos.do/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ensegundos.do/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Muere el primer entrenador de Messi en Argentina' href='http://ensegundos.do/2017/01/27/muere-el-primer-entrenador-de-messi-en-argentina/'/><link rel='next' title='Tinder exclusivo para seguidores de Donald Trump es un éxito total' href='http://ensegundos.do/2017/01/27/tinder-exclusivo-para-seguidores-de-donald-trump-es-un-exito-total/'/><meta name="generator" content="WordPress 4.7.2"/><link rel='shortlink' href='http://wp.me/p5kuGY-1aBZ'/><link rel="alternate" type="application/json+oembed" href="http://ensegundos.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fensegundos.do%2F2017%2F01%2F27%2Fme-dicen-que-esto-paso-ayer%2F"/><link rel="alternate" type="text/xml+oembed" href="http://ensegundos.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fensegundos.do%2F2017%2F01%2F27%2Fme-dicen-que-esto-paso-ayer%2F&#038;format=xml"/><link rel='dns-prefetch' href='//widgets.wp.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-81752517-1','auto');ga('send','pageview');</script> <meta property="og:type" content="article"/><meta property="og:title" content="Me dicen que esto pasó hace unos días"/><meta property="og:url" content="http://ensegundos.do/2017/01/27/me-dicen-que-esto-paso-ayer/"/><meta property="og:description" content="Ha causado muy mala impresión la siguiente imagen. Indican los portales pachaproduccion.com y la cuenta de instagram de Fuegoalalata que la foto fue tomada en el Estadio Quisqueya. Mucha gente ha q…"/><meta property="article:published_time" content="2017-01-27T17:52:16+00:00"/><meta property="article:modified_time" content="2017-01-27T18:07:40+00:00"/><meta property="og:site_name" content="Ensegundos.do"/><meta property="og:image" content="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?fit=1200%2C498"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="498"/><meta property="og:locale" content="es_ES"/><meta name="twitter:site" content="@josepeguero"/><meta name="twitter:image" content="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?fit=1200%2C498&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/> <script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":251},{"limit_bottom":1023,"sidebar_width":339}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/ensegundos.do\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.2";var td_get_template_directory_uri="http:\/\/ensegundos.do\/wp-content\/themes\/Newsmag";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script> <style>.td-header-main-menu{background-color:#2677bf}.td-footer-container,.td-footer-container .td_module_mx3 .meta-info{background-color:#1e73be}.td-footer-container .widget_calendar #today{background-color:transparent}.td-footer-container .block-title>span,.td-footer-container .block-title>a,.td-footer-container .widgettitle{color:#1e73be}.td-page-header h1{color:#1e73be}.top-header-menu li a,.td-header-sp-top-menu .td_data_time{font-family:Roboto}.top-header-menu .menu-item-has-children li a{font-family:Roboto}.sf-menu>.td-menu-item>a{font-family:Roboto}.sf-menu ul .td-menu-item a{font-family:Roboto}.td_mod_mega_menu .item-details a{font-family:Roboto}.td_mega_menu_sub_cats .block-mega-child-cats a{font-family:Roboto}.td-mobile-content #menu-main-menu>li>a{font-family:Roboto}.td-mobile-content .sub-menu a{font-family:Roboto}.post header .entry-title{font-family:Roboto}.td-post-template-default header .entry-title{font-size:26px;line-height:28px;font-style:normal;font-weight:bold;text-transform:none}.td-post-content p,.td-post-content{font-family:Roboto;font-size:22px;line-height:28px;font-style:normal;font-weight:normal;text-transform:none}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15947304-1','auto');ga('send','pageview');</script><link rel="icon" href="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/08/unnamed.png?fit=32%2C32" sizes="32x32"/><link rel="icon" href="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/08/unnamed.png?fit=192%2C192" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/08/unnamed.png?fit=180%2C180"/><meta name="msapplication-TileImage" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/08/unnamed.png?fit=270%2C270"/><link rel='stylesheet' id='wphb-1-css' href='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/a735382eb5f52e9de3d7a87dc5efd1d6.css' type='text/css' media='all'/> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/dc1117518b974a7b21e36aec230d871b.js'></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/1008867/Enseg-Head-01',[728,90],'div-gpt-ad-1481478008650-0').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-01',[300,250],'div-gpt-ad-1481478008650-1').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-02',[300,250],'div-gpt-ad-1481478008650-2').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-03',[300,250],'div-gpt-ad-1481478008650-3').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-04',[300,250],'div-gpt-ad-1481478008650-4').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-05',[300,250],'div-gpt-ad-1481478008650-5').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-06',[300,250],'div-gpt-ad-1481478008650-6').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-07',[300,250],'div-gpt-ad-1481478008650-7').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-08',[300,250],'div-gpt-ad-1481478008650-8').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-09',[300,250],'div-gpt-ad-1481478008650-9').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-10',[300,250],'div-gpt-ad-1481478008650-10').addService(googletag.pubads());googletag.defineSlot('/1008867/Enseg-Lat-300x600',[300,600],'div-gpt-ad-1481478008650-11').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-81752517-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><meta name="google-site-verification" content="8SDXEFYyFSeYkH-kTU69up5V4c4NG40FjrjgcMeqr2k"/><div id="wptime-plugin-preloader"></div><body class="post-template-default single single-post postid-279123 single-format-standard me-dicen-que-esto-paso-ayer td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="td-outer-wrap"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">CERRAR</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-244929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-244929"><a href="http://ensegundos.do/inicio/">Inicio</a></li><li id="menu-item-242729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242729"><a href="http://ensegundos.do/category/noticias/">Noticias</a></li><li id="menu-item-242730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242730"><a href="http://ensegundos.do/category/entretenimiento/">Entretenimiento</a></li><li id="menu-item-270046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270046"><a href="http://ensegundos.do/category/cine/">Cine</a></li><li id="menu-item-242731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242731"><a href="http://ensegundos.do/category/ciencia-tecnologia/">Ciencia &#038; Tecnología</a></li><li id="menu-item-242358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242358"><a href="http://ensegundos.do/contactos/">Contacto</a></li><li id="menu-item-242360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242360"><a href="http://ensegundos.do/actividad/about/">¿Qué somos?</a></li><li id="menu-item-242359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242359"><a href="http://ensegundos.do/privacidad/">Privacidad</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"></div--><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a itemprop="url" href="http://ensegundos.do/"><img src="http://ensegundos.do/wp-content/uploads/2014/10/Do.jpg" alt=""/></a><meta itemprop="name" content="Ensegundos.do"></div><div class="td-header-sp-ads"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1481478008650-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-0');});</script> </div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" href="http://ensegundos.do/"> <img class="td-retina-data" data-retina="http://ensegundos.do/wp-content/uploads/2016/11/Ensegundoslogo.jpg" src="http://ensegundos.do/wp-content/uploads/2016/11/Ensegundoslogo.jpg" alt=""/> </a><meta itemprop="name" content="Ensegundos.do"></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-244929"><a href="http://ensegundos.do/inicio/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-242729"><a href="http://ensegundos.do/category/noticias/">Noticias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-242730"><a href="http://ensegundos.do/category/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270046"><a href="http://ensegundos.do/category/cine/">Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-242731"><a href="http://ensegundos.do/category/ciencia-tecnologia/">Ciencia &#038; Tecnología</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242358"><a href="http://ensegundos.do/contactos/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242360"><a href="http://ensegundos.do/actividad/about/">¿Qué somos?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242359"><a href="http://ensegundos.do/privacidad/">Privacidad</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://ensegundos.do/"><div class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="fb-quote"></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-279123" class="post-279123 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-pb-padding-side"> <header><h1 class="entry-title">Me dicen que esto pasó hace unos días</h1><div class="meta-info"><div class="td-post-author-name">Por <a itemprop="author" href="http://ensegundos.do/author/aldo/">Aldo Peguero</a> -</div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-27T13:52:16+00:00">27 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div> </header></div><div class="td-post-content td-pb-padding-side"><p>Ha causado muy mala impresión la siguiente imagen.</p><p><img data-attachment-id="279124" data-permalink="http://ensegundos.do/2017/01/27/me-dicen-que-esto-paso-ayer/pose-mascotas/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?fit=1279%2C531" data-orig-size="1279,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pose mascotas" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?fit=300%2C125" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?fit=640%2C266" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=640%2C266" alt="" class="aligncenter size-full wp-image-279124" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?w=1279 1279w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=300%2C125 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=768%2C319 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=1024%2C425 1024w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=30%2C12 30w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=1012%2C420 1012w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=640%2C266 640w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=681%2C283 681w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?resize=1200%2C498 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"/></p><p>Indican los portales pachaproduccion.com y la cuenta de instagram de Fuegoalalata que la foto fue tomada en el Estadio Quisqueya.</p><div style="float:none;margin:20px 0 20px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3998992377"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p><strong>Mucha gente ha querido malinterpretar, pero en ese momento la aguilita le estaba limpiando los zapatos al tigre.</strong></p><blockquote class="twitter-video" data-lang="es"><p lang="es" dir="ltr"><a href="https://twitter.com/josepeguero">@josepeguero</a> mira de donde sale eso. <a href="https://t.co/OmBNCQzpc3">pic.twitter.com/OmBNCQzpc3</a></p><div style="float:none;margin:20px 0 20px 0;text-align:center;"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="6558819179"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&mdash; Lizzye #PujeAzul (@lizzye82) <a href="https://twitter.com/lizzye82/status/825040376448823296">27 de enero de 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Pero otros entienden que se trata de otra cosa.</p><div style="float:none;margin:20px 0 20px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="8556597176"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-279123" class="share-twitter sd-button share-icon" href="http://ensegundos.do/2017/01/27/me-dicen-que-esto-paso-ayer/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-279123" class="share-facebook sd-button share-icon" href="http://ensegundos.do/2017/01/27/me-dicen-que-esto-paso-ayer/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Me%20dicen%20que%20esto%20pas%C3%B3%20hace%20unos%20d%C3%ADas http%3A%2F%2Fensegundos.do%2F2017%2F01%2F27%2Fme-dicen-que-esto-paso-ayer%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://ensegundos.do/2017/01/27/me-dicen-que-esto-paso-ayer/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ensegundos.do/author/">Aldo Peguero</a></span></div><meta itemprop="author" content="Aldo Peguero"><meta itemprop="datePublished" content="2017-01-27T13:52:16+00:00"><meta itemprop="headline " content="Me dicen que esto pasó hace unos días"><meta itemprop="image" content="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/01/Pose-mascotas-.jpg?fit=1279%2C531"><meta itemprop="interactionCount" content="UserComments:0"/> </footer></article> Regalanos un Like!!!<div class="fb-like" data-href="https://www.facebook.com/Ensegundos/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div> <script>var block_td_uid_1_588b925fddce0=new tdBlock();block_td_uid_1_588b925fddce0.id="td_uid_1_588b925fddce0";block_td_uid_1_588b925fddce0.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1739723530 td_uid_1_588b925fddce0_rand","td_column_number":3,"live_filter_cur_post_id":279123,"live_filter_cur_post_author":"42"}';block_td_uid_1_588b925fddce0.td_column_number="3";block_td_uid_1_588b925fddce0.block_type="td_block_related_posts";block_td_uid_1_588b925fddce0.post_count="3";block_td_uid_1_588b925fddce0.found_posts="9500";block_td_uid_1_588b925fddce0.header_color="";block_td_uid_1_588b925fddce0.ajax_pagination_infinite_stop="";block_td_uid_1_588b925fddce0.max_num_pages="3167";tdBlocksArray.push(block_td_uid_1_588b925fddce0);</script><div class="td_block_wrap td_block_related_posts td_block_id_1739723530 td_uid_1_588b925fddce0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_588b926012596" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_588b925fddce0" href="#">Artículos relacionados</a><a id="td_uid_3_588b9260125f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_588b925fddce0" href="#">Más del autor</a></h4><div id=td_uid_1_588b925fddce0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ensegundos.do/2017/01/27/marvel-hizo-este-esperado-anuncio-para-todos-sus-seguidores/" rel="bookmark" title="Marvel hizo este esperado anuncio para todos sus seguidores"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/marvel.jpg?resize=238%2C178" alt="" title="Marvel hizo este esperado anuncio para todos sus seguidores"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ensegundos.do/2017/01/27/marvel-hizo-este-esperado-anuncio-para-todos-sus-seguidores/" rel="bookmark" title="Marvel hizo este esperado anuncio para todos sus seguidores">Marvel hizo este esperado anuncio para todos sus seguidores</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ensegundos.do/2017/01/27/masa-asegura-que-se-beneficio-del-escandalo-con-mia-cepeda/" rel="bookmark" title="Masa asegura que se benefició del escándalo con Mía Cepeda"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/01/Masa-y-Mia-.jpg?resize=238%2C178" alt="" title="Masa asegura que se benefició del escándalo con Mía Cepeda"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ensegundos.do/2017/01/27/masa-asegura-que-se-beneficio-del-escandalo-con-mia-cepeda/" rel="bookmark" title="Masa asegura que se benefició del escándalo con Mía Cepeda">Masa asegura que se benefició del escándalo con Mía Cepeda</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ensegundos.do/2017/01/27/intec-y-world-voices-anuncian-talleres-de-profesionalizacion-de-la-voz/" rel="bookmark" title="INTEC y World Voices anuncian talleres de profesionalización de la voz"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Reynaldo-Infante.jpg?resize=238%2C178" alt="" title="INTEC y World Voices anuncian talleres de profesionalización de la voz"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ensegundos.do/2017/01/27/intec-y-world-voices-anuncian-talleres-de-profesionalizacion-de-la-voz/" rel="bookmark" title="INTEC y World Voices anuncian talleres de profesionalización de la voz">INTEC y World Voices anuncian talleres de profesionalización de la voz</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588b925fddce0" data-td_block_id="td_uid_1_588b925fddce0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_588b925fddce0" data-td_block_id="td_uid_1_588b925fddce0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="spot-im-comments comments-area"><div class="spot-im-frame-inpage" data-post-id="279123" data-disqus-url="http://ensegundos.do/2017/01/27/me-dicen-que-esto-paso-ayer/" data-disqus-identifier="279123 http://ensegundos.do/?p=279123"></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div><div class="textwidget"><div id='div-gpt-ad-1481478008650-2' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-2');});</script> </div> <br/><div id='div-gpt-ad-1481478008650-3' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-3');});</script> </div> <br/><div id='div-gpt-ad-1481478008650-4' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-4');});</script> </div> <br/><div id='div-gpt-ad-1481478008650-5' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-5');});</script> </div> <br/><div id='div-gpt-ad-1481478008650-11' style='height:600px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481478008650-11');});</script> </div> <br/></div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://ensegundos.do/"><img src="http://ensegundos.do/wp-content/uploads/2014/10/Do.jpg" alt=""/></a></div><div class="footer-text-wrap"> Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies. .<a style="color: #ffffff;" href="http://www.ensegundos.do/cookies/" target="_blank"> Política de cookies </a>.</span></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/josepeguero" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/josepeguero" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/EnSegundos" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy;</div></div><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div></div></div></div></div><div style="display:none"></div> <style type="text/css" media="screen">.td-header-row.td-header-border.td-header-main-menu{background-color:#2677bf!important}.td-footer-container.td-container{background-color:#2677bf!important}.td-footer-container,.td-header-main-menu{background-color:#2677bf!important}</style> <script type="text/javascript">window.SPOTIM={spotId:"sp_Iim49jSq",parentElement:document.body,options:{}};</script> <script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/ensegundos.do\/2017\/01\/27\/me-dicen-que-esto-paso-ayer\/":279123};</script> <link rel='stylesheet' id='wphb-3-css' href='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/9a8b493952fe7deae7b826bdc427237e.css' type='text/css' media='all'/> <!--[if lte IE 8]><link rel='stylesheet' id='wphb-4-css'  href='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/f9c7924e2fe82843688f7073024e6644.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/*<![CDATA[*/var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","nonce":"299d388f0e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/ensegundos.do\/wp-login.php?redirect_to=http%3A%2F%2Fensegundos.do%2F2017%2F01%2F27%2Fme-dicen-que-esto-paso-ayer%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};/*]]>*/</script> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/7d08cb5a539b03bce57d49813b454c35.js'></script> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/d110de764ad0d24ccf4b8fe0ef50d3ce.js'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' async="async" src='http://ensegundos.do/wp-content/uploads/wp-hummingbird-cache/5d5170c9739fed005da68b2b7a29250d.js'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script>/*<![CDATA[*/(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://ensegundos.do/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://ensegundos.do/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> <script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.5',blog:'78766224',post:'279123',tz:'-4',srv:'ensegundos.do'}]);_stq.push(['clickTrackerInit','78766224','279123']);</script> <div id='div-gpt-ad-1472481367575-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1472481367575-0');});</script> </div></body></html>