<!DOCTYPE HTML>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
 <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"71d954215e44188588516b486e1771a6",petok:"170abc1baf0c4a7afdd4346df86c107fea7918dd-1495081236-1800",zone:"ensegundos.do",rocket:"0",apps:{"ga_key":{"ua":"UA-81752517-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://ensegundos.do/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-15947304-1', 'auto');ga('send', 'pageview');</script><title>Fiscalía panameña pide a Interpol detener a hijos de expresidente Martinelli por Odebrecht | Ensegundos.do</title>
 
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fiscalía panameña pide a Interpol detener a hijos de expresidente Martinelli por Odebrecht"/>
<meta property="og:description" content="La fiscalía especial anticorrupción de Panamá solicitó a Interpol emitir una alerta roja para detener a los hijos del expresidente Ricardo Martinelli (2009-2014), Ricardo y Luis Enrique Martinelli Linares, acusados de cobrar presuntos sobornos de la constructora brasileña Odebrecht. En una nota remitida a la Dirección de Investigación Judicial de la Policía panameña, publicada este lunes por varios medios locales, la fiscal Tania Sterling pide &#039;notificación roja&#039; para &#039;los señores Ricardo Alberto Martinelli Linares (y) Luis Enrique Martinelli Linares&#039;, ambos hijos del exgobernante. La petición de la fiscal, con fecha 1 de febrero, fue confirmada a la AFP por una"/>
<meta property="og:url" content="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/"/>
<meta property="og:site_name" content="Ensegundos.do"/>
<meta property="article:section" content="Noticias"/>
<meta property="article:published_time" content="2017-02-13T15:54:36-04:00"/>
<meta property="og:image" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?fit=655%2C388&#038;ssl=1"/>
 
<link rel="author" href="https://plus.google.com/u/0/104603695297221932463"/>
<meta name="description" content="Fiscalía panameña pide a Interpol detener a hijos de expresidente Martinelli por Odebrecht | Ensegundos.do |La fiscalía especial anticorrupción de Panamá solicitó a Interpol emitir una alerta roja para detener a los hijos del expresidente Ricardo Martinelli (2009"/>
<link rel="canonical" href="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-15947304-1', { 'cookieDomain': 'ensegundos.do','allowLinker': true } );
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Feed" href="https://ensegundos.do/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; RSS de los comentarios" href="https://ensegundos.do/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Fiscalía panameña pide a Interpol detener a hijos de expresidente Martinelli por Odebrecht RSS de los comentarios" href="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ensegundos.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='mobile_share-css' href='https://ensegundos.do/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zombify-iconfonts-css' href='https://ensegundos.do/wp-content/plugins/zombify/assets/fonts/icon-fonts/icomoon/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zombify-style-css' href='https://ensegundos.do/wp-content/plugins/zombify/assets/css/zombify.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zombify-froala-pkgd-css-css' href='https://ensegundos.do/wp-content/plugins/zombify/assets/js/plugins/froala-editor/css/froala_editor.pkgd.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zombify-froala-css-css' href='https://ensegundos.do/wp-content/plugins/zombify/assets/js/plugins/froala-editor/css/froala_style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zombify-froala-font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zombify-plugins-css-css' href='https://ensegundos.do/wp-content/plugins/zombify/assets/js/plugins/zombify-plugins.min.css' type='text/css' media='all'/>
<style id='zombify-plugins-css-inline-css' type='text/css'>#zombify-main-section.zf-story .zf-start .zf-add-component i,#zombify-main-section .zf-uploader .zf-label .zf-label_text,#zombify-main-section.zf-story .zf-components .zf-components_plus,#zombify-main-section .zf-checkbox-currect input:checked+.zf-toggle .zf-icon,#zombify-main-section-front .zf-list .zf-next-prev-pagination .zf-nav,#zf-fixed-bottom-pane .zf-button,.zf-fixed-bottom-pane .zf-button,.zf-desktop .zf-create-box .zf-item:hover .zf-wrapper,#zombify-main-section-front .zf-poll .zf-quiz_answer .zf-poll-stat,#zombify-main-section .zf-button,#zombify-main-section .zf-upload-content .zf-uploader .zf-label .zf-icon,.zombify-submit-popup .zf-content .zf-head .zf-icon,.zombify-submit-popup .zf-content .zf-head:before,.zombify-submit-popup .zf-content .zf-btn-group .zf-btn.zf-create,#zombify-main-section .zf-progressbar .zf-progressbar-active{background-color:#1f89c6;}#zombify-main-section a,#zombify-main-section.zf-list .zf-index,#zombify-main-section.zf-meme .zf-options .zf-options_toggle,#zombify-main-section-front .zf-comments .bypostauthor>.comment-body .vcard .fn,#zombify-main-section #zf-options-section .zf-head .zf-icon,.zf-create-box .zf-item .zf-icon,#zombify-main-section .zf-item-wrapper .zf-number-wrapper,#zombify-main-section .zf-item-wrapper .zf-type-wrapper,#zombify-main-section.zf-quiz .zf-body .zf-index,#zombify-main-section-front .zf-quiz .zf-quiz_question .zf-quiz_header .zf-number,#zombify-main-section-front .zf-quiz .zf-quiz_answer .zf-answer.zf-selected .zf-answer_media .zf-checkbox-wrp:before,#zombify-main-section-front .zf-quiz .zf-quiz_answer.zf-text .zf-answer.zf-selected .zf-checkbox-wrp:before,.zf-desktop .zombify-submit-popup .zf-popup_close:hover i,.zf-desktop .zombify-create-popup .zf-popup_close:hover i,.zf-desktop #zombify-main-section.zf-story .zf-components .zf-add-component:hover,#zombify-main-section.zombify-personality-quiz .zf-item-wrapper .zf-type-wrapper,#zombify-main-section.zf-story .zf-item-wrapper .zf-type-wrapper,#zombify-main-section-front .zf-create-page .zf-title,#zombify-main-section-front a,#zombify-main-section-front .zf-list .zf-list_item .zf-list_header .zf-number,.zf-desktop #zombify-main-section-front .zf-list .zf-list_item .zf-list_header .zf-list_title:hover a,#zombify-main-section .fr-toolbar .fr-command.fr-btn.fr-active,.fr-popup .fr-command.fr-btn.fr-active,#zombify-main-section h1,#zombify-main-section h2,#zombify-main-section h3,#zombify-main-section h4,#zombify-main-section h5,#zombify-main-section h6,#zombify-main-section h1,#zombify-main-section h2,#zombify-main-section h3,#zombify-main-section h4,#zombify-main-section h5,#zombify-main-section h6{color:#1f89c6;}.zf-fixed-bottom-pane,#zombify-main-section .zf-button,#zombify-main-section .zf-checkbox-currect input:checked+.zf-toggle .zf-icon,#zombify-main-section .fr-toolbar,#zf-fixed-bottom-pane .zf-button,.zf-fixed-bottom-pane .zf-button,#zombify-main-section-front .zombify-comments .zf-tabs-menu li.zf-active,#zombify-main-section-front .zf-quiz .zf-quiz_answer .zf-answer.zf-selected:after,#zf-fixed-bottom-pane{border-color:#1f89c6;}</style>
<link rel='stylesheet' id='zombify-font-cabin-css' href='https://fonts.googleapis.com/css?family=Cabin%7COpen+Sans' type='text/css' media='all'/>
<link rel='stylesheet' id='boombox-styles-min-css' href='https://ensegundos.do/wp-content/themes/boombox/js/plugins/plugins.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='boombox-icomoon-style-css' href='https://ensegundos.do/wp-content/themes/boombox/fonts/icon-fonts/icomoon/icons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='boombox-primary-style-css' href='https://ensegundos.do/wp-content/themes/boombox/css/style.min.css' type='text/css' media='all'/>
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://ensegundos.do/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://ensegundos.do/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/zombify/assets/js/minify/zombify-main-scripts.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/zombify/assets/js/plugins/resumable.min.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<link rel='https://api.w.org/' href='https://ensegundos.do/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ensegundos.do/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ensegundos.do/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Marc Anthony y Shannon de Lima ya están oficialmente divorciados' href='https://ensegundos.do/2017/02/13/marc-anthony-y-shannon-de-lima-ya-estan-oficialmente-divorciados/'/>
<link rel='next' title='Dominicano Víctor Estrella entra en Top-100 de ATP tras escalar 63 puestos' href='https://ensegundos.do/2017/02/13/dominicano-victor-estrella-entra-en-top-100-de-atp-tras-escalar-63-puestos/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='https://wp.me/p5kuGY-1aXy'/>
<link rel="alternate" type="application/json+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F02%2F13%2Ffiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F02%2F13%2Ffiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht%2F&#038;format=xml"/>
<script id="fr-fek">try{(function (k){localStorage.FEK=k;t=document.getElementById('fr-fek');t.parentNode.removeChild(t);})('GIBEVFBOHF1c1UNYVM==')}catch(e){}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","essb3_nonce":"57d8373170","essb3_plugin_url":"https:\/\/ensegundos.do\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/ensegundos.do\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":280460};</script><link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=270%2C270&#038;ssl=1"/>
<style type="text/css" id="wp-custom-css">.reaction-box .reaction-sections{display:inline,!important;flex-wrap:wrap;overflow:hidden;padding-top:20px;margin:0 -20px;}</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008867/Enseg-1x1', [1, 1], 'div-gpt-ad-1493559761668-0').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Head-01', [728, 90], 'div-gpt-ad-1493559761668-1').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Foot-01', [728, 90], 'div-gpt-ad-1494343158670-0').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-int-01', [336, 280], 'div-gpt-ad-1493559761668-2').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-int-01b', [336, 280], 'div-gpt-ad-1493559761668-3').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-int-02', [300, 600], 'div-gpt-ad-1493559761668-4').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-01', [300, 250], 'div-gpt-ad-1493559761668-5').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-02', [300, 250], 'div-gpt-ad-1493559761668-6').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-03', [300, 250], 'div-gpt-ad-1493559761668-7').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-04', [300, 250], 'div-gpt-ad-1493559761668-8').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-05', [300, 250], 'div-gpt-ad-1493559761668-9').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-06', [300, 250], 'div-gpt-ad-1493559761668-10').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-07', [300, 250], 'div-gpt-ad-1493559761668-11').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-08', [300, 250], 'div-gpt-ad-1493559761668-12').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-09', [300, 250], 'div-gpt-ad-1493559761668-13').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-10', [300, 250], 'div-gpt-ad-1493559761668-14').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-300', [300, 600], 'div-gpt-ad-1493559761668-15').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-300x600', [300, 600], 'div-gpt-ad-1493559761668-16').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-300x600-02', [300, 600], 'div-gpt-ad-1494340001034-0').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Logo-01', [468, 60], 'div-gpt-ad-1493559761668-17').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-81752517-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-280460 single-format-standard zombify-light right-sidebar badge-face-text badges-inside-left">
<div id="mobile-navigation" class="mobile-navigation-wrapper">
<button id="menu-close" class="close">
<i class="icon icon-close"></i>
</button>
<div class="holder">
<div class="more-menu">
<div class="more-menu-header">
<div class="badge-list"><a title="Me gusta" href="https://ensegundos.do/reaction/me-gusta/" class="badge reaction reaction-16961"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/like_anime.svg" alt="Me gusta"></span><span class="text">Me gusta</span></a><a title="Ja ja ja" href="https://ensegundos.do/reaction/me-da-risa/" class="badge reaction reaction-16964"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/laughcry_2.svg" alt="Ja ja ja"></span><span class="text">Ja ja ja</span></a><a title="Me molesta" href="https://ensegundos.do/reaction/me-molesta/" class="badge reaction reaction-16962"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_2.svg" alt="Me molesta"></span><span class="text">Me molesta</span></a><a title="Triste" href="https://ensegundos.do/reaction/triste/" class="badge reaction reaction-16995"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/cry_original.svg" alt="Triste"></span><span class="text">Triste</span></a><a title="Trending" href="https://ensegundos.do/trending/" class="badge trending"><span class="circle"><i class="icon icon-trending2"></i></span><span class="text">Trending</span></a><a title="Encuestas" href="https://ensegundos.do/category/poll/" class="badge category category-16861"><span class="circle"><i class="icon icon-quiz_original"></i></span><span class="text">Encuestas</span></a></div> </div>
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div> <nav class="main-navigation">
<ul id="menu-top-header-menu-original" class=""><li id="menu-item-1924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924 menu-item-icon"><a href="https://ensegundos.do/popular/"><i class="icon icon-popular"></i>Populares</a></li>
<li id="menu-item-287101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-newspaper-o"></i>Noticias</a></li>
<li id="menu-item-287102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-skyrock"></i>Entretenimiento</a></li>
<li id="menu-item-287103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-android"></i>Ciencia &#038; Tecnología</a></li>
<li id="menu-item-287104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-video-camera"></i>Cine</a></li>
<li id="menu-item-287108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-television"></i>EnsegundosTV</a></li>
<li id="menu-item-287109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-medkit"></i>Salud</a></li>
</ul> </nav>
<nav class="main-navigation">
<ul id="menu-menu-2" class=""><li id="menu-item-289256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289256"><a href="https://ensegundos.do/contactos/">Contacto</a></li>
<li id="menu-item-289257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289257"><a href="https://ensegundos.do/compra-segura/">Compra ensegundos</a></li>
</ul> </nav>
<div class="more-menu-footer">
<div class="community">
<span class="logo">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" alt="Ensegundos.do">
</span>
<span class="text">Comunidad Ensegundos.do</span>
<a class="create-post bb-btn bb-btn-default icon" href="https://ensegundos.do/compra-segura/"><i class="icon-plus_bb"></i> Nuestra Tienda</a>
</div> <div class="social circle">
<ul><li><a class="icon-facebook" href="https://www.facebook.com/Ensegundos/" title="Facebook" rel="nofollow" target="_blank"></a></li><li><a class="icon-instagram" href="https://www.instagram.com/josepeguero/" title="Instagram" rel="nofollow" target="_blank"></a></li><li><a class="icon-twitter" href="https://twitter.com/josepeguero" title="Twitter" rel="nofollow" target="_blank"></a></li><li><a class="icon-youtube" href="https://www.youtube.com/user/ensegundos/videos" title="Youtube" rel="nofollow" target="_blank"></a></li><li><a class="icon-envelope" href="/cdn-cgi/l/email-protection#d0bebfa4b9b3b9b1a390b5bea3b5b7a5beb4bfa3febeb5a4" title="Email" rel="nofollow" target="_blank"></a></li></ul> </div>
</div>
</div>
</div>
</div>
<div class="page-wrapper">
<header id="header" class="header clearfix  bottom-logo bottom-shadow">
<div class="top clearfix large boxed menu-middle">
<div class="container">
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
<nav class="main-navigation">
<ul id="menu-top-header-menu-original-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924 menu-item-icon"><a href="https://ensegundos.do/popular/"><i class="icon icon-popular"></i>Populares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-newspaper-o"></i>Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-skyrock"></i>Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-android"></i>Ciencia &#038; Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-video-camera"></i>Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-television"></i>EnsegundosTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-medkit"></i>Salud</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="bottom clearfix large boxed menu-middle">
<div class="container">
<div class="mobile-box">
<div class="branding">
<h1 class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do"/> </a>
</h1>
</div>
<div class="account-box">
<div class="wrapper">
<div class="user-box "><a class="js-authentication icon-user" href="#sign-in"></a></div><a class="create-post icon" href="https://ensegundos.do/compra-segura/"><i class="icon-plus_bb"></i> Nuestra Tienda</a> <button id="menu-button" class="menu-button icon-bars"></button>
</div>
</div>
</div>
<div class="branding">
<h1 class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do"/> </a>
</h1>
</div>
<div class="account-box">
<div class="wrapper">
<div class="user-box "><a class="js-authentication icon-user" href="#sign-in"></a></div><a class="create-post icon" href="https://ensegundos.do/compra-segura/"><i class="icon-plus_bb"></i> Nuestra Tienda</a> </div>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
<nav class="main-navigation">
<ul id="menu-menu-3" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289256"><a href="https://ensegundos.do/contactos/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289257"><a href="https://ensegundos.do/compra-segura/">Compra ensegundos</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<span id="go-top" class="go-top">
<i class="icon icon-arrow-up"></i>
</span>
</header>
<div id="mainContainer" role="main">
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-69679437-1', 'auto');
 ga('send', 'pageview');

</script>
<div style='width:728px;height:90px;margin:auto;'>
 
<div id='div-gpt-ad-1493559761668-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-1'); });
</script>
</div></div>
<div class="container main-container">
<div id="main" class="site-main" role="main">
<article id="post-280460" class="single post post-280460 type-post status-publish format-standard has-post-thumbnail hentry category-noticias" data-post-id="280460" itemscope="" itemtype="http://schema.org/Article">
 
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Fiscalía panameña pide a Interpol detener a hijos de expresidente Martinelli por Odebrecht</h1>
<hr/>
</header>
<div class="post-meta-info">
<div class="post-meta row">
<div class="col-md-6 col-sm-6">
<div class="author-meta">
<div class="author vcard ">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" itemprop="datePublished" datetime="2017-02-13T15:54:36+00:00">3 meses ago</time><time class="entry-date updated mf-hide" itemprop="dateModified" datetime="2017-02-13T15:54:36+00:00">3 meses ago</time></span> </div>
</div>
<div class="col-md-6 col-sm-6">
<div class="view-meta">
</div>
</div>
</div>
<div class="post-share-box top">
<div class="content has-share-buttons">
<div class="essb_links essb_counters essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_1715927296 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_1715927296" data-essb-postid="280460" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="insidename" data-essb-url="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/" data-essb-twitter-url="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/" data-essb-instance="1715927296"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&t=Fiscal%C3%ADa+paname%C3%B1a+pide+a+Interpol+detener+a+hijos+de+expresidente+Martinelli+por+Odebrecht&redirect_uri=https://ensegundos.do?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&t=Fiscal%C3%ADa+paname%C3%B1a+pide+a+Interpol+detener+a+hijos+de+expresidente+Martinelli+por+Odebrecht&redirect_uri=https://ensegundos.do?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1715927296&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Fiscal%C3%ADa+paname%C3%B1a+pide+a+Interpol+detener+a+hijos+de+expresidente+Martinelli+por+Odebrecht&amp;url=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&amp;counturl=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&#39;,&#39;twitter&#39;,&#39;1715927296&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Fiscalía%20panameña%20pide%20a%20Interpol%20detener%20a%20hijos%20de%20expresidente%20Martinelli%20por%20Odebrecht%20https%3A%2F%2Fensegundos.do%2F2017%2F02%2F13%2Ffiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1715927296', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_r_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li></ul></div></div>
</div>
</div>
 
<div itemprop="articleBody" class="entry-content">
 <p>La fiscalía especial anticorrupción de Panamá solicitó a Interpol emitir una alerta roja para detener a los hijos del expresidente Ricardo Martinelli (2009-2014), Ricardo y Luis Enrique Martinelli Linares, acusados de cobrar presuntos sobornos de la constructora brasileña Odebrecht.<br/>
<img data-attachment-id="280461" data-permalink="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/hijos-de-martinelli/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?fit=655%2C388&amp;ssl=1" data-orig-size="655,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hijos de Martinelli" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?fit=655%2C388&amp;ssl=1" class="aligncenter size-full wp-image-280461" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?resize=655%2C388" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?w=655 655w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?resize=300%2C178 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?resize=30%2C18 30w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/hijos-de-Martinelli.jpg?resize=640%2C379 640w" sizes="(max-width: 655px) 100vw, 655px" data-recalc-dims="1"/></p>
 
<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3998992377"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>En una nota remitida a la Dirección de Investigación Judicial de la Policía panameña, publicada este lunes por varios medios locales, la fiscal Tania Sterling pide &#8220;notificación roja&#8221; para &#8220;los señores Ricardo Alberto Martinelli Linares (y) Luis Enrique Martinelli Linares&#8221;, ambos hijos del exgobernante.</strong></p>
<p>La petición de la fiscal, con fecha 1 de febrero, fue confirmada a la AFP por una fuente de las investigaciones bajo condición de anonimato.</p>
<p><strong>La solicitud para detener a los hijos de Martinelli sería por la &#8220;supuesta comisión del delito contra el orden económico&#8221;, según la nota.</strong></p>
 
<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="1045525976"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Uno de los abogados de los hijos de Martinelli, Carlos Carrillo, comentó a la AFP que hasta el viernes no existía &#8220;ni orden de detención ni alerta (a Interpol)&#8221;.</strong></p>
<p>Según la Fiscalía, &#8220;tres sociedades anónimas en las que figuran como beneficiarios los hijos del exmandatario recibieron millonarias cifras entre 2009 y 2012&#8221;, publicó el diario La Estrella de Panamá.</p>
<p>El rotativo informó que las transferencias se efectuaron &#8220;a través de varias empresas offshore que la constructora Odebrecht utilizó para hacer pagos indebidos a funcionarios públicos alrededor del mundo&#8221;.</p>
<p>Ricardo y Luis Enrique Martinelli habría recibido más de 20 millones de euros a través de varias sociedades, según investigaciones.</p>
<p><strong>Odebrecht pagó en Panamá, entre 2010 y 2014, más de 59 millones de dólares en sobornos a cambio de contratos valorados en más de 175 millones de dólares, reveló hace semanas el Departamento de Justicia de Estados Unidos.</strong></p>
<p>Por este caso han tenido que declarar en Panamá Mario Martinelli, hermano del expresidente, y varios exfuncionarios.</p>
<p>La fiscal jefe, Kenia Porcell, informó que se han formulado cargos contra 17 personas por el escándalo de Odebrecht en Panamá, incluyendo a tres exfuncionarios &#8220;de alta jerarquía&#8221;, una decena de empresarios y un empleado de banca, aunque no reveló sus nombres.</p>
<p>El expresidente Martinelli, quien vive un exilio voluntario en Miami, también es requerido por la justicia panameña por espionaje a opositores y es investigado por múltiples casos de corrupción durante su gobierno.</p>
 
<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3998992377"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
<div class="next-prev-pagination no-pages"><span class="nav prev-page"><a href="https://ensegundos.do/2017/02/13/dominicano-victor-estrella-entra-en-top-100-de-atp-tras-escalar-63-puestos/" rel="prev"><i class="icon icon-chevron-left"></i><span class="text">Previo Post</span><span class="mobile-text">Anterior</span></a></span><span class="nav next-page"><a href="https://ensegundos.do/2017/02/13/marc-anthony-y-shannon-de-lima-ya-estan-oficialmente-divorciados/" rel="next"><i class="icon icon-chevron-right"></i><span class="text">Próximo Post</span><span class="mobile-text">Próximo</span></a></span></div>
</div>
 
<footer class="entry-footer">
<span class="mf-hide" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png">
</span>
<meta itemprop="name" content="Ensegundos.do">
<meta itemprop="url" content="https://ensegundos.do/">
</span>
<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/"/>
<hr/>
<div class="post-share-box bottom">
<h2>¿Te gusta? compártelo con tus amigos!</h2>
<div class="content has-share-buttons">
<div class="essb_links essb_counters essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_1008502821 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_1008502821" data-essb-postid="280460" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="insidename" data-essb-url="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/" data-essb-twitter-url="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/" data-essb-instance="1008502821"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&t=Fiscal%C3%ADa+paname%C3%B1a+pide+a+Interpol+detener+a+hijos+de+expresidente+Martinelli+por+Odebrecht&redirect_uri=https://ensegundos.do?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&t=Fiscal%C3%ADa+paname%C3%B1a+pide+a+Interpol+detener+a+hijos+de+expresidente+Martinelli+por+Odebrecht&redirect_uri=https://ensegundos.do?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1008502821&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Fiscal%C3%ADa+paname%C3%B1a+pide+a+Interpol+detener+a+hijos+de+expresidente+Martinelli+por+Odebrecht&amp;url=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&amp;counturl=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&#39;,&#39;twitter&#39;,&#39;1008502821&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Fiscalía%20panameña%20pide%20a%20Interpol%20detener%20a%20hijos%20de%20expresidente%20Martinelli%20por%20Odebrecht%20https%3A%2F%2Fensegundos.do%2F2017%2F02%2F13%2Ffiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1008502821', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_r_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li></ul></div></div>
</div>
</footer>
<div class="reaction-box">
<h2 class="title">¿Cuál es tu reacción?</h2>
<div class="reaction-sections" data-post_id="280460">
<div class="reaction-item js-reaction-item " data-reaction_id="16995">
<span class="badge reaction reaction-16995">
<span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/cry_original.svg" alt="Triste"></span>
<span class="text">Triste</span>
</span>
<div class="reaction-bar">
<div class="reaction-stat" style="height: 0%"></div>
<div class="reaction-stat-count">
0 </div>
</div>
<a href="#" class="reaction-vote-btn  ">Triste</a>
</div>
<div class="reaction-item js-reaction-item " data-reaction_id="16964">
<span class="badge reaction reaction-16964">
<span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/laughcry_2.svg" alt="Ja ja ja"></span>
<span class="text">Ja ja ja</span>
</span>
<div class="reaction-bar">
<div class="reaction-stat" style="height: 0%"></div>
<div class="reaction-stat-count">
0 </div>
</div>
<a href="#" class="reaction-vote-btn  ">Ja ja ja</a>
</div>
<div class="reaction-item js-reaction-item " data-reaction_id="16962">
<span class="badge reaction reaction-16962">
<span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_2.svg" alt="Me molesta"></span>
<span class="text">Me molesta</span>
</span>
<div class="reaction-bar">
<div class="reaction-stat" style="height: 0%"></div>
<div class="reaction-stat-count">
0 </div>
</div>
<a href="#" class="reaction-vote-btn  ">Me molesta</a>
</div>
<div class="reaction-item js-reaction-item " data-reaction_id="16961">
<span class="badge reaction reaction-16961">
<span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/like_anime.svg" alt="Me gusta"></span>
<span class="text">Me gusta</span>
</span>
<div class="reaction-bar">
<div class="reaction-stat" style="height: 0%"></div>
<div class="reaction-stat-count">
0 </div>
</div>
<a href="#" class="reaction-vote-btn  ">Me gusta</a>
</div>
</div>
</div>
</article><div class="spot-im-comments comments-area">
<div class="spot-im-frame-inpage" data-post-id="280460" data-disqus-url="https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/" data-disqus-identifier="280460 https://ensegundos.do/?p=280460" data-community-question="">
</div>
</div> <div class="other-posts">
<h3 class="title">Más de: <a href="https://ensegundos.do/category/noticias/">Noticias</a></h3>
<div class="hfeed post-list list big-item">
<article id="post-290849" class="post post-290849 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-republica-dominicana-2 reaction-me-da-risa reaction-me-molesta">
 
<div class="post-thumbnail">
<div class="badge-list"><a class="badge reaction reaction-16964" href="https://ensegundos.do/reaction/me-da-risa/" title="Ja ja ja"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/laughcry_2.svg" alt="Ja ja ja"></span><span class="text">Ja ja ja</span></a></div> <a href="https://ensegundos.do/2017/05/17/diandino-pena-dice-que-el-y-su-familia-han-tenido-que-refugiarse-en-la-iglesia/" title="Diandino Peña dice que él y su familia han tenido que refugiarse en la iglesia">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Diandino-Pena-triste-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Diandino-Pena-triste-.jpg?resize=360%2C180 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Diandino-Pena-triste-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290066" data-permalink="https://ensegundos.do/2017/05/08/entrevista-completa-a-dianido-pena-en-el-informe-con-alicia-ortega/diandino-pena-triste/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Diandino-Pena-triste-.jpg?fit=815%2C423&amp;ssl=1" data-orig-size="815,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diandino Peña triste" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Diandino-Pena-triste-.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Diandino-Pena-triste-.jpg?fit=815%2C423&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a> <a href="https://ensegundos.do/category/republica-dominicana-2/" rel="category tag">República Dominicana</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/diandino-pena-dice-que-el-y-su-familia-han-tenido-que-refugiarse-en-la-iglesia/" rel="bookmark">Diandino Peña dice que él y su familia han tenido que refugiarse en la iglesia</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/wpeguero/"><img alt='wilbert peguero' src='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/wpeguero/"><span>wilbert peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T19:58:00+00:00">4 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T19:58:45+00:00">4 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290846" class="post post-290846 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/05/17/eeuu-departamento-de-justicia-nombra-investigador-especial-para-caso-trump-rusia/" title="EEUU: departamento de Justicia nombra investigador especial para caso Trump-Rusia">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Robert-Mueller.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" data-attachment-id="290847" data-permalink="https://ensegundos.do/2017/05/17/eeuu-departamento-de-justicia-nombra-investigador-especial-para-caso-trump-rusia/robert-mueller/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Robert-Mueller.jpg?fit=700%2C388&amp;ssl=1" data-orig-size="700,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robert Mueller" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Robert-Mueller.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Robert-Mueller.jpg?fit=700%2C388&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/eeuu-departamento-de-justicia-nombra-investigador-especial-para-caso-trump-rusia/" rel="bookmark">EEUU: departamento de Justicia nombra investigador especial para caso Trump-Rusia</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T18:40:41+00:00">6 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T18:40:41+00:00">6 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290844" class="post post-290844 type-post status-publish format-standard has-post-thumbnail hentry category-noticias reaction-me-gusta">
 
<div class="post-thumbnail">
<div class="badge-list"><a class="badge reaction reaction-16961" href="https://ensegundos.do/reaction/me-gusta/" title="Me gusta"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/like_anime.svg" alt="Me gusta"></span><span class="text">Me gusta</span></a></div> <a href="https://ensegundos.do/2017/05/17/dictan-un-mes-de-prision-preventiva-a-estudiante-abusador/" title="Dictan un mes de prisión preventiva a estudiante abusador">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-14-a-las-10.52.33.png?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" data-attachment-id="290501" data-permalink="https://ensegundos.do/2017/05/14/se-entrega-a-las-autoridades-joven-que-agredio-a-companera-de-clases-en-liceo-de-bayaguana/captura-de-pantalla-2017-05-14-a-las-10-52-33/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-14-a-las-10.52.33.png?fit=630%2C564&amp;ssl=1" data-orig-size="630,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla 2017-05-14 a las 10.52.33" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-14-a-las-10.52.33.png?fit=300%2C269&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-14-a-las-10.52.33.png?fit=630%2C564&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/dictan-un-mes-de-prision-preventiva-a-estudiante-abusador/" rel="bookmark">Dictan un mes de prisión preventiva a estudiante abusador</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T18:35:41+00:00">6 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T18:35:41+00:00">6 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290842" class="post post-290842 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/05/17/trump-dice-que-es-tratado-injustamente/" title="Trump dice que es tratado &#8220;injustamente&#8221;">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/03/Trump-discurso-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/03/Trump-discurso-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/03/Trump-discurso-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="281658" data-permalink="https://ensegundos.do/2017/03/01/trump-modera-tono-pero-mantiene-promesa-de-mano-dura-en-inmigracion/trump-discurso/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/03/Trump-discurso-.jpg?fit=752%2C476&amp;ssl=1" data-orig-size="752,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump discurso" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/03/Trump-discurso-.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/03/Trump-discurso-.jpg?fit=752%2C476&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/trump-dice-que-es-tratado-injustamente/" rel="bookmark">Trump dice que es tratado &#8220;injustamente&#8221;</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T18:32:11+00:00">6 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T18:32:11+00:00">6 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290837" class="post post-290837 type-post status-publish format-standard has-post-thumbnail hentry category-noticias reaction-me-da-risa">
 
<div class="post-thumbnail">
<div class="badge-list"><a class="badge reaction reaction-16964" href="https://ensegundos.do/reaction/me-da-risa/" title="Ja ja ja"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/laughcry_2.svg" alt="Ja ja ja"></span><span class="text">Ja ja ja</span></a></div> <a href="https://ensegundos.do/2017/05/17/llegaron-los-papeles-de-brasil-con-los-nombres-de-los-implicados-en-el-caso-odebrecht/" title="Llegaron los papeles de Brasil con los nombres de los implicados en el caso Odebrecht">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/El-procurador-entre-papeles.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/El-procurador-entre-papeles.jpg?resize=360%2C180 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/El-procurador-entre-papeles.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/El-procurador-entre-papeles.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290838" data-permalink="https://ensegundos.do/2017/05/17/llegaron-los-papeles-de-brasil-con-los-nombres-de-los-implicados-en-el-caso-odebrecht/el-procurador-entre-papeles/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/El-procurador-entre-papeles.jpg?fit=1130%2C745&amp;ssl=1" data-orig-size="1130,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El procurador entre papeles" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/El-procurador-entre-papeles.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/El-procurador-entre-papeles.jpg?fit=1024%2C675&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/llegaron-los-papeles-de-brasil-con-los-nombres-de-los-implicados-en-el-caso-odebrecht/" rel="bookmark">Llegaron los papeles de Brasil con los nombres de los implicados en el caso Odebrecht</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T18:16:25+00:00">6 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T18:16:25+00:00">6 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290827" class="post post-290827 type-post status-publish format-standard has-post-thumbnail hentry category-noticias reaction-me-molesta">
 
<div class="post-thumbnail">
<div class="badge-list"><a class="badge trending" href="https://ensegundos.do/trending/" title="Trending"><span class="circle"><i class="icon icon-trending2"></i></span><span class="text">Trending</span></a></div> <a href="https://ensegundos.do/2017/05/17/video-apresan-otra-vez-al-hijo-de-euclides-gutierrez/" title="Video: Apresan otra vez al hijo de Euclides Gutiérrez">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?resize=360%2C180 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290830" data-permalink="https://ensegundos.do/2017/05/17/video-apresan-otra-vez-al-hijo-de-euclides-gutierrez/video-apresan-otra-vez-al-hijo-de-euclides-gutierrez-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video: Apresan otra vez al hijo de Euclides Gutiérrez" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?fit=1024%2C576&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/video-apresan-otra-vez-al-hijo-de-euclides-gutierrez/" rel="bookmark">Video: Apresan otra vez al hijo de Euclides Gutiérrez</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T16:06:10+00:00">8 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T18:25:22+00:00">6 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290822" class="post post-290822 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-republica-dominicana-2 reaction-me-da-risa">
 
<div class="post-thumbnail">
<div class="badge-list"><a class="badge reaction reaction-16964" href="https://ensegundos.do/reaction/me-da-risa/" title="Ja ja ja"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/laughcry_2.svg" alt="Ja ja ja"></span><span class="text">Ja ja ja</span></a></div> <a href="https://ensegundos.do/2017/05/17/video-lucha-contra-la-homofobia-en-republica-dominicana/" title="Video: Lucha contra la Homofobia en República Dominicana">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Travesti-dominicano-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Travesti-dominicano-.jpg?resize=360%2C180 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Travesti-dominicano-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Travesti-dominicano-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290823" data-permalink="https://ensegundos.do/2017/05/17/video-lucha-contra-la-homofobia-en-republica-dominicana/travesti-dominicano/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Travesti-dominicano-.jpg?fit=1180%2C621&amp;ssl=1" data-orig-size="1180,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Travesti dominicano" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Travesti-dominicano-.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Travesti-dominicano-.jpg?fit=1024%2C539&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a> <a href="https://ensegundos.do/category/republica-dominicana-2/" rel="category tag">República Dominicana</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/video-lucha-contra-la-homofobia-en-republica-dominicana/" rel="bookmark">Video: Lucha contra la Homofobia en República Dominicana</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T15:38:45+00:00">9 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T15:38:45+00:00">9 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290814" class="post post-290814 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-noticias tag-cayo tag-mundial tag-nivel tag-se tag-whatsapp reaction-me-da-risa">
 
<div class="post-thumbnail">
<div class="badge-list"><a class="badge reaction reaction-16964" href="https://ensegundos.do/reaction/me-da-risa/" title="Ja ja ja"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/laughcry_2.svg" alt="Ja ja ja"></span><span class="text">Ja ja ja</span></a></div> <a href="https://ensegundos.do/2017/05/17/whatsapp-se-cayo-a-nivel-mundial/" title="WhatsApp se cayó a nivel mundial">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/cae-whatsapp.png?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/cae-whatsapp.png?resize=360%2C180 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/cae-whatsapp.png?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290815" data-permalink="https://ensegundos.do/2017/05/17/whatsapp-se-cayo-a-nivel-mundial/cae-whatsapp/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/cae-whatsapp.png?fit=843%2C577&amp;ssl=1" data-orig-size="843,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cae whatsapp" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/cae-whatsapp.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/cae-whatsapp.png?fit=843%2C577&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/ciencia-tecnologia/" rel="category tag">Ciencia &amp; Tecnología</a> <a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/whatsapp-se-cayo-a-nivel-mundial/" rel="bookmark">WhatsApp se cayó a nivel mundial</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T13:35:23+00:00">11 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T13:35:23+00:00">11 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290812" class="post post-290812 type-post status-publish format-standard has-post-thumbnail hentry category-noticias reaction-me-da-risa reaction-me-molesta">
 
<div class="post-thumbnail">
<div class="badge-list"><a class="badge reaction reaction-16962" href="https://ensegundos.do/reaction/me-molesta/" title="Me molesta"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_2.svg" alt="Me molesta"></span><span class="text">Me molesta</span></a></div> <a href="https://ensegundos.do/2017/05/17/apresan-cuatro-que-solicitaron-prestamo-con-documentos-falsos/" title="Apresan cuatro que solicitaron préstamo con documentos falsos">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Carcel.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Carcel.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Carcel.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="249350" data-permalink="https://ensegundos.do/2016/01/20/tailandia-6-anos-de-prision-por-un-comentario-en-facebook/carcel-10/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Carcel.jpg?fit=569%2C395&amp;ssl=1" data-orig-size="569,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carcel" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Carcel.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Carcel.jpg?fit=569%2C395&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/apresan-cuatro-que-solicitaron-prestamo-con-documentos-falsos/" rel="bookmark">Apresan cuatro que solicitaron préstamo con documentos falsos</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T13:22:19+00:00">11 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T13:26:59+00:00">11 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290808" class="post post-290808 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/05/17/reenvian-por-cuarta-vez-la-audiencia-de-yomaira-medina-y-salvador-holguin/" title="Reenvían por cuarta vez la audiencia  de Yomaira Medina y  Salvador Holguín">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Yomaira-y-Salvador-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Yomaira-y-Salvador-.jpg?resize=360%2C180 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Yomaira-y-Salvador-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290809" data-permalink="https://ensegundos.do/2017/05/17/reenvian-por-cuarta-vez-la-audiencia-de-yomaira-medina-y-salvador-holguin/yomaira-y-salvador/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Yomaira-y-Salvador-.jpg?fit=798%2C494&amp;ssl=1" data-orig-size="798,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yomaira y Salvador" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Yomaira-y-Salvador-.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Yomaira-y-Salvador-.jpg?fit=798%2C494&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/reenvian-por-cuarta-vez-la-audiencia-de-yomaira-medina-y-salvador-holguin/" rel="bookmark">Reenvían por cuarta vez la audiencia de Yomaira Medina y Salvador Holguín</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T13:08:00+00:00">11 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T13:08:48+00:00">11 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-290806" class="post post-290806 type-post status-publish format-standard has-post-thumbnail hentry category-noticias reaction-triste">
 
<div class="post-thumbnail">
<div class="badge-list"><a class="badge reaction reaction-16995" href="https://ensegundos.do/reaction/triste/" title="Triste"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/cry_original.svg" alt="Triste"></span><span class="text">Triste</span></a></div> <a href="https://ensegundos.do/2017/05/17/eeuu-asegura-que-venezuela-esta-al-borde-de-la-crisis-humanitaria/" title="EEUU asegura que Venezuela &#8220;está al borde de la crisis humanitaria&#8221;">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/10/Comida-venezuela-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/10/Comida-venezuela-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/10/Comida-venezuela-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="272327" data-permalink="https://ensegundos.do/2016/10/27/el-alto-precio-de-tener-mas-comida-en-venezuela/comida-venezuela/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/10/Comida-venezuela-.jpg?fit=636%2C346&amp;ssl=1" data-orig-size="636,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comida-venezuela" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/10/Comida-venezuela-.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/10/Comida-venezuela-.jpg?fit=636%2C346&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/05/17/eeuu-asegura-que-venezuela-esta-al-borde-de-la-crisis-humanitaria/" rel="bookmark">EEUU asegura que Venezuela &#8220;está al borde de la crisis humanitaria&#8221;</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-05-17T12:03:38+00:00">12 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-05-17T12:03:38+00:00">12 horas ago</time></span>
</header>
 
</div>
</article>
</div>
</div>
</div>
<aside id="secondary" class="sidebar widget-area">
<section id="text-51" class="widget widget_text"><h2 class="widget-title">Publicidad</h2> <div class="textwidget"><div style='width:300px;margin:auto;'>
 
<div id='div-gpt-ad-1494340001034-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494340001034-0'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-5'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-6'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-7'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-8' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-8'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-9'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-10' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-10'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-11' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-11'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-12' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-12'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-13' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-13'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-14' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-14'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-16' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-16'); });
</script>
</div></div></div>
</section><section class="sticky-sidebar"></section> <section id="boombox-trending-posts-6" class="widget widget_trending_entries"> <h2 class="widget-title"><span><i class="icon icon-trending2"></i>Trending</span></h2> <ul>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">1</div>
<a href="https://ensegundos.do/2017/05/17/lo-que-encontro-cuando-fue-a-preparar-un-jugo-de-tamarindo/" title="Lo que encontró cuando fue a preparar un jugo de tamarindo">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Alambre-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Alambre-.jpg?resize=360%2C180 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Alambre-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290786" data-permalink="https://ensegundos.do/2017/05/17/lo-que-encontro-cuando-fue-a-preparar-un-jugo-de-tamarindo/alambre-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Alambre-.jpg?fit=947%2C591&amp;ssl=1" data-orig-size="947,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alambre" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Alambre-.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Alambre-.jpg?fit=947%2C591&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/05/17/lo-que-encontro-cuando-fue-a-preparar-un-jugo-de-tamarindo/">Lo que encontró cuando fue a preparar un jugo de tamarindo</a>
</h3>
</div>
</div>
</article>
</li>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">2</div>
<a href="https://ensegundos.do/2017/05/17/artistas-que-no-estan-sonando-ni-en-los-centros-espiritistas/" title="Artistas que no están sonando ni en los centros espiritistas">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?resize=360%2C180 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290820" data-permalink="https://ensegundos.do/2017/05/17/artistas-que-no-estan-sonando-ni-en-los-centros-espiritistas/no-suenan/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?fit=812%2C609&amp;ssl=1" data-orig-size="812,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="No suenan" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?fit=812%2C609&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/05/17/artistas-que-no-estan-sonando-ni-en-los-centros-espiritistas/">Artistas que no están sonando ni en los centros espiritistas</a>
</h3>
</div>
</div>
</article>
</li>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">3</div>
<a href="https://ensegundos.do/2017/05/17/video-apresan-otra-vez-al-hijo-de-euclides-gutierrez/" title="Video: Apresan otra vez al hijo de Euclides Gutiérrez">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?resize=360%2C180 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290830" data-permalink="https://ensegundos.do/2017/05/17/video-apresan-otra-vez-al-hijo-de-euclides-gutierrez/video-apresan-otra-vez-al-hijo-de-euclides-gutierrez-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video: Apresan otra vez al hijo de Euclides Gutiérrez" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/video-apresan-otra-vez-al-hijo-d.jpg?fit=1024%2C576&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/05/17/video-apresan-otra-vez-al-hijo-de-euclides-gutierrez/">Video: Apresan otra vez al hijo de Euclides Gutiérrez</a>
</h3>
</div>
</div>
</article>
</li>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">4</div>
<a href="https://ensegundos.do/2017/05/17/los-5-motivos-por-los-que-estas-cansado-aunque-duermas-ocho-horas/" title="Los 5 motivos por los qué estás cansado aunque duermas ocho horas">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/12/dolor-cabeza-dormir-descansar-cansado.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/12/dolor-cabeza-dormir-descansar-cansado.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/12/dolor-cabeza-dormir-descansar-cansado.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="276018" data-permalink="https://ensegundos.do/2016/12/13/hombre-se-lo-corto-tras-una-decada-sin-tener-relaciones-con-su-esposa/dolor-cabeza-dormir-descansar-cansado/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/12/dolor-cabeza-dormir-descansar-cansado.jpg?fit=1060%2C467&amp;ssl=1" data-orig-size="1060,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dolor cabeza dormir descansar cansado" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/12/dolor-cabeza-dormir-descansar-cansado.jpg?fit=300%2C132&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/12/dolor-cabeza-dormir-descansar-cansado.jpg?fit=1024%2C451&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/05/17/los-5-motivos-por-los-que-estas-cansado-aunque-duermas-ocho-horas/">Los 5 motivos por los qué estás cansado aunque duermas ocho horas</a>
</h3>
</div>
</div>
</article>
</li>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">5</div>
<a href="https://ensegundos.do/2017/05/17/video-conductor-arremete-sin-piedad-contra-un-grupo-de-motoristas/" title="Video: Conductor arremete sin piedad contra un grupo de motoristas">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/motoristas-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/motoristas-.jpg?resize=360%2C180 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/motoristas-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/motoristas-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="290798" data-permalink="https://ensegundos.do/2017/05/17/video-conductor-arremete-sin-piedad-contra-un-grupo-de-motoristas/motoristas-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/motoristas-.jpg?fit=1134%2C521&amp;ssl=1" data-orig-size="1134,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motoristas" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/motoristas-.jpg?fit=300%2C138&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/motoristas-.jpg?fit=1024%2C470&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/05/17/video-conductor-arremete-sin-piedad-contra-un-grupo-de-motoristas/">Video: Conductor arremete sin piedad contra un grupo de motoristas</a>
</h3>
</div>
</div>
</article>
</li>
</ul>
</section><section id="boombox_social-7" class="widget widget_boombox_social"><h2 class="widget-title">Síguenos en las Redes</h2><div class="social circle"><ul><li><a class="icon-facebook" href="https://www.facebook.com/Ensegundos/" title="Facebook" rel="nofollow" target="_blank"></a></li><li><a class="icon-instagram" href="https://www.instagram.com/josepeguero/" title="Instagram" rel="nofollow" target="_blank"></a></li><li><a class="icon-twitter" href="https://twitter.com/josepeguero" title="Twitter" rel="nofollow" target="_blank"></a></li><li><a class="icon-youtube" href="https://www.youtube.com/user/ensegundos/videos" title="Youtube" rel="nofollow" target="_blank"></a></li><li><a class="icon-envelope" href="/cdn-cgi/l/email-protection#aac4c5dec3c9c3cbd9eacfc4d9cfcddfc4cec5d984c4cfde" title="Email" rel="nofollow" target="_blank"></a></li></ul></div></section>
</aside></div>
 
<div id="sticky-border"></div>
</div>
<div style='width:728px;height:90px;margin:auto;'>
 
<div id='div-gpt-ad-1494343158670-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494343158670-0'); });
</script>
</div></div>
<footer id="footer" class="footer ">
<div class="footer-top">
<div class="container">
<div class="featured-strip featured-carousel big-item outside-title">
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/17/bocatabu-estrena-este-viernes-sencillo-estado-natural-en-mexico/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Bocatabu.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Bocatabu.jpg?resize=360%2C270 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Bocatabu.jpg?resize=200%2C150 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Bocatabu.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290835" data-permalink="https://ensegundos.do/2017/05/17/bocatabu-estrena-este-viernes-sencillo-estado-natural-en-mexico/bocatabu/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Bocatabu.jpg?fit=1109%2C745&amp;ssl=1" data-orig-size="1109,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bocatabu" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Bocatabu.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Bocatabu.jpg?fit=1024%2C688&amp;ssl=1"/> <span class="title-inside">Bocatabú estrena este viernes sencillo “Estado Natural” en...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/17/bocatabu-estrena-este-viernes-sencillo-estado-natural-en-mexico/">
Bocatabú estrena este viernes sencillo “Estado Natural” en... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/17/the-new-york-band-regresa-a-rd/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/NY-Band.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/NY-Band.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/NY-Band.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/NY-Band.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290832" data-permalink="https://ensegundos.do/2017/05/17/the-new-york-band-regresa-a-rd/ny-band-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/NY-Band.jpg?fit=961%2C794&amp;ssl=1" data-orig-size="961,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NY Band" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/NY-Band.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/NY-Band.jpg?fit=961%2C794&amp;ssl=1"/> <span class="title-inside">The New York Band regresa a RD</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/17/the-new-york-band-regresa-a-rd/">
The New York Band regresa a RD </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/17/artistas-que-no-estan-sonando-ni-en-los-centros-espiritistas/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?w=812 812w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?resize=300%2C225 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?resize=768%2C576 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?resize=360%2C270 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?resize=200%2C150 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?resize=545%2C409 545w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290820" data-permalink="https://ensegundos.do/2017/05/17/artistas-que-no-estan-sonando-ni-en-los-centros-espiritistas/no-suenan/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?fit=812%2C609&amp;ssl=1" data-orig-size="812,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="No suenan" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/No-suenan-.jpg?fit=812%2C609&amp;ssl=1"/> <span class="title-inside">Artistas que no están sonando ni en los...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/17/artistas-que-no-estan-sonando-ni-en-los-centros-espiritistas/">
Artistas que no están sonando ni en los... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/17/luis-miguel-reaparece-y-ahora-se-deja-consentir-por-sus-fans/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/luis-miguel.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/luis-miguel.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/luis-miguel.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/luis-miguel.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290745" data-permalink="https://ensegundos.do/2017/05/17/luis-miguel-reaparece-y-ahora-se-deja-consentir-por-sus-fans/luis-miguel-15/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/luis-miguel.jpg?fit=928%2C516&amp;ssl=1" data-orig-size="928,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luis miguel" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/luis-miguel.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/luis-miguel.jpg?fit=928%2C516&amp;ssl=1"/> <span class="title-inside">Luis Miguel reaparece y ahora se deja consentir...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/17/luis-miguel-reaparece-y-ahora-se-deja-consentir-por-sus-fans/">
Luis Miguel reaparece y ahora se deja consentir... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/17/nashla-limpiando-las-playas/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Nashla-Playa.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Nashla-Playa.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Nashla-Playa.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Nashla-Playa.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290804" data-permalink="https://ensegundos.do/2017/05/17/nashla-limpiando-las-playas/nashla-playa/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Nashla-Playa.jpg?fit=1119%2C745&amp;ssl=1" data-orig-size="1119,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nashla Playa" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Nashla-Playa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Nashla-Playa.jpg?fit=1024%2C682&amp;ssl=1"/> <span class="title-inside">Nashla limpiando las playas&#8230;.</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/17/nashla-limpiando-las-playas/">
Nashla limpiando las playas&#8230;. </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/17/luis-fonsi-despacito-ha-sido-una-gran-sorpresa/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?w=883 883w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?resize=300%2C225 300w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?resize=768%2C576 768w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?resize=360%2C270 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?resize=200%2C150 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?resize=545%2C409 545w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290795" data-permalink="https://ensegundos.do/2017/05/17/luis-fonsi-despacito-ha-sido-una-gran-sorpresa/dafne-y-luis-fonsi/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?fit=883%2C662&amp;ssl=1" data-orig-size="883,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dafne y Luis Fonsi" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/Dafne-y-Luis-Fonsi.jpg?fit=883%2C662&amp;ssl=1"/> <span class="title-inside">Luis Fonsi: “Despacito ha sido una gran sorpresa”</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/17/luis-fonsi-despacito-ha-sido-una-gran-sorpresa/">
Luis Fonsi: “Despacito ha sido una gran sorpresa” </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/17/los-19-filmes-en-competicion-por-la-palma-de-oro-de-cannes/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Palma-de-oro-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Palma-de-oro-.jpg?resize=360%2C270 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Palma-de-oro-.jpg?resize=200%2C150 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Palma-de-oro-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290763" data-permalink="https://ensegundos.do/2017/05/17/los-19-filmes-en-competicion-por-la-palma-de-oro-de-cannes/palma-de-oro/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Palma-de-oro-.jpg?fit=810%2C521&amp;ssl=1" data-orig-size="810,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Palma de oro" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Palma-de-oro-.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Palma-de-oro-.jpg?fit=810%2C521&amp;ssl=1"/> <span class="title-inside">Los 19 filmes en competición por la Palma...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/17/los-19-filmes-en-competicion-por-la-palma-de-oro-de-cannes/">
Los 19 filmes en competición por la Palma... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/17/critica-sobre-la-pelicula-ovni/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Ovni.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Ovni.jpg?resize=360%2C270 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Ovni.jpg?resize=200%2C150 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Ovni.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290754" data-permalink="https://ensegundos.do/2017/05/17/critica-sobre-la-pelicula-ovni/ovni-8/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Ovni.jpg?fit=1440%2C670&amp;ssl=1" data-orig-size="1440,670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ovni" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Ovni.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Ovni.jpg?fit=1024%2C476&amp;ssl=1"/> <span class="title-inside">Crítica sobre la película Ovni</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/17/critica-sobre-la-pelicula-ovni/">
Crítica sobre la película Ovni </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/16/peligra-el-patrocinio-de-cerveceria-nacional-dominicana-a-premios-soberano/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?resize=80%2C60 80w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?resize=100%2C75 100w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?resize=180%2C135 180w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?resize=238%2C178 238w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?zoom=2&amp;resize=200%2C150 400w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="284060" data-permalink="https://ensegundos.do/2017/03/29/la-gran-estafa-de-acroarte/premios-soberano-publico/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?fit=679%2C444&amp;ssl=1" data-orig-size="679,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Premios Soberano publico" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Premios-Soberano-publico-.jpg?fit=679%2C444&amp;ssl=1"/> <span class="title-inside">Peligra el patrocinio de Cervecería Nacional Dominicana a...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/16/peligra-el-patrocinio-de-cerveceria-nacional-dominicana-a-premios-soberano/">
Peligra el patrocinio de Cervecería Nacional Dominicana a... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/16/el-cata-yo-he-aportado-a-la-musica-urbana-conciencia-fusion-y-direccion/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?resize=80%2C60 80w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?resize=100%2C75 100w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?resize=180%2C135 180w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?resize=238%2C178 238w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?zoom=2&amp;resize=200%2C150 400w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="253144" data-permalink="https://ensegundos.do/2016/03/01/el-cata-quiere-reinventarse/el-cata-9/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?fit=738%2C391&amp;ssl=1" data-orig-size="738,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El cata" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2016/03/El-cata-.jpg?fit=738%2C391&amp;ssl=1"/> <span class="title-inside">El Cata: “Yo he aportado a la música...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/16/el-cata-yo-he-aportado-a-la-musica-urbana-conciencia-fusion-y-direccion/">
El Cata: “Yo he aportado a la música... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/16/cannes-ultima-preparativos-para-mayor-festival-de-cine-del-mundo/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/cannes-2017-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/cannes-2017-.jpg?resize=360%2C270 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/cannes-2017-.jpg?resize=200%2C150 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290662" data-permalink="https://ensegundos.do/2017/05/16/cannes-ultima-preparativos-para-mayor-festival-de-cine-del-mundo/cannes-2017/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/cannes-2017-.jpg?fit=591%2C397&amp;ssl=1" data-orig-size="591,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cannes 2017" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/cannes-2017-.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/cannes-2017-.jpg?fit=591%2C397&amp;ssl=1"/> <span class="title-inside">Cannes ultima preparativos para mayor festival de cine...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/16/cannes-ultima-preparativos-para-mayor-festival-de-cine-del-mundo/">
Cannes ultima preparativos para mayor festival de cine... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/16/netflix-los-20-mejores-documentales-que-no-te-puedes-perder/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?resize=80%2C60 80w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?resize=100%2C75 100w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?resize=180%2C135 180w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?resize=238%2C178 238w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?zoom=2&amp;resize=200%2C150 400w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="281548" data-permalink="https://ensegundos.do/2017/03/02/cuatro-cintas-nominadas-a-los-oscar-estaran-en-el-catalogo-de-netflix/netflix-4/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?fit=929%2C516&amp;ssl=1" data-orig-size="929,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="netflix" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/02/netflix-1.jpg?fit=929%2C516&amp;ssl=1"/> <span class="title-inside">Netflix: Los 20 mejores documentales que no te...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/16/netflix-los-20-mejores-documentales-que-no-te-puedes-perder/">
Netflix: Los 20 mejores documentales que no te... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/16/faride-raful-aclara-por-que-voces-propias-salio-del-aire/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Voces-propias-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Voces-propias-.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Voces-propias-.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Voces-propias-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290654" data-permalink="https://ensegundos.do/2017/05/16/faride-raful-aclara-por-que-voces-propias-salio-del-aire/voces-propias/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Voces-propias-.jpg?fit=1191%2C743&amp;ssl=1" data-orig-size="1191,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voces propias" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Voces-propias-.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Voces-propias-.jpg?fit=1024%2C639&amp;ssl=1"/> <span class="title-inside">Faride Raful aclara por qué &#8220;Voces propias&#8221; salió...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/16/faride-raful-aclara-por-que-voces-propias-salio-del-aire/">
Faride Raful aclara por qué &#8220;Voces propias&#8221; salió... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/15/guardianes-de-la-galaxia-lideran-taquilla-por-segunda-semana/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/guardianes-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/guardianes-.jpg?resize=360%2C270 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/guardianes-.jpg?resize=200%2C150 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/guardianes-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290608" data-permalink="https://ensegundos.do/2017/05/15/guardianes-de-la-galaxia-lideran-taquilla-por-segunda-semana/guardianes-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/guardianes-.jpg?fit=819%2C472&amp;ssl=1" data-orig-size="819,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guardianes" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/guardianes-.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/guardianes-.jpg?fit=819%2C472&amp;ssl=1"/> <span class="title-inside">&#8220;Guardianes de la Galaxia&#8221; lideran taquilla por segunda...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/15/guardianes-de-la-galaxia-lideran-taquilla-por-segunda-semana/">
&#8220;Guardianes de la Galaxia&#8221; lideran taquilla por segunda... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/15/la-emotiva-escena-del-chavo-del-8-y-el-secreto-que-no-te-contaron/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Chavo.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Chavo.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Chavo.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Chavo.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290584" data-permalink="https://ensegundos.do/2017/05/15/la-emotiva-escena-del-chavo-del-8-y-el-secreto-que-no-te-contaron/chavo-6/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Chavo.jpg?fit=752%2C424&amp;ssl=1" data-orig-size="752,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chavo" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Chavo.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Chavo.jpg?fit=752%2C424&amp;ssl=1"/> <span class="title-inside">La emotiva escena del &#8216;Chavo del 8&#8217; y...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/15/la-emotiva-escena-del-chavo-del-8-y-el-secreto-que-no-te-contaron/">
La emotiva escena del &#8216;Chavo del 8&#8217; y... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/15/contenido-de-calidad-y-para-toda-la-familia-en-la-television-dominicana/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/herencia-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/herencia-.jpg?resize=360%2C270 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/herencia-.jpg?resize=200%2C150 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/herencia-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290573" data-permalink="https://ensegundos.do/2017/05/15/contenido-de-calidad-y-para-toda-la-familia-en-la-television-dominicana/herencia/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/herencia-.jpg?fit=1393%2C765&amp;ssl=1" data-orig-size="1393,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="herencia" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/herencia-.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/05/herencia-.jpg?fit=1024%2C562&amp;ssl=1"/> <span class="title-inside">Contenido de calidad y para toda la familia...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/15/contenido-de-calidad-y-para-toda-la-familia-en-la-television-dominicana/">
Contenido de calidad y para toda la familia... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/15/despacito-tiene-mensajes-satanicos-ocultos-mira-el-video/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290414" data-permalink="https://ensegundos.do/2017/05/15/despacito-tiene-mensajes-satanicos-ocultos-mira-el-video/despacito-daddy-luis-fonsi/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?fit=970%2C536&amp;ssl=1" data-orig-size="970,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="despacito daddy luis fonsi" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?fit=970%2C536&amp;ssl=1"/> <span class="title-inside">¿&#8221;Despacito&#8221; tiene mensajes satánicos ocultos? Mira el video</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/15/despacito-tiene-mensajes-satanicos-ocultos-mira-el-video/">
¿&#8221;Despacito&#8221; tiene mensajes satánicos ocultos? Mira el video </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/15/la-gemela-de-mi-mujer/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Evelina.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Evelina.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Evelina.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Evelina.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290567" data-permalink="https://ensegundos.do/2017/05/15/la-gemela-de-mi-mujer/evelina-3/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Evelina.jpg?fit=1117%2C745&amp;ssl=1" data-orig-size="1117,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evelina" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Evelina.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Evelina.jpg?fit=1024%2C683&amp;ssl=1"/> <span class="title-inside">“La gemela de mi mujer”</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/15/la-gemela-de-mi-mujer/">
“La gemela de mi mujer” </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/15/son-las-series-el-futuro-del-cine/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Top-Of-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Top-Of-.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Top-Of-.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Top-Of-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290553" data-permalink="https://ensegundos.do/2017/05/15/son-las-series-el-futuro-del-cine/top-of/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Top-Of-.jpg?fit=771%2C487&amp;ssl=1" data-orig-size="771,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Of" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Top-Of-.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Top-Of-.jpg?fit=771%2C487&amp;ssl=1"/> <span class="title-inside">¿Son las series el futuro del cine?</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/15/son-las-series-el-futuro-del-cine/">
¿Son las series el futuro del cine? </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/15/termino-pidiendo-disculpas/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Condesa-y-Yubelkis-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Condesa-y-Yubelkis-.jpg?resize=360%2C270 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Condesa-y-Yubelkis-.jpg?resize=200%2C150 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Condesa-y-Yubelkis-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290086" data-permalink="https://ensegundos.do/2017/05/09/un-chisme-barrial/condesa-y-yubelkis/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Condesa-y-Yubelkis-.jpg?fit=801%2C580&amp;ssl=1" data-orig-size="801,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Condesa y Yubelkis" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Condesa-y-Yubelkis-.jpg?fit=300%2C217&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Condesa-y-Yubelkis-.jpg?fit=801%2C580&amp;ssl=1"/> <span class="title-inside">Terminó pidiendo disculpas</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/15/termino-pidiendo-disculpas/">
Terminó pidiendo disculpas </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/14/esposo-celoso-agrede-a-su-pareja-por-intentar-besar-a-un-bachatero/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Elvis-Martinez-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Elvis-Martinez-.jpg?resize=360%2C270 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Elvis-Martinez-.jpg?resize=200%2C150 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Elvis-Martinez-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290511" data-permalink="https://ensegundos.do/2017/05/14/esposo-celoso-agrede-a-su-pareja-por-intentar-besar-a-un-bachatero/elvis-martinez-4/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Elvis-Martinez-.jpg?fit=935%2C586&amp;ssl=1" data-orig-size="935,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elvis Martinez" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Elvis-Martinez-.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Elvis-Martinez-.jpg?fit=935%2C586&amp;ssl=1"/> <span class="title-inside">Esposo celoso agrede a su pareja por intentar...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/14/esposo-celoso-agrede-a-su-pareja-por-intentar-besar-a-un-bachatero/">
Esposo celoso agrede a su pareja por intentar... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/05/14/sting-simplemente-magistral-en-hard-rock-hotel-punta-cana/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Sting.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Sting.jpg?resize=360%2C270 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Sting.jpg?resize=200%2C150 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Sting.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290506" data-permalink="https://ensegundos.do/2017/05/14/sting-simplemente-magistral-en-hard-rock-hotel-punta-cana/sting-3/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Sting.jpg?fit=704%2C435&amp;ssl=1" data-orig-size="704,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sting" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Sting.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/Sting.jpg?fit=704%2C435&amp;ssl=1"/> <span class="title-inside">Sting, simplemente magistral en Hard Rock Hotel Punta...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/05/14/sting-simplemente-magistral-en-hard-rock-hotel-punta-cana/">
Sting, simplemente magistral en Hard Rock Hotel Punta... </a>
</h3>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-nav">
<nav>
</nav>
</div>
<div class="copy-right">&copy;
2017 Todos los de derechos reservados </div>
</div>
</div> </footer>
</div>
<div id="sign-in" class="sign-in authentication">
<div class="wrapper">
<div class="content-wrapper">
<header>
<h3 class="title">acceder</h3>
<div class="intro">Conviertete en parte de nuestra comunidad!</div>
</header>
<div class="content">
<div class="clearfix"></div>
<p class="status"></p>
<form id="boombox-login" class="ajax-auth" action="login" method="post">
<input type="hidden" id="security" name="security" value="2147965f50"/><input type="hidden" name="_wp_http_referer" value="/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/"/> <div class="input-field">
<input type="text" name="useremail" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<input type="password" name="password" class="required" placeholder="Your password">
<a class="reset-password-link js-authentication" href="#reset-password">Forgot password?</a>
</div>
<div class="input-field">
<button class="bb-btn" type="submit">log in</button>
</div>
</form>
</div>
</div>
</div>
</div>
<div id="reset-password" class="authentication">
<div class="wrapper">
<div class="content-wrapper">
<header>
<h3 class="title">reinicia la clave</h3>
</header>
<div class="content">
<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
<p class="status"></p>
<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="a644d8f8d4"/><input type="hidden" name="_wp_http_referer" value="/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/"/> <div class="input-field">
<input type="text" name="userlogin" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">reset</button>
</div>
</form>
</div>
</div>
<div class="bottom">
<div class="text">Back to </div>
<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">acceder</a>
</div>
</div>
</div>
<div id="mobile-share-boxbottom" style="height: 57px;">
<ul id="horizontal-list" style="height: 57px;">
<li class="knfb" style="height: 57px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/" target="_blank" class="hyperlink" style="height: 57px;">facebook</a></li>
<li class="kntw" style="height: 57px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/&amp;text=Vía @josepeguero Fiscalía panameña pide a Interpol detener a hijos de expresidente Martinelli por Odebrecht  https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/ !! :)" target="_blank" class="hyperlink" style="height: 57px;">twitter</a></li>
<li class="knws" style="height: 57px;"><a href="whatsapp://send?text=Fiscalía panameña pide a Interpol detener a hijos de expresidente Martinelli por Odebrecht!!  https://ensegundos.do/2017/02/13/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht/" target="_blank" class="hyperlink" style="height: 57px;">whatsapp</a></li>
</ul>
</div>
<div id="mobile-sharebar-footerbottom style="height: 57px;"">
			<img class="share-icon" style="height: 57px;" src="https://ensegundos.do/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<div class="zombify-create-popup">
            <div class="zombify-popup_body">
                <a class="zf-popup_close" href="#"><i class="zf-icon zf-icon-delete"></i></a>
                <div class="zf-content">
                    <div class="zf-head">Choose A Format</div>
                    <div class="zf-create-box" data-count="5"><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-trivia"></i>

                                        <div class="zf-item_title">Trivia quiz</div>
                                        <div class="zf-item_description">Series of questions with right and wrong answers that intends to check knowledge</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-poll"></i>

                                        <div class="zf-item_title">Encuestas</div>
                                        <div class="zf-item_description">Voting to make decisions or determine opinions</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-list"></i>

                                        <div class="zf-item_title">List</div>
                                        <div class="zf-item_description">The Classic Internet Listicles</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-openlist"></i>

                                        <div class="zf-item_title">Open List</div>
                                        <div class="zf-item_description">Open List</div>
                                    </div>
                                </div><div class="zf-item">
                                    <div class="zf-wrapper">
                                        <a class="zf-link js-authentication"
                                           href="#sign-in"></a>
                                        <i class="zf-icon zf-icon-type-rankedlist"></i>

                                        <div class="zf-item_title">Ranked List</div>
                                        <div class="zf-item_description">Ranked List</div>
                                    </div>
                                </div>            </div>
                    <div class="zf-footer">
                        <span class="zombify-logo"><img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" alt=""> </span>
                    </div>
                </div>
            </div>
        </div><script type="text/javascript">
    window.SPOTIM = {
        spotId: "sp_Iim49jSq",
        parentElement: document.body,
        options: {}
    };
</script>
<script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/zombify/assets/js/minify/zombify-comments.min.js'></script>
<script type='text/javascript'>
var boombox_gif_event="click";
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","track_view":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/ensegundos.do\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/authentication/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_auth_object = {"ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","login_redirect_url":"https:\/\/ensegundos.do\/2017\/02\/13\/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht","register_redirect_url":"https:\/\/ensegundos.do","nsfw_redirect_url":"https:\/\/ensegundos.do\/2017\/02\/13\/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht","loading_message":"Sending user info, please wait...","captcha_file_url":"https:\/\/ensegundos.do\/wp-content\/themes\/boombox\/includes\/authentication\/default\/captcha\/captcha-security-image.php","enable_login_captcha":"1","enable_registration_captcha":"1","captcha_type":"","site_primary_color":"#aaddff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/authentication/default/js/default-auth-scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_social_auth_object = {"url":"https:\/\/ensegundos.do\/wp-content\/themes\/boombox\/","ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","login_redirect_url":"https:\/\/ensegundos.do\/2017\/02\/13\/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht","register_redirect_url":"https:\/\/ensegundos.do\/2017\/02\/13\/fiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht","loading_message":"Sending user info, please wait...","login_success_wait":"Please wait...","login_failed":"Login failed","google_oauth_id":"","google_api_key":"","nonce":"5c638d25de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/authentication/social/js/social-auth-scripts.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","nonce":"aedebbe65e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ensegundos.do\/wp-login.php?redirect_to=https%3A%2F%2Fensegundos.do%2F2017%2F02%2F13%2Ffiscalia-panamena-pide-a-interpol-detener-a-hijos-de-expresidente-martinelli-por-odebrecht%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'78766224',post:'280460',tz:'-4',srv:'ensegundos.do'} ]);
	_stq.push([ 'clickTrackerInit', '78766224', '280460' ]);
</script>
<link rel="stylesheet" id="essb-cct-style"  href="https://ensegundos.do/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>