<!DOCTYPE HTML>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/00ieYtzbaPczdTZiDBa_XkOC_Yg.js"></script><link rel="pingback" href="https://ensegundos.do/xmlrpc.php">
<title>Planeta Azul aclara por qué aumentó el precio del botellón | Ensegundos.do</title>
 
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Planeta Azul aclara por qué aumentó el precio del botellón"/>
<meta property="og:description" content="Santo Domingo.El presidente y administrador de Agua Planeta Azul, José Santos Taveras, declaró este miércoles que el aumento dispuesto en sus botellones de agua se trata de un ajuste de dos pesos en la facturación del botellón de cinco galones, y “sugirieron al sector detallista que moviera el precio de 60 pesos a a 62.40 pesos” al consumidor, y no cómo se ha estado detallando hasta los 75 pesos. Santos Taveras indica que el precio es “producto de un acuerdo a que se arribó en noviembre del año 2008 (avalado por Pro-Consumidor), entre la Asociación de Productores de Agua (ADEAGUA),"/>
<meta property="og:url" content="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/"/>
<meta property="og:site_name" content="Ensegundos.do"/>
<meta property="article:section" content="Noticias"/>
<meta property="article:published_time" content="2017-07-25T08:29:38-04:00"/>
<meta property="og:image" content="https://ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg"/>
 
<link rel="author" href="https://plus.google.com/u/0/104603695297221932463"/>
<meta name="description" content="Planeta Azul aclara por qué aumentó el precio del botellón | Ensegundos.do |Santo Domingo.El presidente y administrador de Agua Planeta Azul, José Santos Taveras, declaró este miércoles que el aumento dispuesto en sus botellones de agua"/>
<link rel="canonical" href="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-15947304-1', { 'cookieDomain': 'ensegundos.do','allowLinker': true } );
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Feed" href="https://ensegundos.do/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; RSS de los comentarios" href="https://ensegundos.do/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Planeta Azul aclara por qué aumentó el precio del botellón RSS de los comentarios" href="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ensegundos.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='mobile_share-css' href='https://ensegundos.do/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css' type='text/css' media='all'/>
<link rel='stylesheet' id='boombox-styles-min-css' href='https://ensegundos.do/wp-content/themes/boombox/js/plugins/plugins.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='boombox-icomoon-style-css' href='https://ensegundos.do/wp-content/themes/boombox/fonts/icon-fonts/icomoon/icons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='boombox-primary-style-css' href='https://ensegundos.do/wp-content/themes/boombox/css/style.min.css' type='text/css' media='all'/>
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://ensegundos.do/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://ensegundos.do/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ensegundos.do/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ensegundos.do/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ensegundos.do/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Ojo, así intentaron robarle el vehículo' href='https://ensegundos.do/2017/07/25/ojo-asi-intentaron-robarle-el-vehiculo/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='https://wp.me/p5kuGY-1fd1'/>
<link rel="alternate" type="application/json+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F07%2F25%2Fplaneta-azul-aclara-por-que-aumento-el-precio-del-botellon%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F07%2F25%2Fplaneta-azul-aclara-por-que-aumento-el-precio-del-botellon%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","essb3_nonce":"9d8fe0d976","essb3_plugin_url":"https:\/\/ensegundos.do\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/ensegundos.do\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":296795};</script><link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=270%2C270&#038;ssl=1"/>
<style type="text/css" id="wp-custom-css">.reaction-box .reaction-sections{display:inline,!important;flex-wrap:wrap;overflow:hidden;padding-top:20px;margin:0 -20px;}</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1008867/Enseg-1x1', [1, 1], 'div-gpt-ad-1493559761668-0').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Head-01', [728, 90], 'div-gpt-ad-1493559761668-1').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Foot-01', [728, 90], 'div-gpt-ad-1494343158670-0').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-int-01', [336, 280], 'div-gpt-ad-1493559761668-2').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-int-01b', [336, 280], 'div-gpt-ad-1493559761668-3').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-int-02', [300, 600], 'div-gpt-ad-1493559761668-4').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-01', [300, 250], 'div-gpt-ad-1493559761668-5').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-02', [300, 250], 'div-gpt-ad-1493559761668-6').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-03', [300, 250], 'div-gpt-ad-1493559761668-7').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-04', [300, 250], 'div-gpt-ad-1493559761668-8').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-05', [300, 250], 'div-gpt-ad-1493559761668-9').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-06', [300, 250], 'div-gpt-ad-1493559761668-10').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-07', [300, 250], 'div-gpt-ad-1493559761668-11').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-08', [300, 250], 'div-gpt-ad-1493559761668-12').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-09', [300, 250], 'div-gpt-ad-1493559761668-13').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-10', [300, 250], 'div-gpt-ad-1493559761668-14').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-300', [300, 600], 'div-gpt-ad-1493559761668-15').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-320x50', [320, 50], 'div-gpt-ad-1496260865163-0').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-300x600', [300, 600], 'div-gpt-ad-1493559761668-16').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Lat-300x600-02', [300, 600], 'div-gpt-ad-1494340001034-0').addService(googletag.pubads());
    googletag.defineSlot('/1008867/Enseg-Logo-01', [468, 60], 'div-gpt-ad-1493559761668-17').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-296795 single-format-standard right-sidebar badge-face-text badges-inside-left">
<div id="mobile-navigation" class="mobile-navigation-wrapper">
<button id="menu-close" class="close">
<i class="icon icon-close"></i>
</button>
<div class="holder">
<div class="more-menu">
<div class="more-menu-header">
<div class="badge-list"><a title="Me gusta" href="https://ensegundos.do/reaction/me-gusta/" class="badge reaction reaction-16961"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/like_anime.svg" alt="Me gusta"></span><span class="text">Me gusta</span></a><a title="Ja ja ja" href="https://ensegundos.do/reaction/me-da-risa/" class="badge reaction reaction-16964"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/laughcry_2.svg" alt="Ja ja ja"></span><span class="text">Ja ja ja</span></a><a title="Me molesta" href="https://ensegundos.do/reaction/me-molesta/" class="badge reaction reaction-16962"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_2.svg" alt="Me molesta"></span><span class="text">Me molesta</span></a><a title="Triste" href="https://ensegundos.do/reaction/triste/" class="badge reaction reaction-16995"><span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/cry_original.svg" alt="Triste"></span><span class="text">Triste</span></a><a title="Trending" href="https://ensegundos.do/trending/" class="badge trending"><span class="circle"><i class="icon icon-trending2"></i></span><span class="text">Trending</span></a><a title="Encuestas" href="https://ensegundos.do/category/poll/" class="badge category category-16861"><span class="circle"><i class="icon icon-quiz_original"></i></span><span class="text">Encuestas</span></a></div> </div>
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div> <nav class="main-navigation">
<ul id="menu-top-header-menu-original" class=""><li id="menu-item-1924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924 menu-item-icon"><a href="https://ensegundos.do/popular/"><i class="icon icon-popular"></i>Populares</a></li>
<li id="menu-item-287101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-newspaper-o"></i>Noticias</a></li>
<li id="menu-item-287102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-skyrock"></i>Entretenimiento</a></li>
<li id="menu-item-287103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-android"></i>Ciencia &#038; Tecnología</a></li>
<li id="menu-item-287104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-video-camera"></i>Cine</a></li>
<li id="menu-item-287108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-television"></i>EnsegundosTV</a></li>
<li id="menu-item-287109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-medkit"></i>Salud</a></li>
</ul> </nav>
<nav class="main-navigation">
<ul id="menu-menu-2" class=""><li id="menu-item-289256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289256"><a href="https://ensegundos.do/contactos/">Contacto</a></li>
<li id="menu-item-289257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289257"><a href="https://ensegundos.do/compra-segura/">Compra ensegundos</a></li>
</ul> </nav>
<div class="more-menu-footer">
<div class="community">
<span class="logo">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" alt="Ensegundos.do">
</span>
<span class="text">Comunidad Ensegundos.do</span>
<a class="create-post bb-btn bb-btn-default icon" href="https://ensegundos.do/compra-segura/"><i class="icon-plus_bb"></i> Nuestra Tienda</a>
</div> <div class="social circle">
<ul><li><a class="icon-facebook" href="https://www.facebook.com/Ensegundos/" title="Facebook" rel="nofollow" target="_blank"></a></li><li><a class="icon-instagram" href="https://www.instagram.com/josepeguero/" title="Instagram" rel="nofollow" target="_blank"></a></li><li><a class="icon-twitter" href="https://twitter.com/josepeguero" title="Twitter" rel="nofollow" target="_blank"></a></li><li><a class="icon-youtube" href="https://www.youtube.com/user/ensegundos/videos" title="Youtube" rel="nofollow" target="_blank"></a></li><li><a class="icon-envelope" href="/cdn-cgi/l/email-protection#315f5e45585258504271545f425456445f555e421f5f5445" title="Email" rel="nofollow" target="_blank"></a></li></ul> </div>
</div>
</div>
</div>
</div>
<div class="page-wrapper">
<header id="header" class="header clearfix  bottom-logo bottom-shadow">
<div class="top clearfix large boxed menu-middle">
<div class="container">
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
<nav class="main-navigation">
<ul id="menu-top-header-menu-original-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924 menu-item-icon"><a href="https://ensegundos.do/popular/"><i class="icon icon-popular"></i>Populares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-newspaper-o"></i>Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-skyrock"></i>Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-android"></i>Ciencia &#038; Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-video-camera"></i>Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-television"></i>EnsegundosTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-medkit"></i>Salud</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="bottom clearfix large boxed menu-middle">
<div class="container">
<div class="mobile-box">
<div class="branding">
<h1 class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do"/> </a>
</h1>
</div>
<div class="account-box">
<div class="wrapper">
<div class="user-box "><a class="js-authentication icon-user" href="#sign-in"></a></div><a class="create-post icon" href="https://ensegundos.do/compra-segura/"><i class="icon-plus_bb"></i> Nuestra Tienda</a> <button id="menu-button" class="menu-button icon-bars"></button>
</div>
</div>
</div>
<div class="branding">
<h1 class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do"/> </a>
</h1>
</div>
<div class="account-box">
<div class="wrapper">
<div class="user-box "><a class="js-authentication icon-user" href="#sign-in"></a></div><a class="create-post icon" href="https://ensegundos.do/compra-segura/"><i class="icon-plus_bb"></i> Nuestra Tienda</a> </div>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
<nav class="main-navigation">
<ul id="menu-menu-3" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289256"><a href="https://ensegundos.do/contactos/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289257"><a href="https://ensegundos.do/compra-segura/">Compra ensegundos</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<span id="go-top" class="go-top">
<i class="icon icon-arrow-up"></i>
</span>
</header>
<div id="mainContainer" role="main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9&appId=815585068526019";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</script>
<div style='width:728px;height:90px;margin:auto;'>
 
<div id='div-gpt-ad-1493559761668-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-1'); });
</script>
</div></div>
<div class="container main-container">
<div id="main" class="site-main" role="main">
<article id="post-296795" class="single post post-296795 type-post status-publish format-standard has-post-thumbnail hentry category-noticias" data-post-id="296795" itemscope="" itemtype="http://schema.org/Article">
 
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Planeta Azul aclara por qué aumentó el precio del botellón</h1>
<hr/>
</header>
<div class="post-meta-info">
<div class="post-meta row">
<div class="col-md-6 col-sm-6">
<div class="author-meta">
<div class="author vcard ">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" itemprop="datePublished" datetime="2017-07-25T08:29:38+00:00">6 mins ago</time><time class="entry-date updated mf-hide" itemprop="dateModified" datetime="2017-07-25T08:29:38+00:00">6 mins ago</time></span> </div>
</div>
<div class="col-md-6 col-sm-6">
<div class="view-meta">
</div>
</div>
</div>
<div class="post-share-box top">
<div class="content has-share-buttons">
<div class="essb_links essb_counters essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_1541245051 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_1541245051" data-essb-postid="296795" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="insidename" data-essb-url="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" data-essb-twitter-url="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" data-essb-instance="1541245051"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&t=Planeta+Azul+aclara+por+qu%C3%A9+aument%C3%B3+el+precio+del+botell%C3%B3n&redirect_uri=https://ensegundos.do?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&t=Planeta+Azul+aclara+por+qu%C3%A9+aument%C3%B3+el+precio+del+botell%C3%B3n&redirect_uri=https://ensegundos.do?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1541245051&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Planeta+Azul+aclara+por+qu%C3%A9+aument%C3%B3+el+precio+del+botell%C3%B3n&amp;url=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&amp;counturl=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&#39;,&#39;twitter&#39;,&#39;1541245051&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Planeta%20Azul%20aclara%20por%20qué%20aumentó%20el%20precio%20del%20botellón%20https%3A%2F%2Fensegundos.do%2F2017%2F07%2F25%2Fplaneta-azul-aclara-por-que-aumento-el-precio-del-botellon%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1541245051', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_r_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li></ul></div></div>
</div>
</div>
 
<div itemprop="articleBody" class="entry-content">
 <p>Santo Domingo.El presidente y administrador de Agua Planeta Azul, José Santos Taveras, declaró este miércoles que el aumento dispuesto en sus botellones de agua se trata de un ajuste de dos pesos en la facturación del botellón de cinco galones, y “sugirieron al sector detallista que moviera el precio de 60 pesos a a 62.40 pesos” al consumidor, y no cómo se ha estado detallando hasta los 75 pesos.</p>
 
<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3998992377"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Santos Taveras indica que el precio es “producto de un acuerdo a que se arribó en noviembre del año 2008 (avalado por Pro-Consumidor), entre la Asociación de Productores de Agua (ADEAGUA), “a la cual pertenecíamos en ese momento”, y las diferentes asociaciones de comerciantes minoristas del país; el mismo establecía, entre otras cosas:</p>
<p><img data-attachment-id="296796" data-permalink="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/planeta-azul/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?fit=987%2C703&amp;ssl=1" data-orig-size="987,703" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Planeta azul" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?fit=987%2C703&amp;ssl=1" class="aligncenter  wp-image-296796" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?resize=796%2C567&#038;ssl=1" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?w=987&amp;ssl=1 987w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?resize=768%2C547&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?resize=30%2C21&amp;ssl=1 30w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Planeta-azul-.jpg?resize=545%2C388&amp;ssl=1 545w" sizes="(max-width: 796px) 100vw, 796px" data-recalc-dims="1"/></p>
 
<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="1045525976"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>a) Fijar un margen do comercialización del detallista al consumidor final de un 30% sobre el valor de facturación de la empresa, o 30% del precio final.</p>
<p>b ) Fijar en un dólar de los Estados Unidos (US$1.00), referido a la tasa de cambio oficial de los últimos tres meses.</p>
<p>“Como un ejemplo de lo anterior tenemos que, hasta hace poco, el precio a que le facturábamos al colmado era de RD$46.00 para que vendieran a RD$46.00x 1.30= RD$59.80 (redondeando a $60.00)”, expresó el empresario en un documento enviado a Diario Libre.</p>
<p>De acuerdo con el comunicado presentado en el periódico <a href="https://elnuevodiario.com.do/planeta-azul-aclara-ajuste-precio/">El Nuevo Diario</a> , la prima del dólar se fue deslizando hasta RD$47.75 y el aumento salarial de un 20% (32% en nuestro caso, dados los beneficios de nuestros colaboradores). Debimos haber subido el precio al colmado a RD$50.00; sin embargo, para no presionar mucho lo llevamos a RD$48.00. Por tanto, el nuevo precio sugerido es $48.00×1.30= RD$62.40.</p>
<p>“El agua es un producto de primera necesidad y eso lo saben los comerciantes. Por ello, fijan el precio final a su antojo, con un margen absoluto que oscila entre RD$22.00 y RD$25.00.</p>
<p>Finalmente, planeta azul, informo que el retorno bruto de un botellón para el fabricante es de menos de RD$3.00”, agregó Santos Taveras.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div data-spotim-module="recirculation" data-spot-id="sp_Iim49jSq"></div>
<script type="text/javascript" src="https://recirculation.spot.im/spot/sp_Iim49jSq"></script> 
<div class="next-prev-pagination no-pages"><span class="nav prev-page disabled"><a href="javascript:void(0)" rel="prev"><i class="icon icon-chevron-left"></i><span class="text">Previo Post</span><span class="mobile-text">Anterior</span></a></span><span class="nav next-page"><a href="https://ensegundos.do/2017/07/25/ojo-asi-intentaron-robarle-el-vehiculo/" rel="next"><i class="icon icon-chevron-right"></i><span class="text">Próximo Post</span><span class="mobile-text">Próximo</span></a></span></div>
</div>
 
<footer class="entry-footer">
<span class="mf-hide" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png">
</span>
<meta itemprop="name" content="Ensegundos.do">
<meta itemprop="url" content="https://ensegundos.do/">
</span>
<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/"/>
<hr/>
<div class="post-share-box bottom">
<h2>¿Te gusta? compártelo con tus amigos!</h2>
<div class="content has-share-buttons">
<div class="essb_links essb_counters essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_394806234 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_394806234" data-essb-postid="296795" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="insidename" data-essb-url="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" data-essb-twitter-url="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" data-essb-instance="394806234"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&t=Planeta+Azul+aclara+por+qu%C3%A9+aument%C3%B3+el+precio+del+botell%C3%B3n&redirect_uri=https://ensegundos.do?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&t=Planeta+Azul+aclara+por+qu%C3%A9+aument%C3%B3+el+precio+del+botell%C3%B3n&redirect_uri=https://ensegundos.do?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;394806234&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Planeta+Azul+aclara+por+qu%C3%A9+aument%C3%B3+el+precio+del+botell%C3%B3n&amp;url=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&amp;counturl=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&#39;,&#39;twitter&#39;,&#39;394806234&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Planeta%20Azul%20aclara%20por%20qué%20aumentó%20el%20precio%20del%20botellón%20https%3A%2F%2Fensegundos.do%2F2017%2F07%2F25%2Fplaneta-azul-aclara-por-que-aumento-el-precio-del-botellon%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '394806234', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_r_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li></ul></div></div>
</div>
</footer>
<div class="reaction-box">
<h2 class="title">¿Cuál es tu reacción?</h2>
<div class="reaction-sections" data-post_id="296795">
<div class="reaction-item js-reaction-item " data-reaction_id="16995">
<span class="badge reaction reaction-16995">
<span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/cry_original.svg" alt="Triste"></span>
<span class="text">Triste</span>
</span>
<div class="reaction-bar">
<div class="reaction-stat" style="height: 0%"></div>
<div class="reaction-stat-count">
0 </div>
</div>
<a href="#" class="reaction-vote-btn  ">Triste</a>
</div>
<div class="reaction-item js-reaction-item " data-reaction_id="16964">
<span class="badge reaction reaction-16964">
<span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/laughcry_2.svg" alt="Ja ja ja"></span>
<span class="text">Ja ja ja</span>
</span>
<div class="reaction-bar">
<div class="reaction-stat" style="height: 0%"></div>
<div class="reaction-stat-count">
0 </div>
</div>
<a href="#" class="reaction-vote-btn  ">Ja ja ja</a>
</div>
<div class="reaction-item js-reaction-item " data-reaction_id="16962">
<span class="badge reaction reaction-16962">
<span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_2.svg" alt="Me molesta"></span>
<span class="text">Me molesta</span>
</span>
<div class="reaction-bar">
<div class="reaction-stat" style="height: 0%"></div>
<div class="reaction-stat-count">
0 </div>
</div>
<a href="#" class="reaction-vote-btn  ">Me molesta</a>
</div>
<div class="reaction-item js-reaction-item " data-reaction_id="16961">
<span class="badge reaction reaction-16961">
<span class="circle"> <img src="https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/like_anime.svg" alt="Me gusta"></span>
<span class="text">Me gusta</span>
</span>
<div class="reaction-bar">
<div class="reaction-stat" style="height: 0%"></div>
<div class="reaction-stat-count">
0 </div>
</div>
<a href="#" class="reaction-vote-btn  ">Me gusta</a>
</div>
</div>
</div>
</article><div class="spot-im-comments comments-area">
<div class="spot-im-frame-inpage" data-post-id="296795" data-post-url="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" data-messages-count="10" data-wp-import-endpoint="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/feed/spotim/" data-facebook-url="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" data-disqus-url="https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" data-disqus-short-url="https://ensegundos.do/?p=296795" data-disqus-identifier="296795 https://ensegundos.do/?p=296795" data-community-question="">
</div>
</div> <div class="other-posts">
<h3 class="title">Más de: <a href="https://ensegundos.do/category/noticias/">Noticias</a></h3>
<div class="hfeed post-list list big-item">
<article id="post-296792" class="post post-296792 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/25/ojo-asi-intentaron-robarle-el-vehiculo/" title="Ojo, así intentaron robarle el vehículo">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Lavadero-.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-296793 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Lavadero-.jpg?resize=30%2C15&amp;ssl=1 30w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Lavadero-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Lavadero-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Lavadero-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="296793" data-permalink="https://ensegundos.do/2017/07/25/ojo-asi-intentaron-robarle-el-vehiculo/lavadero-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Lavadero-.jpg?fit=1176%2C606&amp;ssl=1" data-orig-size="1176,606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lavadero" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Lavadero-.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Lavadero-.jpg?fit=1024%2C528&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/25/ojo-asi-intentaron-robarle-el-vehiculo/" rel="bookmark">Ojo, así intentaron robarle el vehículo</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-25T08:04:22+00:00">31 mins ago</time><time class="entry-date updated mf-hide" datetime="2017-07-25T08:04:22+00:00">31 mins ago</time></span>
</header>
 
</div>
</article>
<article id="post-296785" class="post post-296785 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/25/lo-que-cambio-en-cuba-bajo-el-gobierno-de-raul-castro/" title="Lo que cambió en Cuba bajo el gobierno de Raúl Castro">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/Raul-Castro-discurso-.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-275363 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/Raul-Castro-discurso-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/Raul-Castro-discurso-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="275363" data-permalink="https://ensegundos.do/2016/12/04/raul-castro-promete-que-seguira-la-revolucion-socialista-en-cuba/raul-castro-discurso/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/Raul-Castro-discurso-.jpg?fit=598%2C346&amp;ssl=1" data-orig-size="598,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raul-castro-discurso" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/Raul-Castro-discurso-.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/Raul-Castro-discurso-.jpg?fit=598%2C346&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/25/lo-que-cambio-en-cuba-bajo-el-gobierno-de-raul-castro/" rel="bookmark">Lo que cambió en Cuba bajo el gobierno de Raúl Castro</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-25T07:26:22+00:00">1 hora ago</time><time class="entry-date updated mf-hide" datetime="2017-07-25T07:26:22+00:00">1 hora ago</time></span>
</header>
 
</div>
</article>
<article id="post-296765" class="post post-296765 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/alguien-ha-visto-al-senor-eddy-pena/" title="¿Alguien ha visto al señor Eddy Peña?">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Eddy-Peña-.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-296769 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" data-attachment-id="296769" data-permalink="https://ensegundos.do/2017/07/24/alguien-ha-visto-al-senor-eddy-pena/eddy-pena/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Eddy-Peña-.jpg?fit=606%2C496&amp;ssl=1" data-orig-size="606,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eddy Peña" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Eddy-Peña-.jpg?fit=300%2C246&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Eddy-Peña-.jpg?fit=606%2C496&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/alguien-ha-visto-al-senor-eddy-pena/" rel="bookmark">¿Alguien ha visto al señor Eddy Peña?</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T22:08:32+00:00">10 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T22:08:32+00:00">10 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-296762" class="post post-296762 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/embajador-dominicano-pide-a-vicepresidente-uruguayo-que-eliminen-visado/" title="Embajador dominicano pide a vicepresidente uruguayo que eliminen visado">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-22.01.35.png?resize=360%2C180&amp;ssl=1" class="wp-image-296766 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-22.01.35.png?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-22.01.35.png?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="296766" data-permalink="https://ensegundos.do/2017/07/24/embajador-dominicano-pide-a-vicepresidente-uruguayo-que-eliminen-visado/captura-de-pantalla-2017-07-24-a-las-22-01-35/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-22.01.35.png?fit=793%2C615&amp;ssl=1" data-orig-size="793,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla 2017-07-24 a las 22.01.35" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-22.01.35.png?fit=300%2C233&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-22.01.35.png?fit=793%2C615&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/embajador-dominicano-pide-a-vicepresidente-uruguayo-que-eliminen-visado/" rel="bookmark">Embajador dominicano pide a vicepresidente uruguayo que eliminen visado</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/wpeguero/"><img alt='wilbert peguero' src='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/wpeguero/"><span>wilbert peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T22:06:49+00:00">10 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T22:06:49+00:00">10 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-296763" class="post post-296763 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/presidente-de-la-jce-dice-proceso-de-elecciones-simultaneas-es-inconstitucional/" title="Presidente de la JCE dice proceso de elecciones simultáneas es inconstitucional">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/04/Julio-Cesar-Castaños-.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-285041 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/04/Julio-Cesar-Castaños-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/04/Julio-Cesar-Castaños-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="285041" data-permalink="https://ensegundos.do/2017/04/09/jce-ya-esta-bueno-de-desorden/julio-cesar-castanos/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/04/Julio-Cesar-Castaños-.jpg?fit=673%2C438&amp;ssl=1" data-orig-size="673,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julio Cesar Castaños" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/04/Julio-Cesar-Castaños-.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/04/Julio-Cesar-Castaños-.jpg?fit=673%2C438&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/presidente-de-la-jce-dice-proceso-de-elecciones-simultaneas-es-inconstitucional/" rel="bookmark">Presidente de la JCE dice proceso de elecciones simultáneas es inconstitucional</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T21:47:43+00:00">11 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T21:47:43+00:00">11 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-296757" class="post post-296757 type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/un-cientifico-asegura-haber-resuelto-el-misterio-del-triangulo-de-las-bermudas/" title="Un científico asegura haber resuelto el misterio del Triángulo de las Bermudas">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-21.21.32.png?resize=360%2C180&amp;ssl=1" class="wp-image-296758 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" data-attachment-id="296758" data-permalink="https://ensegundos.do/2017/07/24/un-cientifico-asegura-haber-resuelto-el-misterio-del-triangulo-de-las-bermudas/captura-de-pantalla-2017-07-24-a-las-21-21-32/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-21.21.32.png?fit=624%2C347&amp;ssl=1" data-orig-size="624,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla 2017-07-24 a las 21.21.32" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-21.21.32.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-24-a-las-21.21.32.png?fit=624%2C347&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/el-mundo/" rel="category tag">El Mundo</a> <a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/un-cientifico-asegura-haber-resuelto-el-misterio-del-triangulo-de-las-bermudas/" rel="bookmark">Un científico asegura haber resuelto el misterio del Triángulo de las Bermudas</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/wpeguero/"><img alt='wilbert peguero' src='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/wpeguero/"><span>wilbert peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T21:22:47+00:00">11 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T21:22:47+00:00">11 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-296755" class="post post-296755 type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/en-diez-anos-no-quedaran-cuernos-de-rinoceronte-con-los-que-traficar/" title="“En diez años no quedarán cuernos de rinoceronte con los que traficar”">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/07/Rinoceronte-.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-233849 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/07/Rinoceronte-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/07/Rinoceronte-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="233849" data-permalink="https://ensegundos.do/2015/07/28/muere-un-rinoceronte-blanco-en-republica-checa-ya-solo-quedan-4-en-el-mundo/rinoceronte-5/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/07/Rinoceronte-.jpg?fit=551%2C395&amp;ssl=1" data-orig-size="551,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rinoceronte" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/07/Rinoceronte-.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/07/Rinoceronte-.jpg?fit=551%2C395&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/el-mundo/" rel="category tag">El Mundo</a> <a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/en-diez-anos-no-quedaran-cuernos-de-rinoceronte-con-los-que-traficar/" rel="bookmark">“En diez años no quedarán cuernos de rinoceronte con los que traficar”</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/wpeguero/"><img alt='wilbert peguero' src='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/wpeguero/"><span>wilbert peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T21:17:53+00:00">11 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T21:17:53+00:00">11 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-296753" class="post post-296753 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-salud">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/unos-62-millones-de-ninas-carecen-de-educacion-en-el-mundo/" title="Unos 62 millones de niñas carecen de educación en el mundo">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2013/09/niña.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-144949 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2013/09/niña.jpg?zoom=2&amp;resize=360%2C180 720w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2013/09/niña.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="144949" data-permalink="https://ensegundos.do/2013/09/11/como-automotivarse-de-una-manera-muy-efectiva-video/nina-11/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2013/09/niña.jpg?fit=651%2C354&amp;ssl=1" data-orig-size="651,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="niña" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2013/09/niña.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2013/09/niña.jpg?fit=651%2C354&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a> <a href="https://ensegundos.do/category/salud/" rel="category tag">Salud</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/unos-62-millones-de-ninas-carecen-de-educacion-en-el-mundo/" rel="bookmark">Unos 62 millones de niñas carecen de educación en el mundo</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T20:12:47+00:00">12 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T20:12:47+00:00">12 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-296750" class="post post-296750 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/segun-estudio-la-luna-seria-rica-en-agua/" title="Según estudio, la Luna sería rica en agua">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Luna.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-296751 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Luna.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Luna.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="296751" data-permalink="https://ensegundos.do/2017/07/24/segun-estudio-la-luna-seria-rica-en-agua/luna-5/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Luna.jpg?fit=882%2C531&amp;ssl=1" data-orig-size="882,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luna" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Luna.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Luna.jpg?fit=882%2C531&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/ciencia-tecnologia/" rel="category tag">Ciencia &amp; Tecnología</a> <a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/segun-estudio-la-luna-seria-rica-en-agua/" rel="bookmark">Según estudio, la Luna sería rica en agua</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T20:00:07+00:00">13 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T20:00:07+00:00">13 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-296744" class="post post-296744 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/el-cambio-climatico-es-un-invento-para-el-39-de-los-rusos/" title="El cambio climático es un invento para el 39% de los rusos">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/Rusia.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-237769 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/Rusia.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/Rusia.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="237769" data-permalink="https://ensegundos.do/2015/09/14/los-dominicanos-podran-viajar-sin-visa-a-rusia/rusia/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/Rusia.jpg?fit=660%2C426&amp;ssl=1" data-orig-size="660,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rusia" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/Rusia.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/Rusia.jpg?fit=660%2C426&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/el-cambio-climatico-es-un-invento-para-el-39-de-los-rusos/" rel="bookmark">El cambio climático es un invento para el 39% de los rusos</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T15:46:03+00:00">17 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T15:46:03+00:00">17 horas ago</time></span>
</header>
 
</div>
</article>
<article id="post-296742" class="post post-296742 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 
<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/07/24/eeuu-probara-sistema-antimisiles-en-alaska/" title="EEUU probará sistema antimisiles en Alaska">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Misil.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-289557 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Misil.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Misil.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Misil.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="289557" data-permalink="https://ensegundos.do/2017/05/03/eeuu-prueba-un-misil-balistico-intercontinental/misil-3/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Misil.jpg?fit=1161%2C622&amp;ssl=1" data-orig-size="1161,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Misil" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Misil.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/05/Misil.jpg?fit=1024%2C549&amp;ssl=1"/> </a>
<div class="post-meta">
</div>
</div>
 
<div class="content">
 
<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/07/24/eeuu-probara-sistema-antimisiles-en-alaska/" rel="bookmark">EEUU probará sistema antimisiles en Alaska</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74'/></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-07-24T14:54:54+00:00">18 horas ago</time><time class="entry-date updated mf-hide" datetime="2017-07-24T14:54:54+00:00">18 horas ago</time></span>
</header>
 
</div>
</article>
</div>
</div>
</div>
<aside id="secondary" class="sidebar widget-area">
<section id="text-51" class="widget widget_text"><h2 class="widget-title">Publicidad</h2> <div class="textwidget"><div style='width:300px;margin:auto;'>
 
<div id='div-gpt-ad-1494340001034-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494340001034-0'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1496260865163-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496260865163-0'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-5'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-6'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-7'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-8' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-8'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-9'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-10' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-10'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-11' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-11'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-12' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-12'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-13' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-13'); });
</script>
</div>
 
<div id='div-gpt-ad-1493559761668-14' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-14'); });
</script>
</div>
</br>
 
<div id='div-gpt-ad-1493559761668-16' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493559761668-16'); });
</script>
</div></div></div>
</section><section class="sticky-sidebar"></section> <section id="boombox-trending-posts-6" class="widget widget_trending_entries"> <h2 class="widget-title"><span><i class="icon icon-trending2"></i>Trending</span></h2> <ul>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">1</div>
<a href="https://ensegundos.do/2017/07/24/video-jochy-santos-se-opone-a-la-difusion-de-una-entrevista-caliente/" title="Video: Jochy Santos se opone a la difusión de una entrevista caliente&#8230;">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-296719 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="296719" data-permalink="https://ensegundos.do/2017/07/24/video-jochy-santos-se-opone-a-la-difusion-de-una-entrevista-caliente/jochy-mirando/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?fit=1316%2C779&amp;ssl=1" data-orig-size="1316,779" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jochy mirando" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?fit=1024%2C606&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/07/24/video-jochy-santos-se-opone-a-la-difusion-de-una-entrevista-caliente/">Video: Jochy Santos se opone a la difusión de una entrevista caliente&#8230;</a>
</h3>
</div>
</div>
</article>
</li>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">2</div>
<a href="https://ensegundos.do/2017/07/24/pide-un-canal-porno-para-ovandy/" title="Pide un canal porno para Ovandy Camilo">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-296738 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="296738" data-permalink="https://ensegundos.do/2017/07/24/pide-un-canal-porno-para-ovandy/jochy-feliz/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?fit=1095%2C627&amp;ssl=1" data-orig-size="1095,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jochy feliz" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?fit=1024%2C586&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/07/24/pide-un-canal-porno-para-ovandy/">Pide un canal porno para Ovandy Camilo</a>
</h3>
</div>
</div>
</article>
</li>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">3</div>
<a href="https://ensegundos.do/2017/07/24/desalojaran-metaldom-para-construir-un-area-residencial-de-2mil-apartamentos/" title="Desalojarán Metaldom para construir un área residencial de 2mil apartamentos">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Metaldom.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-296688 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" data-attachment-id="296688" data-permalink="https://ensegundos.do/2017/07/24/desalojaran-metaldom-para-construir-un-area-residencial-de-2mil-apartamentos/metaldom/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Metaldom.jpg?fit=682%2C413&amp;ssl=1" data-orig-size="682,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Metaldom" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Metaldom.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Metaldom.jpg?fit=682%2C413&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/07/24/desalojaran-metaldom-para-construir-un-area-residencial-de-2mil-apartamentos/">Desalojarán Metaldom para construir un área residencial de 2mil apartamentos</a>
</h3>
</div>
</div>
</article>
</li>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">4</div>
<a href="https://ensegundos.do/2017/07/24/video-michael-phelps-perdio-su-duelo-con-un-tiburon/" title="Video: Michael Phelps perdió su duelo con un tiburón">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?resize=360%2C180&amp;ssl=1" class="wp-image-296698 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?zoom=2&amp;resize=360%2C180 720w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="296698" data-permalink="https://ensegundos.do/2017/07/24/video-michael-phelps-perdio-su-duelo-con-un-tiburon/phelps-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?fit=1098%2C631&amp;ssl=1" data-orig-size="1098,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Phelps" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?fit=1024%2C588&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/07/24/video-michael-phelps-perdio-su-duelo-con-un-tiburon/">Video: Michael Phelps perdió su duelo con un tiburón</a>
</h3>
</div>
</div>
</article>
</li>
<li>
<article class="post ">
<div class="post-thumbnail">
<div class="post-number">5</div>
<a href="https://ensegundos.do/2017/07/24/la-rara-enfermedad-por-la-que-murio-una-joven-tras-un-juego-sexual/" title="La rara enfermedad por la que murió una joven tras un juego sexual">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Pareja-...jpg?resize=360%2C180&amp;ssl=1" class="wp-image-296704 attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Pareja-...jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Pareja-...jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="296704" data-permalink="https://ensegundos.do/2017/07/24/la-rara-enfermedad-por-la-que-murio-una-joven-tras-un-juego-sexual/pareja-46/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Pareja-...jpg?fit=745%2C524&amp;ssl=1" data-orig-size="745,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pareja .." data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Pareja-...jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Pareja-...jpg?fit=745%2C524&amp;ssl=1"/> </a>
</div>
<div class="content">
<div class="entry-header">
<h3 class="entry-title">
<a href="https://ensegundos.do/2017/07/24/la-rara-enfermedad-por-la-que-murio-una-joven-tras-un-juego-sexual/">La rara enfermedad por la que murió una joven tras un juego sexual</a>
</h3>
</div>
</div>
</article>
</li>
</ul>
</section><section id="boombox_social-7" class="widget widget_boombox_social"><h2 class="widget-title">Síguenos en las Redes</h2><div class="social circle"><ul><li><a class="icon-facebook" href="https://www.facebook.com/Ensegundos/" title="Facebook" rel="nofollow" target="_blank"></a></li><li><a class="icon-instagram" href="https://www.instagram.com/josepeguero/" title="Instagram" rel="nofollow" target="_blank"></a></li><li><a class="icon-twitter" href="https://twitter.com/josepeguero" title="Twitter" rel="nofollow" target="_blank"></a></li><li><a class="icon-youtube" href="https://www.youtube.com/user/ensegundos/videos" title="Youtube" rel="nofollow" target="_blank"></a></li><li><a class="icon-envelope" href="/cdn-cgi/l/email-protection#c1afaeb5a8a2a8a0b281a4afb2a4a6b4afa5aeb2efafa4b5" title="Email" rel="nofollow" target="_blank"></a></li></ul></div></section>
</aside></div>
 
<div id="sticky-border"></div>
</div>
 
 
 
<script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15947304-1', 'auto');
  ga('send', 'pageview');

</script>
</script>
<footer id="footer" class="footer ">
<div class="footer-top">
<div class="container">
<div class="featured-strip featured-carousel big-item outside-title">
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/luis-fonsi-y-daddy-yankee-condenan-la-nefasta-version-de-maduro-de-despacito/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-290414 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="290414" data-permalink="https://ensegundos.do/2017/05/15/despacito-tiene-mensajes-satanicos-ocultos-mira-el-video/despacito-daddy-luis-fonsi/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?fit=970%2C536&amp;ssl=1" data-orig-size="970,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="despacito daddy luis fonsi" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/05/despacito-daddy-luis-fonsi.jpg?fit=970%2C536&amp;ssl=1"/> <span class="title-inside">Luis Fonsi y Daddy Yankee condenan la &#8220;nefasta&#8221;...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/luis-fonsi-y-daddy-yankee-condenan-la-nefasta-version-de-maduro-de-despacito/">
Luis Fonsi y Daddy Yankee condenan la &#8220;nefasta&#8221;... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/ex-actriz-porno-recibe-ola-de-criticas-tras-anunciar-que-adopto-una-nina/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Sunny-Leone.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296663 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Sunny-Leone.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Sunny-Leone.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Sunny-Leone.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296663" data-permalink="https://ensegundos.do/2017/07/24/ex-actriz-porno-recibe-ola-de-criticas-tras-anunciar-que-adopto-una-nina/sunny-leone/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Sunny-Leone.jpg?fit=935%2C489&amp;ssl=1" data-orig-size="935,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sunny Leone" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Sunny-Leone.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Sunny-Leone.jpg?fit=935%2C489&amp;ssl=1"/> <span class="title-inside">Ex actriz porno recibe ola de críticas tras...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/ex-actriz-porno-recibe-ola-de-criticas-tras-anunciar-que-adopto-una-nina/">
Ex actriz porno recibe ola de críticas tras... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/pide-un-canal-porno-para-ovandy/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296738 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296738" data-permalink="https://ensegundos.do/2017/07/24/pide-un-canal-porno-para-ovandy/jochy-feliz/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?fit=1095%2C627&amp;ssl=1" data-orig-size="1095,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jochy feliz" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-feliz-.jpg?fit=1024%2C586&amp;ssl=1"/> <span class="title-inside">Pide un canal porno para Ovandy Camilo</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/pide-un-canal-porno-para-ovandy/">
Pide un canal porno para Ovandy Camilo </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/talentos-dominicanos-prestan-sus-voces-para-la-pelicula-del-verano-the-emoji/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Hony.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296730 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Hony.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Hony.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Hony.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296730" data-permalink="https://ensegundos.do/2017/07/24/talentos-dominicanos-prestan-sus-voces-para-la-pelicula-del-verano-the-emoji/hony-9/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Hony.jpg?fit=1150%2C599&amp;ssl=1" data-orig-size="1150,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hony" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Hony.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Hony.jpg?fit=1024%2C533&amp;ssl=1"/> <span class="title-inside">Talentos dominicanos prestan sus voces para la película...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/talentos-dominicanos-prestan-sus-voces-para-la-pelicula-del-verano-the-emoji/">
Talentos dominicanos prestan sus voces para la película... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/video-jochy-santos-se-opone-a-la-difusion-de-una-entrevista-caliente/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296719 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296719" data-permalink="https://ensegundos.do/2017/07/24/video-jochy-santos-se-opone-a-la-difusion-de-una-entrevista-caliente/jochy-mirando/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?fit=1316%2C779&amp;ssl=1" data-orig-size="1316,779" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jochy mirando" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jochy-mirando-.jpg?fit=1024%2C606&amp;ssl=1"/> <span class="title-inside">Video: Jochy Santos se opone a la difusión...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/video-jochy-santos-se-opone-a-la-difusion-de-una-entrevista-caliente/">
Video: Jochy Santos se opone a la difusión... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/video-michael-phelps-perdio-su-duelo-con-un-tiburon/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296698 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296698" data-permalink="https://ensegundos.do/2017/07/24/video-michael-phelps-perdio-su-duelo-con-un-tiburon/phelps-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?fit=1098%2C631&amp;ssl=1" data-orig-size="1098,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Phelps" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Phelps.jpg?fit=1024%2C588&amp;ssl=1"/> <span class="title-inside">Video: Michael Phelps perdió su duelo con un...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/video-michael-phelps-perdio-su-duelo-con-un-tiburon/">
Video: Michael Phelps perdió su duelo con un... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/video-maduro-lanza-una-nueva-version-de-despacito/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296696 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?w=480&amp;ssl=1 480w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?resize=30%2C23&amp;ssl=1 30w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296696" data-permalink="https://ensegundos.do/2017/07/24/video-maduro-lanza-una-nueva-version-de-despacito/video-maduro-lanza-una-nueva-version-de-despacito-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video: Maduro lanza una nueva versión de &#8220;Despacito&#8221;" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/video-maduro-lanza-una-nueva-ver.jpg?fit=480%2C360&amp;ssl=1"/> <span class="title-inside">Video: Maduro lanza una nueva versión de &#8220;Despacito&#8221;</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/video-maduro-lanza-una-nueva-version-de-despacito/">
Video: Maduro lanza una nueva versión de &#8220;Despacito&#8221; </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/lanzan-agencia-de-modelaje-formara-talentos-de-forma-gratuita/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/polanco-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296684 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/polanco-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/polanco-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/polanco-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296684" data-permalink="https://ensegundos.do/2017/07/24/lanzan-agencia-de-modelaje-formara-talentos-de-forma-gratuita/polanco-4/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/polanco-.jpg?fit=1257%2C847&amp;ssl=1" data-orig-size="1257,847" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polanco" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/polanco-.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/polanco-.jpg?fit=1024%2C690&amp;ssl=1"/> <span class="title-inside">Lanzan agencia de modelaje que formará talentos de...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/lanzan-agencia-de-modelaje-formara-talentos-de-forma-gratuita/">
Lanzan agencia de modelaje que formará talentos de... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/el-ciudadano-ilustre-gana-iv-premios-platino-del-cine/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Directores-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296681 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Directores-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Directores-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Directores-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296681" data-permalink="https://ensegundos.do/2017/07/24/el-ciudadano-ilustre-gana-iv-premios-platino-del-cine/directores/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Directores-.jpg?fit=1371%2C817&amp;ssl=1" data-orig-size="1371,817" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Directores" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Directores-.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/07/Directores-.jpg?fit=1024%2C610&amp;ssl=1"/> <span class="title-inside">El ciudadano ilustre gana IV Premios Platino del...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/el-ciudadano-ilustre-gana-iv-premios-platino-del-cine/">
El ciudadano ilustre gana IV Premios Platino del... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/24/lo-nuevo-de-tueska/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Tueska-2.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296678 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Tueska-2.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Tueska-2.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Tueska-2.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296678" data-permalink="https://ensegundos.do/2017/07/24/lo-nuevo-de-tueska/tueska-2-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Tueska-2.jpg?fit=1281%2C853&amp;ssl=1" data-orig-size="1281,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tueska 2" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Tueska-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Tueska-2.jpg?fit=1024%2C682&amp;ssl=1"/> <span class="title-inside">Lo nuevo de Tueska</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/24/lo-nuevo-de-tueska/">
Lo nuevo de Tueska </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/23/la-modelo-rusa-que-suena-con-tener-de-novio-a-cristiano-ronaldo/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Modelo-rusa-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296646 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Modelo-rusa-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Modelo-rusa-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Modelo-rusa-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296646" data-permalink="https://ensegundos.do/2017/07/23/la-modelo-rusa-que-suena-con-tener-de-novio-a-cristiano-ronaldo/modelo-rusa/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Modelo-rusa-.jpg?fit=799%2C453&amp;ssl=1" data-orig-size="799,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Modelo rusa" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Modelo-rusa-.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Modelo-rusa-.jpg?fit=799%2C453&amp;ssl=1"/> <span class="title-inside">La modelo rusa que sueña con tener de...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/23/la-modelo-rusa-que-suena-con-tener-de-novio-a-cristiano-ronaldo/">
La modelo rusa que sueña con tener de... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/22/a-los-72-anos-muere-el-actor-john-heard/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/John-Heard.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296634 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/John-Heard.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/John-Heard.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/John-Heard.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296634" data-permalink="https://ensegundos.do/2017/07/22/a-los-72-anos-muere-el-actor-john-heard/john-heard/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/John-Heard.jpg?fit=1082%2C638&amp;ssl=1" data-orig-size="1082,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="John Heard" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/John-Heard.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/John-Heard.jpg?fit=1024%2C604&amp;ssl=1"/> <span class="title-inside">A los 72 años, muere el actor John...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/22/a-los-72-anos-muere-el-actor-john-heard/">
A los 72 años, muere el actor John... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/22/ben-affleck-desmiente-que-vaya-a-dejar-de-hacer-batman/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/ben_affleck_rect.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-143190 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/ben_affleck_rect.jpg?zoom=2&amp;resize=200%2C150 400w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/ben_affleck_rect.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="143190" data-permalink="https://ensegundos.do/2013/08/23/fans-de-batman-atacan-en-internet-al-proximo-caballero-negro-ben-affleck/ben-affleck-john-goodman-kyle-chandler-barry-livingston-tate-donovan-alan-arkin-victor-carber-scoot-mcnairy-rory-cochran/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/ben_affleck_rect.jpg?fit=660%2C440&amp;ssl=1" data-orig-size="660,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nathan Denette&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Actor and director Ben Affleck poses for a photograph on the red carpet at the gala for the new movie \&quot;Argo\&quot; during the 37th annual Toronto International Film Festival in Toronto on Friday, Sept. 7, 2012. (AP Photo\/The Canadian Press, Nathan Denette)&quot;,&quot;created_timestamp&quot;:&quot;1347033404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ben Affleck; John Goodman; Kyle Chandler; Barry Livingston; Tate Donovan; Alan Arkin; Victor Carber; Scoot McNairy, Rory Cochran&quot;}" data-image-title="Ben Affleck; John Goodman; Kyle Chandler; Barry Livingston; Tate Donovan; Alan Arkin; Victor Carber; Scoot McNairy, Rory Cochran" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/ben_affleck_rect.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/ben_affleck_rect.jpg?fit=660%2C440&amp;ssl=1"/> <span class="title-inside">Ben Affleck desmiente que vaya a dejar de...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/22/ben-affleck-desmiente-que-vaya-a-dejar-de-hacer-batman/">
Ben Affleck desmiente que vaya a dejar de... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/22/10-dominicanos-hoy-en-los-premios-platino/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/cruz.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296617 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/cruz.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/cruz.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/cruz.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296617" data-permalink="https://ensegundos.do/2017/07/22/10-dominicanos-hoy-en-los-premios-platino/cruz-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/cruz.jpg?fit=892%2C632&amp;ssl=1" data-orig-size="892,632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cruz" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/cruz.jpg?fit=300%2C213&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/cruz.jpg?fit=892%2C632&amp;ssl=1"/> <span class="title-inside">10 dominicanos hoy en los Premios Platino</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/22/10-dominicanos-hoy-en-los-premios-platino/">
10 dominicanos hoy en los Premios Platino </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/21/opinion-sobre-golden-el-nuevo-disco-de-romeo-santos/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Romeo-Santos-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296613 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Romeo-Santos-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Romeo-Santos-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Romeo-Santos-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296613" data-permalink="https://ensegundos.do/2017/07/21/opinion-sobre-golden-el-nuevo-disco-de-romeo-santos/romeo-santos-33/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Romeo-Santos-.jpg?fit=1033%2C643&amp;ssl=1" data-orig-size="1033,643" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Romeo Santos" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Romeo-Santos-.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Romeo-Santos-.jpg?fit=1024%2C637&amp;ssl=1"/> <span class="title-inside">Opinión sobre Golden, el nuevo disco de Romeo...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/21/opinion-sobre-golden-el-nuevo-disco-de-romeo-santos/">
Opinión sobre Golden, el nuevo disco de Romeo... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/21/julio-iglesias-vende-propiedades-en-miami-por-usd-150-millones/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/10/Julio-Iglesias.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-239767 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/10/Julio-Iglesias.jpg?zoom=2&amp;resize=200%2C150 400w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/10/Julio-Iglesias.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="239767" data-permalink="https://ensegundos.do/julio-iglesias-7/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/10/Julio-Iglesias.jpg?fit=644%2C362&amp;ssl=1" data-orig-size="644,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julio Iglesias" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/10/Julio-Iglesias.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/10/Julio-Iglesias.jpg?fit=644%2C362&amp;ssl=1"/> <span class="title-inside">Julio Iglesias vende propiedades en Miami por USD...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/21/julio-iglesias-vende-propiedades-en-miami-por-usd-150-millones/">
Julio Iglesias vende propiedades en Miami por USD... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/21/la-salud-del-viernes-hoy-con-karlasantosp/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Karla-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296588 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Karla-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Karla-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Karla-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296588" data-permalink="https://ensegundos.do/2017/07/21/la-salud-del-viernes-hoy-con-karlasantosp/karla-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Karla-.jpg?fit=705%2C719&amp;ssl=1" data-orig-size="705,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Karla" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Karla-.jpg?fit=294%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Karla-.jpg?fit=705%2C719&amp;ssl=1"/> <span class="title-inside">La salud del viernes, hoy con (Karlasantosp)</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/21/la-salud-del-viernes-hoy-con-karlasantosp/">
La salud del viernes, hoy con (Karlasantosp) </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/21/chester-bennington-murio-el-mismo-dia-del-cumpleanos-de-chris-cornell/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/chester-y-cornell.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296583 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/chester-y-cornell.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/chester-y-cornell.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/chester-y-cornell.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296583" data-permalink="https://ensegundos.do/2017/07/21/chester-bennington-murio-el-mismo-dia-del-cumpleanos-de-chris-cornell/chester-y-cornell/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/chester-y-cornell.jpg?fit=849%2C559&amp;ssl=1" data-orig-size="849,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chester y cornell" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/chester-y-cornell.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/chester-y-cornell.jpg?fit=849%2C559&amp;ssl=1"/> <span class="title-inside">Chester Bennington murió el mismo día del cumpleaños...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/21/chester-bennington-murio-el-mismo-dia-del-cumpleanos-de-chris-cornell/">
Chester Bennington murió el mismo día del cumpleaños... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/21/la-bella-mujer-que-seria-la-mama-de-los-hijos-de-ricky-martin/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Ricky.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-294212 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Ricky.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Ricky.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Ricky.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="294212" data-permalink="https://ensegundos.do/2017/06/26/ricky-martin-celebra-el-orgullo-gay-con-sus-hijos/ricky-3/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Ricky.jpg?fit=1082%2C597&amp;ssl=1" data-orig-size="1082,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ricky" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Ricky.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Ricky.jpg?fit=1024%2C565&amp;ssl=1"/> <span class="title-inside">La bella mujer que sería la mamá de...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/21/la-bella-mujer-que-seria-la-mama-de-los-hijos-de-ricky-martin/">
La bella mujer que sería la mamá de... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/21/salsero-dominicano-adapta-felices-los-4/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/salsero-dominicano-adapta-felice.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296569 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/salsero-dominicano-adapta-felice.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/salsero-dominicano-adapta-felice.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/salsero-dominicano-adapta-felice.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296569" data-permalink="https://ensegundos.do/2017/07/21/salsero-dominicano-adapta-felices-los-4/salsero-dominicano-adapta-felices-los-4-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/salsero-dominicano-adapta-felice.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salsero dominicano adapta &#8220;Felices los 4&#8221;" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/salsero-dominicano-adapta-felice.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/salsero-dominicano-adapta-felice.jpg?fit=1024%2C576&amp;ssl=1"/> <span class="title-inside">Salsero dominicano adapta &#8220;Felices los 4&#8221;</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/21/salsero-dominicano-adapta-felices-los-4/">
Salsero dominicano adapta &#8220;Felices los 4&#8221; </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/21/arcangel-dice-que-vakero-es-el-mejor-artista-urbano-de-rd/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Arcangel-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-296557 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Arcangel-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Arcangel-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Arcangel-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="296557" data-permalink="https://ensegundos.do/2017/07/21/arcangel-dice-que-vakero-es-el-mejor-artista-urbano-de-rd/arcangel-3/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Arcangel-.jpg?fit=969%2C539&amp;ssl=1" data-orig-size="969,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arcangel" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Arcangel-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Arcangel-.jpg?fit=969%2C539&amp;ssl=1"/> <span class="title-inside">Arcángel dice que Vakeró es el mejor artista...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/21/arcangel-dice-que-vakero-es-el-mejor-artista-urbano-de-rd/">
Arcángel dice que Vakeró es el mejor artista... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/07/21/china-prohibe-los-conciertos-de-justin-bieber-por-su-problemas-de-comportamiento/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?resize=200%2C150&amp;ssl=1" class="wp-image-273634 attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?resize=100%2C75&amp;ssl=1 100w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?resize=180%2C135&amp;ssl=1 180w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?resize=238%2C178&amp;ssl=1 238w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?zoom=2&amp;resize=200%2C150 400w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="273634" data-permalink="https://ensegundos.do/2016/11/14/inicia-la-preventa-para-el-concierto-de-justin-bieber-en-punta-cana/justin-nueva/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?fit=856%2C656&amp;ssl=1" data-orig-size="856,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="justin-nueva" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/11/Justin-nueva-.jpg?fit=856%2C656&amp;ssl=1"/> <span class="title-inside">China prohíbe los conciertos de Justin Bieber por...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/07/21/china-prohibe-los-conciertos-de-justin-bieber-por-su-problemas-de-comportamiento/">
China prohíbe los conciertos de Justin Bieber por... </a>
</h3>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-nav">
<nav>
</nav>
</div>
<div class="copy-right">&copy;
2017 Todos los de derechos reservados </div>
</div>
</div> </footer>
</div>
<div id="sign-in" class="sign-in authentication">
<div class="wrapper">
<div class="content-wrapper">
<header>
<h3 class="title">acceder</h3>
<div class="intro">Conviertete en parte de nuestra comunidad!</div>
</header>
<div class="content">
<div class="clearfix"></div>
<p class="status"></p>
<form id="boombox-login" class="ajax-auth" action="login" method="post">
<input type="hidden" id="security" name="security" value="381d6d7988"/><input type="hidden" name="_wp_http_referer" value="/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/"/> <div class="input-field">
<input type="text" name="useremail" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<input type="password" name="password" class="required" placeholder="Your password">
<a class="reset-password-link js-authentication" href="#reset-password">Forgot password?</a>
</div>
<div class="input-field">
<button class="bb-btn" type="submit">log in</button>
</div>
</form>
</div>
</div>
</div>
</div>
<div id="reset-password" class="authentication">
<div class="wrapper">
<div class="content-wrapper">
<header>
<h3 class="title">reinicia la clave</h3>
</header>
<div class="content">
<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
<p class="status"></p>
<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="5d8cb6ce4f"/><input type="hidden" name="_wp_http_referer" value="/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/"/> <div class="input-field">
<input type="text" name="userlogin" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">reset</button>
</div>
</form>
</div>
</div>
<div class="bottom">
<div class="text">Back to </div>
<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">acceder</a>
</div>
</div>
</div>
<div id="mobile-share-boxbottom" style="height: 57px;">
<ul id="horizontal-list" style="height: 57px;">
<li class="knfb" style="height: 57px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" target="_blank" class="hyperlink" style="height: 57px;">facebook</a></li>
<li class="kntw" style="height: 57px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/&amp;text=Vía @josepeguero Planeta Azul aclara por qué aumentó el precio del botellón  https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/ !! :)" target="_blank" class="hyperlink" style="height: 57px;">twitter</a></li>
<li class="knws" style="height: 57px;"><a href="https://api.whatsapp.com/send?text=Planeta Azul aclara por qué aumentó el precio del botellón!!  https://ensegundos.do/2017/07/25/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon/" target="_blank" class="hyperlink" style="height: 57px;">whatsapp</a></li>
</ul>
</div>
<div id="mobile-sharebar-footerbottom style="height: 57px;"">
			<img class="share-icon" style="height: 57px;" src="https://ensegundos.do/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
		</div>
		<!-- Powered by WPtouch Pro: 4.3.15 --><script type="text/javascript">
    window.SPOTIM = {
        spotId: "sp_Iim49jSq",
        parentElement: document.body,
        options: {}
    };
</script>
<script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
var boombox_gif_event="click";
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","track_view":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/ensegundos.do\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/authentication/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_auth_object = {"ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","login_redirect_url":"https:\/\/ensegundos.do\/2017\/07\/25\/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon","register_redirect_url":"https:\/\/ensegundos.do","nsfw_redirect_url":"https:\/\/ensegundos.do\/2017\/07\/25\/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon","loading_message":"Sending user info, please wait...","captcha_file_url":"https:\/\/ensegundos.do\/wp-content\/themes\/boombox\/includes\/authentication\/default\/captcha\/captcha-security-image.php","enable_login_captcha":"1","enable_registration_captcha":"1","captcha_type":"","site_primary_color":"#aaddff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/authentication/default/js/default-auth-scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_social_auth_object = {"url":"https:\/\/ensegundos.do\/wp-content\/themes\/boombox\/","ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","login_redirect_url":"https:\/\/ensegundos.do\/2017\/07\/25\/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon","register_redirect_url":"https:\/\/ensegundos.do\/2017\/07\/25\/planeta-azul-aclara-por-que-aumento-el-precio-del-botellon","loading_message":"Sending user info, please wait...","login_success_wait":"Please wait...","login_failed":"Login failed","google_oauth_id":"","google_api_key":"","nonce":"05bc78a61c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/authentication/social/js/social-auth-scripts.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","nonce":"183dfdeeea","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ensegundos.do\/wp-login.php?redirect_to=https%3A%2F%2Fensegundos.do%2F2017%2F07%2F25%2Fplaneta-azul-aclara-por-que-aumento-el-precio-del-botellon%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'78766224',post:'296795',tz:'-4',srv:'ensegundos.do'} ]);
	_stq.push([ 'clickTrackerInit', '78766224', '296795' ]);
</script>
<link rel="stylesheet" id="essb-cct-style"  href="https://ensegundos.do/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>