<!DOCTYPE HTML>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/00ieYtzbaPczdTZiDBa_XkOC_Yg.js"></script><link rel="pingback" href="https://ensegundos.do/xmlrpc.php">
<title>Peloteros dominicanos hablan sobre el juego de vitilla | Ensegundos.do</title>
<meta property="og:description" content="&nbsp;" />

<link rel="author" href="https://plus.google.com/u/0/+wilbertpeguero" />
<meta name="description" content="Peloteros dominicanos hablan sobre el juego de vitilla | Ensegundos.do |BOSTON. Detrás de casi todos los jugadores de béisbol de las Grandes Ligas de la República Dominicana hay un juego llamado vitilla. Es la versión del país de" />
<link rel="canonical" href="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-15947304-1', { 'cookieDomain': 'ensegundos.do','allowLinker': true } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Feed" href="https://ensegundos.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; RSS de los comentarios" href="https://ensegundos.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Peloteros dominicanos hablan sobre el juego de vitilla RSS de los comentarios" href="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ensegundos.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mobile_share-css' href='https://ensegundos.do/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://ensegundos.do/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://ensegundos.do/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-styles-min-css' href='https://ensegundos.do/wp-content/themes/boombox/js/plugins/plugins.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-icomoon-style-css' href='https://ensegundos.do/wp-content/themes/boombox/fonts/icon-fonts/icomoon/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-primary-style-css' href='https://ensegundos.do/wp-content/themes/boombox/css/style.min.css' type='text/css' media='all' />
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://ensegundos.do/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/ensegundos.do\/2017\/10\/06\/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla\/","title":"Peloteros+dominicanos+hablan+sobre+el+juego+de+vitilla","image":"https:\/\/ensegundos.do\/wp-content\/uploads\/2017\/10\/image_content_8922939_20171006145446.jpg","desc":"BOSTON. Detr\u00e1s de casi todos los jugadores de b\u00e9isbol de las Grandes Ligas de la Rep\u00fablica Dominicana hay un juego llamado vitilla. Es la versi\u00f3n del pa\u00eds de stickball, y se juega con un palo \u2026","hashtag":"josepeguero","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"303711","token":"aaac9f704e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<link rel='https://api.w.org/' href='https://ensegundos.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ensegundos.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ensegundos.do/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='El Instant Messenger de AOL dice adiós después de 20 años de servicio' href='https://ensegundos.do/2017/10/06/el-instant-messenger-de-aol-dice-adios-despues-de-20-anos-de-servicio/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p5kuGY-1h0z' />
<link rel="alternate" type="application/json+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F10%2F06%2Fpeloteros-dominicanos-hablan-sobre-el-juego-de-vitilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F10%2F06%2Fpeloteros-dominicanos-hablan-sobre-el-juego-de-vitilla%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />

<meta property="og:type" content="article" />
<meta property="og:title" content="Peloteros dominicanos hablan sobre el juego de vitilla" />
<meta property="og:url" content="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/" />
<meta property="og:description" content="BOSTON. Detrás de casi todos los jugadores de béisbol de las Grandes Ligas de la República Dominicana hay un juego llamado vitilla. Es la versión del país de stickball, y se juega con un palo de es…" />
<meta property="article:published_time" content="2017-10-06T21:30:21+00:00" />
<meta property="article:modified_time" content="2017-10-06T19:59:44+00:00" />
<meta property="og:site_name" content="Ensegundos.do" />
<meta property="og:image" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?fit=693%2C370&amp;ssl=1" />
<meta property="og:image:width" content="693" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@josepeguero" />
<meta name="twitter:image" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?fit=693%2C370&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@josepeguero" />
<link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.reaction-box .reaction-sections {
    display: inline, !important;
    flex-wrap: wrap;
    overflow: hidden;
    padding-top: 20px;
    margin: 0 -20px;
}		</style>
</head>
<body class="post-template-default single single-post postid-303711 single-format-standard right-sidebar badge-face-text badges-inside-left">
<div id="mobile-nav-bg"></div>
<div id="mobile-navigation" class="mobile-navigation-wrapper">
<button id="menu-close" class="close">
<i class="icon icon-close"></i>
</button>
<div class="holder">
<div class="more-menu">
<div class="more-menu-header">
</div>
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div> <nav class="main-navigation">
<ul id="menu-top-header-menu-original" class=""><li id="menu-item-287101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Noticias</a></li>
<li id="menu-item-287102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Entretenimiento</a></li>
<li id="menu-item-287103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Ciencia &#038; Tecnología</a></li>
<li id="menu-item-287104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Cine</a></li>
<li id="menu-item-287108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>EnsegundosTV</a></li>
<li id="menu-item-287109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Salud</a></li>
<li id="menu-item-299287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299287 menu-item-icon"><a href="https://ensegundos.do/contactos/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Contacto</a></li>
</ul> </nav>
<div class="more-menu-footer">
<div class="community">
<span class="logo">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" alt="Ensegundos.do">
</span>
<span class="text">Comunidad Ensegundos.do</span>
</div> <div class="social circle">
<ul><li><a class="icon icon-facebook " href="https://www.facebook.com/Ensegundos/" title="Facebook" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-instagram " href="https://www.instagram.com/josepeguero/" title="Instagram" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-twitter " href="https://twitter.com/josepeguero" title="Twitter" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-youtube " href="https://www.youtube.com/user/ensegundos/videos" title="Youtube" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-envelope " href="/cdn-cgi/l/email-protection#513f3e25383238302211343f223436243f353e227f3f3425" title="Email" rel="nofollow" target="_blank"></a></li></ul> </div>
</div>
</div>
</div>
</div>
<div class="page-wrapper">
<header id="header" class="header clearfix  top-logo bottom-shadow">
<div class="top clearfix narrow menu-middle">
<div class="container">
<div class="mobile-box">
<div class="branding">
<p class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do" /> </a>
</p>
</div>
<div class="account-box">
<div class="wrapper">
<button id="menu-button" class="menu-button icon-bars"></button>
</div>
</div>
</div>
<div class="branding">
<p class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do" /> </a>
</p>
</div>
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
<nav class="main-navigation">
<ul id="menu-top-header-menu-original-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Ciencia &#038; Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>EnsegundosTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299287 menu-item-icon"><a href="https://ensegundos.do/contactos/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Contacto</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="bottom clearfix narrow menu-middle">
<div class="container">
<div class="account-box">
<div class="wrapper">
</div>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
</div>
</div>
</div>
</div>
</div>
<span id="go-top" class="go-top">
<i class="icon icon-arrow-up"></i>
</span>
</header>
<div id="mainContainer" role="main">
<article class="advertisement large">
<div class="inner">

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<a href="https://miclaro.claro.com.do/autogestion/LoginPage?0" target="_blank" rel="noopener"><img class="alignnone wp-image-302047 size-full" src="https://ensegundos.do/wp-content/uploads/2017/09/Claro.jpg" alt="" width="728" height="90" /></a></div> </div>
</article>
<div class="container main-container">
<div id="main" class="site-main" role="main">
<article id="post-303711" class="single post post-303711 type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias" data-post-id="303711" itemscope="" itemtype="http://schema.org/Article">

<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Peloteros dominicanos hablan sobre el juego de vitilla</h1>
<hr />
</header>
<div class="post-meta-info">
<div class="post-meta row">
<div class="col-md-6 col-sm-6">
<div class="author-meta">
<div class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/wpeguero/"><img alt='wilbert peguero' src='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0e2d6adbb8f345d01f5941ddf1aad5?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' itemprop="image" /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" itemprop="url" href="https://ensegundos.do/author/wpeguero/"><span itemprop="name">wilbert peguero</span></a></span>
</div></div><span class="posted-on"><time class="entry-date published" itemprop="datePublished" datetime="2017-10-06T17:30:21+00:00">22 mins de publicado</time><time class="entry-date updated mf-hide" itemprop="dateModified" datetime="2017-10-06T15:59:44+00:00">2 horas de publicado</time></span> </div>
</div>
<div class="col-md-6 col-sm-6">
<div class="view-meta">
</div>
</div>
</div>
<div class="post-share-box top">
<div class="content has-share-buttons">
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fensegundos.do%2F2017%2F10%2F06%2Fpeloteros-dominicanos-hablan-sobre-el-juego-de-vitilla%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compártelo&nbsp;en&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Peloteros%20dominicanos%20hablan%20sobre%20el%20juego%20de%20vitilla&url=https://wp.me/p5kuGY-1h0z&via=josepeguero" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartelo&nbsp;en&nbsp;twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
</div>
</div>
</div>

<div itemprop="articleBody" class="entry-content">
<div>
<p>BOSTON. Detrás de casi todos los jugadores de béisbol de las Grandes Ligas de la República Dominicana hay un juego llamado vitilla. Es la versión del país de stickball, y se juega con un palo de escoba para un bate y la gorra de una jarra de agua grande para la pelota. Y ese casquillo puede moverse más salvajemente que una bola de Wiffle, señala un reporaje en el New York Time.</p>

<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3308387572" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><a href="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?ssl=1"><img data-attachment-id="303712" data-permalink="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/image_content_8922939_20171006145446/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?fit=693%2C370&amp;ssl=1" data-orig-size="693,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_content_8922939_20171006145446" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?fit=693%2C370&amp;ssl=1" class="aligncenter size-full wp-image-303712" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?resize=693%2C370&#038;ssl=1" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?w=693&amp;ssl=1 693w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?resize=545%2C291&amp;ssl=1 545w" sizes="(max-width: 693px) 100vw, 693px" data-recalc-dims="1" /></a>Así como la postemporada de 2017 se mueve en plena marcha, con ocho equipos jugando en la primera ronda y los jugadores de posición dominicana y los lanzadores casi seguro que hacer un impacto en numerosos juegos, vitilla (pronunciado vee-TEE-ya) probablemente debería estar en la lista de los créditos .</p>
<p>“Fue el juego más fácil de jugar ya que todos tenían las tapas de las botellas, y siempre jugábamos en el vecindario después de la escuela”, dijo Starlin Castro, segunda base de los Yankees.</p>
<p>“¿Qué dominicanos no juegan vitilla?”, Dijo Gary Sánchez, el colector de balas y compañero de equipo de Castro.</p>

<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3998992377"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div>
<p>Rafael Devers, de 20 años de edad, es el tercero más robusto de los Boston Red Sox. Después de churning a través de varios jugadores en la tercera base esta temporada y no establecerse en ninguno de ellos, los Medias Rojas llamó a Devers el 25 de julio.</p>
<p>Él no decepcionó. En 240 apariciones en 58 juegos, bateó .284 con 10 jonrones y tuvo varios golpes importantes cuando los Medias Rojas se mantuvieron fuera de los Yankees para ganar la Liga Americana Este. Y en el Juego 1 de la serie de Boston contra Houston el jueves, él manejó en la carrera de empate con un sacrificio de volar temprano en el juego sólo para ver a los Astros alejarse.</p>
<p>Devers firmó con los Medias Rojas por $ 1.5 millones en 2013, cuando tenía 16 años, y jugó sólo nueve partidos en la Clase AAA Pawtucket esta temporada antes de llegar a las principales ligas, coronando un ascenso meteórico a través de los menores.</p>

<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0246812289979917" data-ad-slot="8821081117" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>“Se pierde de vista el hecho de que tiene 20 años de edad”, dijo recientemente el director de los Red Sox, John Farrell. “Nada parece perturbarlo”.</p>
<p>Sólo por apariencia, Devers parece que pertenece a una clase de la escuela secundaria. Aún tenía aparatos ortopédicos hace dos años. Su apodo, Carita (”Cara pequeña”), otorgado por amigos mientras jugaba vitilla años atrás, es un testamento de la cara de bebé que todavía posee.</p>
<p>Devers recuperó el apodo de su casa en Santo Domingo, la capital de la República Dominicana. Se mudó a esa ciudad desde el extremo norte del país a una edad temprana. Y casi todos los días creciendo, en la escuela o después de ella, en un campo o en la calle, Devers jugó vitilla con un grupo regular de amigos.</p>
</div>
<div>
<p>“Vitilla es un buen entrenamiento en el dominicano, pero es diferente al béisbol”, dijo Devers.</p>
<p>Y sin embargo, el concepto es el mismo: golpear un objeto en movimiento con un palo. Pero debido a que la vitilla es más pequeña que una pelota de béisbol y se mueve impredeciblemente cuando se lanza, y debido a que el murciélago es más delgado, algunos jugadores importantes de la República Dominicana creen que jugar tan regularmente ayudó a su coordinación mano-ojo.</p>
<p>“Tengo una buena curva gracias a eso”, dijo Fernando Abad, un relevador zurdo de los Medias Rojas que no hizo la lista de primera ronda de Boston porque los Astros tienen tantos bateadores derechistas. “Es un top, pero basado en cómo lo sostiene, creo que me ayudó. Y es la misma acción que lanzar una pelota de béisbol. “</p>
<p>Tanto Castro como José Reyes, el jugador de los Mets, dijo que el juego era un buen entrenamiento para sus ojos a una edad temprana. “No es fácil golpear una cosa así, ya la velocidad que lanzan y la forma en que se mueve”, dijo Castro.</p>
<p>Wilmer Difo, un jugador de utilidad en los Nacionales de Washington, que se enfrentan a los Cachorros de Chicago en una serie de primera ronda que comienza el viernes, dijo que pensó vitilla ‘’ ayudó mucho ‘’ cuando estaba desarrollando sus habilidades de béisbol en la República Dominicana.</p>
<p>“La vitilla no es una bola”, agregó. “Se mueve de muchas maneras. Es difícil de golpear. Para golpearlo, usted realmente tiene que ver bien. ‘’</p>
<p>Por supuesto, esto no es una evidencia científica. -Quizá ayudó, pero no puedes lanzar una pelota de béisbol.</p>
</div>
<div>
<div>Los dominicanos llevaron la vitalla a Nueva York</div>
<div>
<p>La diáspora de los dominicanos en los Estados Unidos ha traído vitila a varias partes de Nueva York, incluyendo el Bronx. En otros países amantes del béisbol, el vitilla existe en otras formas. Chapita es un juego similar de Venezuela, y jugadores de béisbol de las grandes ligas de allí dijeron que crecieron jugando.</p>
<p>Pero quizás ninguno de estos juegos resuene la manera que el vitilla hace. Devers lo calificó como “un gran juego y diversión”, y dijo que todavía lo jugó en la temporada baja.</p>
<p>Y sea lo que sea que juegue &#8211; sea la tercera base para los Medias Rojas o la vitilla en un sandlot dominicano &#8211; Devers, que aparece en 6 pies y 195 libras, es más ágil de lo que se podría pensar.</p>
<p>Cuando fue llamado por primera vez, le dijo a su agente que su objetivo era quedarse en las grandes ligas para siempre, y lo ha hecho hasta ahora. Cualquier presión que Devers sintió inicialmente se ha desvanecido. “Es el mismo béisbol”, dijo. “No puedes hacer más. He intentado lo mismo que siempre he hecho: disfrutar del juego y jugar mi juego ‘’.</p>
<p>Devers dijo que había disfrutado jugando frente a grandes multitudes en Fenway Park. Él está feliz de que haya restaurantes dominicanos en Boston porque, dijo, ni siquiera puede cocinar un huevo sin quemarse un dedo. Y compañeros de equipo como Núñez y el campocorto Xander Bogaerts, que es de Aruba pero habla español con fluidez, han facilitado su transición.</p>
<p>Devers parece probable que se convierta en un accesorio para los Medias Rojas en las temporadas por venir. Y vitilla, ese simple juego con un bate y la gorra de una jarra, siempre será parte de su currículum.ro dijo.</p>
<p>Wilmer Difo, un jugador de utilidad en los Nacionales de Washington, que se enfrentan a los Cachorros de Chicago en una serie de primera ronda que comienza el viernes, dijo que pensó vitilla ‘’ ayudó mucho ‘’ cuando estaba desarrollando sus habilidades de béisbol en la República Dominicana.</p>
<p>“La vitilla no es una bola”, agregó. “Se mueve de muchas maneras. Es difícil de golpear. Para golpearlo, usted realmente tiene que ver bien. ‘’</p>
<p>Por supuesto, esto no es una evidencia científica. -Quizá ayudó, pero no puedes lanzar una pelota de béisbol.</p>
<p>Fuente: <a href="https://goo.gl/CS3oTz" target="_blank" rel="noopener">DL</a>.</p>
</div>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div data-spotim-module="recirculation" data-spot-id="sp_Iim49jSq"></div>
<script type="text/javascript" src="https://recirculation.spot.im/spot/sp_Iim49jSq"></script><div class="spot-im-comments comments-area">
<div class="spot-im-frame-inpage" data-post-id="303711" data-post-url="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/" data-short-url="https://ensegundos.do/?p=303711" data-messages-count="15" data-wp-import-endpoint="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/feed/spotim/" data-facebook-url="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/" data-disqus-shortname="" data-disqus-url="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/" data-disqus-identifier="303711 https://ensegundos.do/?p=303711" data-community-question="" data-seo-enabled="false">
</div>
</div>

<nav class="next-prev-pagination no-pages"><span class="nav prev-page bb-disabled"><a href="#" rel="prev"><i class="icon icon-chevron-left"></i><span class="text">Previo Post</span><span class="mobile-text">Anterior</span></a></span><span class="nav next-page"><a href="https://ensegundos.do/2017/10/06/el-instant-messenger-de-aol-dice-adios-despues-de-20-anos-de-servicio/" rel="next"><i class="icon icon-chevron-right"></i><span class="text">Próximo Post</span><span class="mobile-text">Próximo</span></a></span></nav>
</div>

<footer class="entry-footer">
<span class="mf-hide" itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/image_content_8922939_20171006145446.jpg?fit=693%2C370&amp;ssl=1">
<meta itemprop="width" content="693">
<meta itemprop="height" content="370">
</span><span class="mf-hide" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png">
</span>
<meta itemprop="name" content="Ensegundos.do">
<meta itemprop="url" content="https://ensegundos.do/">
</span>
<meta itemscope content="" itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://ensegundos.do/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/" />
<hr />
<div class="post-share-box bottom">
<h2>¿Te gusta? compártelo con tus amigos!</h2>
<div class="content has-share-buttons">
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fensegundos.do%2F2017%2F10%2F06%2Fpeloteros-dominicanos-hablan-sobre-el-juego-de-vitilla%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compártelo&nbsp;en&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Peloteros%20dominicanos%20hablan%20sobre%20el%20juego%20de%20vitilla&url=https://wp.me/p5kuGY-1h0z&via=josepeguero" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartelo&nbsp;en&nbsp;twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
</div>
</div>
</footer>
</article> <div id="boombox_comments"></div>
<nav class="navigation post-navigation row" role="navigation">
<div class="col-lg-6 col-md-6">
<span class="meta-nav">Próximo Post</span>
<div class="next-page page">
<a class="image" href="https://ensegundos.do/2017/10/06/el-instant-messenger-de-aol-dice-adios-despues-de-20-anos-de-servicio/">
<div>
<img width="150" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="303704" data-permalink="https://ensegundos.do/2017/10/06/el-instant-messenger-de-aol-dice-adios-despues-de-20-anos-de-servicio/aol-messenger/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?fit=859%2C479&amp;ssl=1" data-orig-size="859,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AOL messenger" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?fit=859%2C479&amp;ssl=1" /> </div>
</a>
<div class="content">
<h6 class="post-title"><a href="https://ensegundos.do/2017/10/06/el-instant-messenger-de-aol-dice-adios-despues-de-20-anos-de-servicio/">El Instant Messenger de AOL dice adiós después de 20...</a></h6>
<div class="author vcard"><div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div> </div>
</div>
</div>
</nav>
<div class="fixed-pagination">
<div class="page next">
<a class="arrow " href="https://ensegundos.do/2017/10/06/el-instant-messenger-de-aol-dice-adios-despues-de-20-anos-de-servicio/">
<span class="info">
<i class="icon icon-chevron-right"></i>
</span>
</a>
<a class="content" href="https://ensegundos.do/2017/10/06/el-instant-messenger-de-aol-dice-adios-despues-de-20-anos-de-servicio/">
<span class="thumb"><img width="150" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="303704" data-permalink="https://ensegundos.do/2017/10/06/el-instant-messenger-de-aol-dice-adios-despues-de-20-anos-de-servicio/aol-messenger/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?fit=859%2C479&amp;ssl=1" data-orig-size="859,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AOL messenger" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/AOL-messenger-.jpg?fit=859%2C479&amp;ssl=1" /></span>
<span class="title">El Instant Messenger de AOL dice adiós después de 20...</span>
</a>
</div>
</div> <div class="other-posts">
<h3 class="title">Más de: <a href="https://ensegundos.do/category/deportes/">Deportes</a></h3>
<div class="hfeed post-list list big-item">
<article id="post-303618" class="post post-303618 type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-nba-baloncesto">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/10/05/kobe-bryant-dice-que-se-arrodillaria-durante-himno-si-estuviera-jugando/" title="Kobe Bryant dice que se arrodillaría durante himno si estuviera jugando">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2013/03/Kobe-Bryant.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" data-attachment-id="125708" data-permalink="https://ensegundos.do/2013/04/01/kobe-bryant-ya-es-el-cuarto-maximo-anotador-de-la-historia/kobe-bryant-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2013/03/Kobe-Bryant.jpg?fit=612%2C403&amp;ssl=1" data-orig-size="612,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Kobe Bryant" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2013/03/Kobe-Bryant.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2013/03/Kobe-Bryant.jpg?fit=612%2C403&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/deportes/baloncesto/nba-baloncesto/" rel="category tag">NBA</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/10/05/kobe-bryant-dice-que-se-arrodillaria-durante-himno-si-estuviera-jugando/" rel="bookmark">Kobe Bryant dice que se arrodillaría durante himno si estuviera jugando</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-10-05T20:00:18+00:00">22 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-10-05T20:00:18+00:00">22 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-303345" class="post post-303345 type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/10/04/con-tres-jonrones-yankees-eliminan-a-mellizos-y-van-contra-indios/" title="Con tres jonrones Yankees eliminan a Mellizos y van contra Indios">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/con-tres-jonrones-yankees-elimin.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/con-tres-jonrones-yankees-elimin.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/con-tres-jonrones-yankees-elimin.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/con-tres-jonrones-yankees-elimin.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="303347" data-permalink="https://ensegundos.do/2017/10/04/con-tres-jonrones-yankees-eliminan-a-mellizos-y-van-contra-indios/con-tres-jonrones-yankees-eliminan-a-mellizos-y-van-contra-indios-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/con-tres-jonrones-yankees-elimin.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Con tres jonrones Yankees eliminan a Mellizos y van contra Indios" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/con-tres-jonrones-yankees-elimin.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/con-tres-jonrones-yankees-elimin.jpg?fit=1024%2C576&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/beisbol/" rel="category tag">Béisbol</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/10/04/con-tres-jonrones-yankees-eliminan-a-mellizos-y-van-contra-indios/" rel="bookmark">Con tres jonrones Yankees eliminan a Mellizos y van contra Indios</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-10-04T07:25:05+00:00">2 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-10-04T07:25:05+00:00">2 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-303286" class="post post-303286 type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/10/03/derek-jeter-toma-las-riendas-de-los-marlins-en-las-grandes-ligas/" title="Derek Jeter toma las riendas de los Marlins en las Grandes Ligas">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Jeter.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Jeter.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Jeter.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Jeter.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="298576" data-permalink="https://ensegundos.do/2017/08/12/grupo-de-derek-jeter-mas-cerca-de-la-compra-de-los-marlins-de-miami/jeter-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Jeter.jpg?fit=1139%2C631&amp;ssl=1" data-orig-size="1139,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jeter" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Jeter.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Jeter.jpg?fit=1024%2C567&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/10/03/derek-jeter-toma-las-riendas-de-los-marlins-en-las-grandes-ligas/" rel="bookmark">Derek Jeter toma las riendas de los Marlins en las Grandes Ligas</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-10-03T19:41:59+00:00">3 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-10-03T19:41:59+00:00">3 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-303140" class="post post-303140 type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/10/02/edinson-volquez-fue-el-unico-lanzador-con-no-hitter-en-la-temporada/" title="Edinson Vólquez fue el único lanzador con &#8216;no-hitter&#8217; en la temporada">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Edinson-Volquez-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Edinson-Volquez-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Edinson-Volquez-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="292159" data-permalink="https://ensegundos.do/2017/06/01/prision-preventiva-a-hombres-que-estafaron-al-lanzador-edison-volquez-con-5-millones-de-pesos/edinson-volquez-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Edinson-Volquez-.jpg?fit=722%2C398&amp;ssl=1" data-orig-size="722,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edinson Volquez" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Edinson-Volquez-.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/06/Edinson-Volquez-.jpg?fit=722%2C398&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/beisbol/" rel="category tag">Béisbol</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/10/02/edinson-volquez-fue-el-unico-lanzador-con-no-hitter-en-la-temporada/" rel="bookmark">Edinson Vólquez fue el único lanzador con &#8216;no-hitter&#8217; en la temporada</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-10-02T13:31:15+00:00">4 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-10-02T13:31:59+00:00">4 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-303035" class="post post-303035 type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/10/01/o-j-simpson-en-libertad/" title="O.J. Simpson, en libertad">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/O-J-Simpson.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/O-J-Simpson.jpg?resize=30%2C16&amp;ssl=1 30w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/O-J-Simpson.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/O-J-Simpson.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="296458" data-permalink="https://ensegundos.do/2017/07/20/o-j-simpson-comparece-ante-comision-que-decidira-su-libertad/o-j-simpson-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/O-J-Simpson.jpg?fit=915%2C503&amp;ssl=1" data-orig-size="915,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O J Simpson" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/O-J-Simpson.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/O-J-Simpson.jpg?fit=915%2C503&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/10/01/o-j-simpson-en-libertad/" rel="bookmark">O.J. Simpson, en libertad</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-10-01T11:47:42+00:00">5 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-10-01T11:47:42+00:00">5 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-302996" class="post post-302996 type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto category-deportes">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/09/30/nba-advierte-a-jugadores-que-deben-escuchar-himno-de-eeuu-de-pie/" title="NBA advierte a jugadores que deben escuchar himno de EEUU de pie">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/NBA.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/NBA.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/NBA.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="302997" data-permalink="https://ensegundos.do/2017/09/30/nba-advierte-a-jugadores-que-deben-escuchar-himno-de-eeuu-de-pie/nba-4/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/NBA.jpg?fit=898%2C489&amp;ssl=1" data-orig-size="898,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NBA" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/NBA.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/NBA.jpg?fit=898%2C489&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/baloncesto/" rel="category tag">Baloncesto</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/09/30/nba-advierte-a-jugadores-que-deben-escuchar-himno-de-eeuu-de-pie/" rel="bookmark">NBA advierte a jugadores que deben escuchar himno de EEUU de pie</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-09-30T09:17:57+00:00">6 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-09-30T09:17:57+00:00">6 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-302890" class="post post-302890 type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-entretenimiento">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/09/29/laura-bonnelly-trae-a-la-tv-mas-que-pelota/" title="Laura Bonnelly trae a la TV “Más que pelota”">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Vica.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" data-attachment-id="302891" data-permalink="https://ensegundos.do/2017/09/29/laura-bonnelly-trae-a-la-tv-mas-que-pelota/vica/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Vica.jpg?fit=621%2C641&amp;ssl=1" data-orig-size="621,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vica" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Vica.jpg?fit=291%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Vica.jpg?fit=621%2C641&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/09/29/laura-bonnelly-trae-a-la-tv-mas-que-pelota/" rel="bookmark">Laura Bonnelly trae a la TV “Más que pelota”</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-09-29T10:11:59+00:00">1 semana de publicado</time><time class="entry-date updated mf-hide" datetime="2017-09-29T10:11:59+00:00">1 semana de publicado</time></span>
</header>

</div>
</article>
<article id="post-302812" class="post post-302812 type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes tag-card tag-en tag-espn tag-mlb tag-vivo tag-wild">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/09/28/el-wild-card-de-la-liga-americana-de-la-mlb-2017-en-vivo/" title="El Wild Card  de la Liga Americana de la MLB 2017 en VIVO">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Wild-Card-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Wild-Card-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Wild-Card-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="302813" data-permalink="https://ensegundos.do/2017/09/28/el-wild-card-de-la-liga-americana-de-la-mlb-2017-en-vivo/wild-card/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Wild-Card-.jpg?fit=813%2C557&amp;ssl=1" data-orig-size="813,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wild Card" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Wild-Card-.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Wild-Card-.jpg?fit=813%2C557&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/beisbol/" rel="category tag">Béisbol</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/09/28/el-wild-card-de-la-liga-americana-de-la-mlb-2017-en-vivo/" rel="bookmark">El Wild Card de la Liga Americana de la MLB 2017 en VIVO</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-09-28T19:45:45+00:00">1 semana de publicado</time><time class="entry-date updated mf-hide" datetime="2017-09-28T19:45:45+00:00">1 semana de publicado</time></span>
</header>

</div>
</article>
<article id="post-302782" class="post post-302782 type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/09/28/trump-propietarios-de-la-nfl-le-temen-a-sus-jugadores/" title="Trump: propietarios de la NFL le temen a sus jugadores">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/Trump-NFL-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/Trump-NFL-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/Trump-NFL-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="302783" data-permalink="https://ensegundos.do/2017/09/28/trump-propietarios-de-la-nfl-le-temen-a-sus-jugadores/trump-nfl/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/Trump-NFL-.jpg?fit=1026%2C587&amp;ssl=1" data-orig-size="1026,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump NFL" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/Trump-NFL-.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/Trump-NFL-.jpg?fit=1024%2C586&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/09/28/trump-propietarios-de-la-nfl-le-temen-a-sus-jugadores/" rel="bookmark">Trump: propietarios de la NFL le temen a sus jugadores</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-09-28T11:21:08+00:00">1 semana de publicado</time><time class="entry-date updated mf-hide" datetime="2017-09-28T11:21:08+00:00">1 semana de publicado</time></span>
</header>

</div>
</article>
<article id="post-302550" class="post post-302550 type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto category-deportes category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/09/26/destapan-red-de-corrupcion-y-sobornos-en-basquet-universitario-de-eeuu/" title="Destapan red de corrupción y sobornos en básquet universitario de EEUU">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Baloncesto-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Baloncesto-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Baloncesto-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="302551" data-permalink="https://ensegundos.do/2017/09/26/destapan-red-de-corrupcion-y-sobornos-en-basquet-universitario-de-eeuu/baloncesto/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Baloncesto-.jpg?fit=806%2C398&amp;ssl=1" data-orig-size="806,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baloncesto" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Baloncesto-.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Baloncesto-.jpg?fit=806%2C398&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/baloncesto/" rel="category tag">Baloncesto</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/09/26/destapan-red-de-corrupcion-y-sobornos-en-basquet-universitario-de-eeuu/" rel="bookmark">Destapan red de corrupción y sobornos en básquet universitario de EEUU</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-09-26T14:23:51+00:00">1 semana de publicado</time><time class="entry-date updated mf-hide" datetime="2017-09-26T14:23:51+00:00">1 semana de publicado</time></span>
</header>

</div>
</article>
<article id="post-302539" class="post post-302539 type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/09/26/murio-el-ex-luchador-rafy-sanchez-hijo-de-jack-veneno/" title="Murió el  ex luchador Rafy Sánchez, hijo de Jack Veneno">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Rafy-Sanchez-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Rafy-Sanchez-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Rafy-Sanchez-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="302540" data-permalink="https://ensegundos.do/2017/09/26/murio-el-ex-luchador-rafy-sanchez-hijo-de-jack-veneno/rafy-sanchez/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Rafy-Sanchez-.jpg?fit=985%2C667&amp;ssl=1" data-orig-size="985,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rafy Sanchez" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Rafy-Sanchez-.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Rafy-Sanchez-.jpg?fit=985%2C667&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/deportes/" rel="category tag">Deportes</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><div class="post-comments"><a href="https://ensegundos.do/2017/09/26/murio-el-ex-luchador-rafy-sanchez-hijo-de-jack-veneno/#comments"><i class="icon-boombox-comment"></i><span>1</span></a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/09/26/murio-el-ex-luchador-rafy-sanchez-hijo-de-jack-veneno/" rel="bookmark">Murió el ex luchador Rafy Sánchez, hijo de Jack Veneno</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-09-26T13:10:31+00:00">1 semana de publicado</time><time class="entry-date updated mf-hide" datetime="2017-09-26T13:10:31+00:00">1 semana de publicado</time></span>
</header>

</div>
</article>
</div>
</div>
</div>
<aside id="secondary" class="sidebar widget-area">
<section id="text-51" class="widget widget_text"><h2 class="widget-title">Publicidad</h2> <div class="textwidget"><div style="width: 300px; margin: auto;">
<p><a href="https://www.popularenlinea.com/feriaHipotecaria" target="_blank" rel="noopener"><img class="img_ad" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/09/Banner-feria-hipotecaria-300x250-boda.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a><br />
</p>
<p><a href="http://festivaldecinefinearts.com/" target="_blank" rel="noopener"><img class="img_ad" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/finearts.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
<p><a href="https://www.youtube.com/watch?v=RBILgJD_tKE" target="_blank" rel="noopener"><img class="img_ad" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/xtras-300x250.jpg?resize=300%2C260&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://www.seleccioncnd.com/" target="_blank" rel="noopener"><img class="img_ad" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/cnd.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a><br />
</p>
<p><a href="https://www.facebook.com/GGIndependencia/?fref=ts" target="_blank" rel="noopener"><img class="img_ad" src="https://tpc.googlesyndication.com/simgad/1912323123883268511" alt="" width="300" height="250" border="0" /></a></p>
<p><a href="https://www.youtube.com/watch?v=JaXs28bkA9M&amp;feature=youtu.be" target="_blank" rel="noopener"><img class="img_ad" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/gabriel.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://caribbeancinemasrd.com/" target="_blank" rel="noopener"><img class="img_ad" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/09/Mother-WB-300x250-Pre-ENSEGUNDOS.NET_.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
</div>
</div>
</section><section class="sticky-sidebar"></section>

<section id="wpp-8" class="widget popular-posts">
<h2 class="widget-title">Los más trending</h2>
<ul class="wpp-list">
<li><a href="https://ensegundos.do/2017/10/05/expresentadora-anuncia-que-tendra-un-hijo-con-su-novia/" title="Expresentadora anuncia que tendrá un hijo con su esposa" class="wpp-post-title" target="_self">Expresentadora anuncia que tendrá un hijo con su esposa</a> <a href="https://ensegundos.do/2017/10/05/expresentadora-anuncia-que-tendra-un-hijo-con-su-novia/" title="Expresentadora anuncia que tendrá un hijo con su esposa" target="_self"><img width="545" height="548" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?fit=545%2C548&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?w=624&amp;ssl=1 624w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?resize=298%2C300&amp;ssl=1 298w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?resize=545%2C548&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="303639" data-permalink="https://ensegundos.do/2017/10/05/expresentadora-anuncia-que-tendra-un-hijo-con-su-novia/fffa/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?fit=624%2C628&amp;ssl=1" data-orig-size="624,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fffa" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?fit=298%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?fit=624%2C628&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/10/06/cancelan-equipo-de-tecnicos-que-laboraban-con-roberto-cavada/" title="Cancelan equipo de técnicos que laboraban con Roberto Cavada" class="wpp-post-title" target="_self">Cancelan equipo de técnicos que laboraban con Roberto Cavada</a> <a href="https://ensegundos.do/2017/10/06/cancelan-equipo-de-tecnicos-que-laboraban-con-roberto-cavada/" title="Cancelan equipo de técnicos que laboraban con Roberto Cavada" target="_self"><img width="545" height="296" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?fit=545%2C296&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?w=866&amp;ssl=1 866w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?resize=300%2C163&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?resize=768%2C418&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?resize=545%2C296&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="303667" data-permalink="https://ensegundos.do/2017/10/06/cancelan-equipo-de-tecnicos-que-laboraban-con-roberto-cavada/roberto-cavada/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?fit=866%2C471&amp;ssl=1" data-orig-size="866,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roberto Cavada" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?fit=866%2C471&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/10/05/bonny-cepeda-dice-nunca-uso-drogas-ni-lavo-dinero-del-narcotrafico-para-conseguir-fama/" title="Bonny Cepeda dice nunca usó drogas ni lavó dinero del narcotráfico para conseguir fama" class="wpp-post-title" target="_self">Bonny Cepeda dice nunca usó drogas ni lavó dinero del narcotráfico para conseguir fama</a> <a href="https://ensegundos.do/2017/10/05/bonny-cepeda-dice-nunca-uso-drogas-ni-lavo-dinero-del-narcotrafico-para-conseguir-fama/" title="Bonny Cepeda dice nunca usó drogas ni lavó dinero del narcotráfico para conseguir fama" target="_self"><img width="488" height="305" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?fit=488%2C305&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?w=488&amp;ssl=1 488w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?resize=300%2C187&amp;ssl=1 300w" sizes="(max-width: 488px) 100vw, 488px" data-attachment-id="165382" data-permalink="https://ensegundos.do/2014/03/19/merengue-salsa-y-bachata-dominan-gala-principales-premios-dominicanos/bonny-cepeda-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?fit=488%2C305&amp;ssl=1" data-orig-size="488,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Bonny Cepeda" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?fit=488%2C305&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/10/06/proconsumidor-multara-a-jetblue-por-oferta-enganosa/" title="ProConsumidor multará a JetBlue por oferta engañosa" class="wpp-post-title" target="_self">ProConsumidor multará a JetBlue por oferta engañosa</a> <a href="https://ensegundos.do/2017/10/06/proconsumidor-multara-a-jetblue-por-oferta-enganosa/" title="ProConsumidor multará a JetBlue por oferta engañosa" target="_self"><img width="545" height="311" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?fit=545%2C311&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?w=1149&amp;ssl=1 1149w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?resize=300%2C171&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?resize=768%2C438&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?resize=1024%2C584&amp;ssl=1 1024w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?resize=545%2C311&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="303701" data-permalink="https://ensegundos.do/2017/10/06/proconsumidor-multara-a-jetblue-por-oferta-enganosa/jet-blue/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?fit=1149%2C655&amp;ssl=1" data-orig-size="1149,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jet Blue" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Jet-Blue-.jpg?fit=1024%2C584&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/10/06/imitador-del-presidente-danilo-medina-visita-esta-noche-mariasela/" title="Imitador del presidente Danilo Medina visita Esta Noche Mariasela" class="wpp-post-title" target="_self">Imitador del presidente Danilo Medina visita Esta Noche Mariasela</a> <a href="https://ensegundos.do/2017/10/06/imitador-del-presidente-danilo-medina-visita-esta-noche-mariasela/" title="Imitador del presidente Danilo Medina visita Esta Noche Mariasela" target="_self"><img width="545" height="276" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?fit=545%2C276&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?w=635&amp;ssl=1 635w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?resize=300%2C152&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?resize=545%2C276&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="303657" data-permalink="https://ensegundos.do/2017/10/06/imitador-del-presidente-danilo-medina-visita-esta-noche-mariasela/presidente-13/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?fit=635%2C321&amp;ssl=1" data-orig-size="635,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Presidente" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?fit=635%2C321&amp;ssl=1" /></a> </li>
</ul>
</section>
</aside></div>

<div id="sticky-border"></div>
</div>
<footer id="footer" class="footer ">
<div class="footer-top">
<div class="container">
<div class="featured-strip featured-carousel big-item outside-title">
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/06/cancelan-equipo-de-tecnicos-que-laboraban-con-roberto-cavada/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303667" data-permalink="https://ensegundos.do/2017/10/06/cancelan-equipo-de-tecnicos-que-laboraban-con-roberto-cavada/roberto-cavada/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?fit=866%2C471&amp;ssl=1" data-orig-size="866,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roberto Cavada" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Roberto-Cavada.jpg?fit=866%2C471&amp;ssl=1" /> <span class="title-inside">Cancelan equipo de técnicos que laboraban con Roberto...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/06/cancelan-equipo-de-tecnicos-que-laboraban-con-roberto-cavada/">
Cancelan equipo de técnicos que laboraban con Roberto... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/06/nuevo-concept-store-de-la-disenadora-geannina-azar/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Caroline-Aquino-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Caroline-Aquino-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Caroline-Aquino-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Caroline-Aquino-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303661" data-permalink="https://ensegundos.do/2017/10/06/nuevo-concept-store-de-la-disenadora-geannina-azar/caroline-aquino-8/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Caroline-Aquino-.jpg?fit=732%2C498&amp;ssl=1" data-orig-size="732,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Caroline Aquino" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Caroline-Aquino-.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Caroline-Aquino-.jpg?fit=732%2C498&amp;ssl=1" /> <span class="title-inside">Nuevo Concept Store de la diseñadora Geannina Azar</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/06/nuevo-concept-store-de-la-disenadora-geannina-azar/">
Nuevo Concept Store de la diseñadora Geannina Azar </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/06/imitador-del-presidente-danilo-medina-visita-esta-noche-mariasela/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303657" data-permalink="https://ensegundos.do/2017/10/06/imitador-del-presidente-danilo-medina-visita-esta-noche-mariasela/presidente-13/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?fit=635%2C321&amp;ssl=1" data-orig-size="635,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Presidente" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Presidente-.jpg?fit=635%2C321&amp;ssl=1" /> <span class="title-inside">Imitador del presidente Danilo Medina visita Esta Noche...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/06/imitador-del-presidente-danilo-medina-visita-esta-noche-mariasela/">
Imitador del presidente Danilo Medina visita Esta Noche... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/expresentadora-anuncia-que-tendra-un-hijo-con-su-novia/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303639" data-permalink="https://ensegundos.do/2017/10/05/expresentadora-anuncia-que-tendra-un-hijo-con-su-novia/fffa/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?fit=624%2C628&amp;ssl=1" data-orig-size="624,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fffa" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?fit=298%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/fffa.jpg?fit=624%2C628&amp;ssl=1" /> <span class="title-inside">Expresentadora anuncia que tendrá un hijo con su...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/expresentadora-anuncia-que-tendra-un-hijo-con-su-novia/">
Expresentadora anuncia que tendrá un hijo con su... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/malas-noticias-revelan-fecha-de-estreno-de-rapido-y-furioso-9/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-05-a-las-15.25.12.png?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-05-a-las-15.25.12.png?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-05-a-las-15.25.12.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-05-a-las-15.25.12.png?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303598" data-permalink="https://ensegundos.do/2017/10/05/malas-noticias-revelan-fecha-de-estreno-de-rapido-y-furioso-9/captura-de-pantalla-2017-10-05-a-las-15-25-12/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-05-a-las-15.25.12.png?fit=805%2C495&amp;ssl=1" data-orig-size="805,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla 2017-10-05 a las 15.25.12" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-05-a-las-15.25.12.png?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-05-a-las-15.25.12.png?fit=805%2C495&amp;ssl=1" /> <span class="title-inside">Revelan fecha de estreno de &#8220;Rápido y Furioso...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/malas-noticias-revelan-fecha-de-estreno-de-rapido-y-furioso-9/">
Revelan fecha de estreno de &#8220;Rápido y Furioso... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/una-noche-de-estrellas-solidarias/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Solidarios-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Solidarios-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Solidarios-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Solidarios-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303621" data-permalink="https://ensegundos.do/2017/10/05/una-noche-de-estrellas-solidarias/solidarios/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Solidarios-.jpg?fit=644%2C640&amp;ssl=1" data-orig-size="644,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Solidarios" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Solidarios-.jpg?fit=300%2C298&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Solidarios-.jpg?fit=644%2C640&amp;ssl=1" /> <span class="title-inside">Una ‘Noche de Estrellas Solidarias’</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/una-noche-de-estrellas-solidarias/">
Una ‘Noche de Estrellas Solidarias’ </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/la-sirena-da-inicio-a-la-temporada-navidena-2017/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/La-Sirena-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/La-Sirena-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/La-Sirena-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/La-Sirena-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303616" data-permalink="https://ensegundos.do/2017/10/05/la-sirena-da-inicio-a-la-temporada-navidena-2017/la-sirena-5/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/La-Sirena-.jpg?fit=636%2C541&amp;ssl=1" data-orig-size="636,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La Sirena" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/La-Sirena-.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/La-Sirena-.jpg?fit=636%2C541&amp;ssl=1" /> <span class="title-inside">La Sirena da inicio a la temporada navideña...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/la-sirena-da-inicio-a-la-temporada-navidena-2017/">
La Sirena da inicio a la temporada navideña... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/bonny-cepeda-dice-nunca-uso-drogas-ni-lavo-dinero-del-narcotrafico-para-conseguir-fama/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?zoom=2&amp;resize=200%2C150 400w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="165382" data-permalink="https://ensegundos.do/2014/03/19/merengue-salsa-y-bachata-dominan-gala-principales-premios-dominicanos/bonny-cepeda-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?fit=488%2C305&amp;ssl=1" data-orig-size="488,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Bonny Cepeda" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2014/03/Bonny-Cepeda-.jpg?fit=488%2C305&amp;ssl=1" /> <span class="title-inside">Bonny Cepeda dice nunca usó drogas ni lavó...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/bonny-cepeda-dice-nunca-uso-drogas-ni-lavo-dinero-del-narcotrafico-para-conseguir-fama/">
Bonny Cepeda dice nunca usó drogas ni lavó... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/el-actor-que-salio-del-closet-hace-15-dias-a-los-besos-con-cantante/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Brandon-Flynn.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Brandon-Flynn.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Brandon-Flynn.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Brandon-Flynn.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303518" data-permalink="https://ensegundos.do/2017/10/05/el-actor-que-salio-del-closet-hace-15-dias-a-los-besos-con-cantante/brandon-flynn/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Brandon-Flynn.jpg?fit=1271%2C618&amp;ssl=1" data-orig-size="1271,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brandon Flynn" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Brandon-Flynn.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Brandon-Flynn.jpg?fit=1024%2C498&amp;ssl=1" /> <span class="title-inside">El actor que salió del clóset hace 15...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/el-actor-que-salio-del-closet-hace-15-dias-a-los-besos-con-cantante/">
El actor que salió del clóset hace 15... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/adidas-genera-polemica-al-mostrar-a-modelo-sin-depilar-y-con-celulitis/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/modelo-adidas.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/modelo-adidas.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/modelo-adidas.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/modelo-adidas.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303515" data-permalink="https://ensegundos.do/2017/10/05/adidas-genera-polemica-al-mostrar-a-modelo-sin-depilar-y-con-celulitis/modelo-adidas/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/modelo-adidas.jpg?fit=907%2C408&amp;ssl=1" data-orig-size="907,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="modelo adidas" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/modelo-adidas.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/modelo-adidas.jpg?fit=907%2C408&amp;ssl=1" /> <span class="title-inside">Adidas genera polémica al mostrar a modelo sin...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/adidas-genera-polemica-al-mostrar-a-modelo-sin-depilar-y-con-celulitis/">
Adidas genera polémica al mostrar a modelo sin... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/oscar-a-mejor-pelicula-extranjera-codiciado-por-record-de-92-paises/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?zoom=2&amp;resize=200%2C150 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="248796" data-permalink="https://ensegundos.do/2016/01/15/los-oscar-vuelven-a-ser-totalmente-blancos/oscar-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?fit=595%2C402&amp;ssl=1" data-orig-size="595,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oscar" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/01/Oscar.jpg?fit=595%2C402&amp;ssl=1" /> <span class="title-inside">Óscar a mejor película extranjera codiciado por récord...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/oscar-a-mejor-pelicula-extranjera-codiciado-por-record-de-92-paises/">
Óscar a mejor película extranjera codiciado por récord... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/jennifer-lopez-postergo-sus-conciertos-en-las-vegas-tras-tiroteo/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?zoom=2&amp;resize=200%2C150 400w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="279529" data-permalink="https://ensegundos.do/2017/02/01/jennifer-lopez-s-presentara-el-sabado-santo-en-altos-de-chavon/jennifer-lopez-chavon/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?fit=610%2C361&amp;ssl=1" data-orig-size="610,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jennifer Lopez chavon" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/Jennifer-Lopez-chavon-.jpg?fit=610%2C361&amp;ssl=1" /> <span class="title-inside">Jennifer López postergó sus conciertos en Las Vegas...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/jennifer-lopez-postergo-sus-conciertos-en-las-vegas-tras-tiroteo/">
Jennifer López postergó sus conciertos en Las Vegas... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/miss-rd-universo-2017-esta-delicada-de-salud/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Carmen-Miss.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Carmen-Miss.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Carmen-Miss.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Carmen-Miss.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="299820" data-permalink="https://ensegundos.do/2017/08/27/carmen-munoz-gana-miss-republica-dominicana-universo-2017/carmen-miss/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Carmen-Miss.jpg?fit=851%2C629&amp;ssl=1" data-orig-size="851,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carmen Miss" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Carmen-Miss.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Carmen-Miss.jpg?fit=851%2C629&amp;ssl=1" /> <span class="title-inside">Miss RD Universo 2017 está delicada de salud</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/miss-rd-universo-2017-esta-delicada-de-salud/">
Miss RD Universo 2017 está delicada de salud </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/el-britanico-kazuo-ishiguro-gana-el-premio-nobel-de-literatura/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Kazuo-Ishiguro.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Kazuo-Ishiguro.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Kazuo-Ishiguro.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Kazuo-Ishiguro.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303542" data-permalink="https://ensegundos.do/2017/10/05/el-britanico-kazuo-ishiguro-gana-el-premio-nobel-de-literatura/kazuo-ishiguro/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Kazuo-Ishiguro.jpg?fit=620%2C346&amp;ssl=1" data-orig-size="620,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kazuo Ishiguro" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Kazuo-Ishiguro.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Kazuo-Ishiguro.jpg?fit=620%2C346&amp;ssl=1" /> <span class="title-inside">El británico Kazuo Ishiguro gana el Premio Nobel...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/el-britanico-kazuo-ishiguro-gana-el-premio-nobel-de-literatura/">
El británico Kazuo Ishiguro gana el Premio Nobel... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/alicia-ortega-si-la-justicia-no-funciona-esta-la-condena-moral-que-es-peor/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Alicia-Ortega-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Alicia-Ortega-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Alicia-Ortega-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Alicia-Ortega-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="302372" data-permalink="https://ensegundos.do/2017/09/25/alicia-ortega-sera-moderadora-en-panel-de-foa-2017/alicia-ortega-5/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Alicia-Ortega-.jpg?fit=865%2C622&amp;ssl=1" data-orig-size="865,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alicia Ortega" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Alicia-Ortega-.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/Alicia-Ortega-.jpg?fit=865%2C622&amp;ssl=1" /> <span class="title-inside">Alicia Ortega: “Si la justicia no funciona, está...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/alicia-ortega-si-la-justicia-no-funciona-esta-la-condena-moral-que-es-peor/">
Alicia Ortega: “Si la justicia no funciona, está... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/05/rodner-figueroa-regresa-a-la-television-con-telemundo/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Rodner.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Rodner.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Rodner.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303536" data-permalink="https://ensegundos.do/2017/10/05/rodner-figueroa-regresa-a-la-television-con-telemundo/rodner/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Rodner.jpg?fit=591%2C347&amp;ssl=1" data-orig-size="591,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rodner" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Rodner.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/Rodner.jpg?fit=591%2C347&amp;ssl=1" /> <span class="title-inside">Rodner Figueroa regresa a la televisión con Telemundo</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/05/rodner-figueroa-regresa-a-la-television-con-telemundo/">
Rodner Figueroa regresa a la televisión con Telemundo </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/04/jared-leto-interpretara-a-hugh-hefner-en-un-filme-biografico/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/jared-letto.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/jared-letto.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/jared-letto.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/jared-letto.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303328" data-permalink="https://ensegundos.do/2017/10/04/jared-leto-interpretara-a-hugh-hefner-en-un-filme-biografico/jared-letto/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/jared-letto.jpg?fit=917%2C522&amp;ssl=1" data-orig-size="917,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jared letto" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/jared-letto.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/jared-letto.jpg?fit=917%2C522&amp;ssl=1" /> <span class="title-inside">¡Jared Leto interpretará a Hugh Hefner en un...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/04/jared-leto-interpretara-a-hugh-hefner-en-un-filme-biografico/">
¡Jared Leto interpretará a Hugh Hefner en un... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/04/jessica-pereira-lanza-linea-de-ropa/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pereira-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pereira-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pereira-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pereira-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303457" data-permalink="https://ensegundos.do/2017/10/04/jessica-pereira-lanza-linea-de-ropa/pereira-3/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pereira-.jpg?fit=624%2C591&amp;ssl=1" data-orig-size="624,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pereira" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pereira-.jpg?fit=300%2C284&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pereira-.jpg?fit=624%2C591&amp;ssl=1" /> <span class="title-inside">Jessica Pereira lanza línea de ropa</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/04/jessica-pereira-lanza-linea-de-ropa/">
Jessica Pereira lanza línea de ropa </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/04/critica-a-la-pelicula-manana-no-te-olvides/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pinky.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pinky.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pinky.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pinky.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303446" data-permalink="https://ensegundos.do/2017/10/04/critica-a-la-pelicula-manana-no-te-olvides/pinky-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pinky.jpg?fit=853%2C604&amp;ssl=1" data-orig-size="853,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pinky" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pinky.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Pinky.jpg?fit=853%2C604&amp;ssl=1" /> <span class="title-inside">Crítica a la película &#8220;Mañana no te olvides&#8221;</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/04/critica-a-la-pelicula-manana-no-te-olvides/">
Crítica a la película &#8220;Mañana no te olvides&#8221; </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/04/un-bochinche-por-esta-foto/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Maluma.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Maluma.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Maluma.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Maluma.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303436" data-permalink="https://ensegundos.do/2017/10/04/un-bochinche-por-esta-foto/maluma-3/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Maluma.jpg?fit=634%2C523&amp;ssl=1" data-orig-size="634,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maluma" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Maluma.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/Maluma.jpg?fit=634%2C523&amp;ssl=1" /> <span class="title-inside">Un bochinche por esta foto</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/04/un-bochinche-por-esta-foto/">
Un bochinche por esta foto </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/03/frank-reyes-conquista-hondurenos/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Frank-Reyes-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Frank-Reyes-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Frank-Reyes-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Frank-Reyes-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303313" data-permalink="https://ensegundos.do/2017/10/03/frank-reyes-conquista-hondurenos/frank-reyes-9/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Frank-Reyes-.jpg?fit=805%2C591&amp;ssl=1" data-orig-size="805,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frank Reyes" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Frank-Reyes-.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Frank-Reyes-.jpg?fit=805%2C591&amp;ssl=1" /> <span class="title-inside">Frank Reyes conquista hondureños</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/03/frank-reyes-conquista-hondurenos/">
Frank Reyes conquista hondureños </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/10/03/exigen-suspendan-a-alvarito-por-irrespeto-a-duarte/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Alvarito-y-Duarte-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Alvarito-y-Duarte-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Alvarito-y-Duarte-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Alvarito-y-Duarte-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="303307" data-permalink="https://ensegundos.do/2017/10/03/exigen-suspendan-a-alvarito-por-irrespeto-a-duarte/alvarito-y-duarte/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Alvarito-y-Duarte-.jpg?fit=970%2C491&amp;ssl=1" data-orig-size="970,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alvarito y Duarte" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Alvarito-y-Duarte-.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/10/Alvarito-y-Duarte-.jpg?fit=970%2C491&amp;ssl=1" /> <span class="title-inside">Exigen suspendan a “Alvarito” por irrespeto a Duarte</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/10/03/exigen-suspendan-a-alvarito-por-irrespeto-a-duarte/">
Exigen suspendan a “Alvarito” por irrespeto a Duarte </a>
</h3>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="copy-right">&copy;
2017 Todos los de derechos reservados </div>
</div>
</div> </footer>
</div>
<div class="light-modal-bg"></div>

<div id="sign-in" class="light-modal sign-in authentication">
<a href="#" class="modal-close"></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">acceder</h3>
<div class="intro">Conviertete en parte de nuestra comunidad!</div>
</header>
<div class="content-body">
<div class="clearfix"></div>
<p class="status"></p>
<form id="boombox-login" class="ajax-auth" action="login" method="post">
<input type="hidden" id="security" name="security" value="e3d4701cf4" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/" /> <div class="input-field">
<input type="text" name="useremail" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<input type="password" name="password" class="required" placeholder="Your password">
</div>
<div class="input-field">
<a class="reset-password-link js-authentication" href="#reset-password">Forgot password?</a>
</div>
<div class="input-field">
<button class="bb-btn" type="submit">log in</button>
</div>
</form>
</div>
</div>
</div>
</div>

<div id="reset-password" class="light-modal authentication">
<a href="#" class="modal-close"></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">reinicia la clave</h3>
</header>
<div class="content-body">
<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
<p class="status"></p>
<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="62344be754" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/peloteros-dominicanos-hablan-sobre-el-juego-de-vitilla/" /> <div class="input-field">
<input type="text" name="userlogin" class="required" placeholder="Your username or e-mail">
 </div>
<div class="input-field">
<button class="bb-btn" type="submit">reset</button>
</div>
</form>
</div>
<div class="content-footer">
<div class="bottom">
<div class="text">Back to </div>
<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">acceder</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    window.SPOTIM = {
        spotId: "sp_Iim49jSq",
        parentElement: document.body,
        options: {}
    };
</script>
<script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_global_vars = {"single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}};
/* ]]> */
</script>
<script type='text/javascript'>
var boombox_gif_event="click";
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","track_view":"0","track_view_request_cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/ensegundos.do\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","nonce":"1d0664e0a4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ensegundos.do\/wp-login.php?redirect_to=https%3A%2F%2Fensegundos.do%2F2017%2F10%2F06%2Fpeloteros-dominicanos-hablan-sobre-el-juego-de-vitilla%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'78766224',post:'303711',tz:'-4',srv:'ensegundos.do'} ]);
	_stq.push([ 'clickTrackerInit', '78766224', '303711' ]);
</script>
</body>
</html>