<!DOCTYPE HTML>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/00ieYtzbaPczdTZiDBa_XkOC_Yg.js"></script><link rel="pingback" href="https://ensegundos.do/xmlrpc.php">
<title>Otros apuntes del Festival Presidente | Ensegundos.do</title>
<meta property="og:description" content="&nbsp;" />

<link rel="author" href="https://plus.google.com/u/0/104603695297221932463" />
<meta name="description" content="Otros apuntes del Festival Presidente | Ensegundos.do |Santo Domingo. El Festival Presidente desató ayer toda clase de pasiones y emociones, en la fiesta de su vigésimo aniversario hubo de todo un poco, sorpresas" />
<link rel="canonical" href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-15947304-1', { 'cookieDomain': 'ensegundos.do','allowLinker': true } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Feed" href="https://ensegundos.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; RSS de los comentarios" href="https://ensegundos.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Otros apuntes del Festival Presidente RSS de los comentarios" href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ensegundos.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mobile_share-css' href='https://ensegundos.do/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://ensegundos.do/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://ensegundos.do/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-styles-min-css' href='https://ensegundos.do/wp-content/themes/boombox/js/plugins/plugins.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-icomoon-style-css' href='https://ensegundos.do/wp-content/themes/boombox/fonts/icon-fonts/icomoon/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-primary-style-css' href='https://ensegundos.do/wp-content/themes/boombox/css/style.min.css' type='text/css' media='all' />
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://ensegundos.do/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/ensegundos.do\/2017\/11\/06\/otros-apuntes-del-festival-presidente\/","title":"Otros+apuntes+del+Festival+Presidente","image":"https:\/\/ensegundos.do\/wp-content\/uploads\/2017\/11\/Mozart-La-Para-.jpg","desc":"Santo Domingo. El Festival Presidente desat\u00f3 ayer toda clase de pasiones y emociones, en la fiesta de su vig\u00e9simo aniversario hubo de todo un poco, sorpresas agradables como la aparici\u00f3n en un escenario de Milly \u2026","hashtag":"josepeguero","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"306139","token":"997b12764b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://ensegundos.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ensegundos.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ensegundos.do/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Asaltan un camión y se llevan más de 300 iPhone X en Estados Unidos' href='https://ensegundos.do/2017/11/06/asaltan-un-camion-y-se-llevan-mas-de-300-iphone-x-en-estados-unidos/' />
<link rel='next' title='13 bebés mueren cada día en República Dominicana por causas prevenibles' href='https://ensegundos.do/2017/11/06/13-bebes-mueren-cada-dia-en-republica-dominicana-por-causas-prevenibles/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/p5kuGY-1hDJ' />
<link rel="alternate" type="application/json+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F11%2F06%2Fotros-apuntes-del-festival-presidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F11%2F06%2Fotros-apuntes-del-festival-presidente%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />

<meta property="og:type" content="article" />
<meta property="og:title" content="Otros apuntes del Festival Presidente" />
<meta property="og:url" content="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/" />
<meta property="og:description" content="Santo Domingo. El Festival Presidente desató ayer toda clase de pasiones y emociones, en la fiesta de su vigésimo aniversario hubo de todo un poco, sorpresas agradables como la aparición en un esce…" />
<meta property="article:published_time" content="2017-11-06T18:35:08+00:00" />
<meta property="article:modified_time" content="2017-11-06T18:35:08+00:00" />
<meta property="og:site_name" content="Ensegundos.do" />
<meta property="og:image" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=1070%2C637&amp;ssl=1" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="637" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@josepeguero" />
<meta name="twitter:image" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=1070%2C637&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@josepeguero" />
<link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.reaction-box .reaction-sections {
    display: inline, !important;
    flex-wrap: wrap;
    overflow: hidden;
    padding-top: 20px;
    margin: 0 -20px;
}		</style>
</head>
<body class="post-template-default single single-post postid-306139 single-format-standard right-sidebar badge-face-text badges-inside-left">
<div id="mobile-nav-bg"></div>
<div id="mobile-navigation" class="mobile-navigation-wrapper">
<button id="menu-close" class="close">
<i class="icon icon-close"></i>
</button>
<div class="holder">
<div class="more-menu">
<div class="more-menu-header">
</div>
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div> <nav class="main-navigation">
<ul id="menu-top-header-menu-original" class=""><li id="menu-item-287101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Noticias</a></li>
<li id="menu-item-287102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Entretenimiento</a></li>
<li id="menu-item-287103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Ciencia &#038; Tecnología</a></li>
<li id="menu-item-287104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Cine</a></li>
<li id="menu-item-287108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>EnsegundosTV</a></li>
<li id="menu-item-287109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Salud</a></li>
<li id="menu-item-299287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299287 menu-item-icon"><a href="https://ensegundos.do/contactos/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Contacto</a></li>
</ul> </nav>
<div class="more-menu-footer">
<div class="community">
<span class="logo">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" alt="Ensegundos.do">
</span>
<span class="text">Comunidad Ensegundos.do</span>
</div> <div class="social circle">
<ul><li><a class="icon icon-facebook " href="https://www.facebook.com/Ensegundos/" title="Facebook" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-instagram " href="https://www.instagram.com/josepeguero/" title="Instagram" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-twitter " href="https://twitter.com/josepeguero" title="Twitter" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-youtube " href="https://www.youtube.com/user/ensegundos/videos" title="Youtube" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-envelope " href="/cdn-cgi/l/email-protection#2d434259444e444c5e6d48435e484a584349425e03434859" title="Email" rel="nofollow" target="_blank"></a></li></ul> </div>
</div>
</div>
</div>
</div>
<div class="page-wrapper">
<header id="header" class="header clearfix  top-logo bottom-shadow">
<div class="top clearfix narrow menu-middle">
<div class="container">
<div class="mobile-box">
<div class="branding">
<p class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do" /> </a>
</p>
</div>
<div class="account-box">
<div class="wrapper">
<button id="menu-button" class="menu-button icon-bars"></button>
</div>
</div>
</div>
<div class="branding">
<p class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do" /> </a>
</p>
</div>
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
<nav class="main-navigation">
<ul id="menu-top-header-menu-original-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Ciencia &#038; Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>EnsegundosTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299287 menu-item-icon"><a href="https://ensegundos.do/contactos/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Contacto</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="bottom clearfix narrow menu-middle">
<div class="container">
<div class="account-box">
<div class="wrapper">
</div>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
</div>
</div>
</div>
</div>
</div>
<span id="go-top" class="go-top">
<i class="icon icon-arrow-up"></i>
</span>
</header>
<div id="mainContainer" role="main">
<article class="advertisement large">
<div class="inner">

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="width:728px;margin:auto;">
<a id="aw0" target="_blank" href="https://www.youtube.com/watch?v=RBILgJD_tKE"><img src="https://ensegundos.do/wp-content/uploads/2017/10/xtras-728x90.png" border="0" width="728" height="90" alt="" class="img_ad"></a>
</div></div> </div>
</article>
<div class="container main-container">
<div id="main" class="site-main" role="main">
<article id="post-306139" class="single post post-306139 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias" data-post-id="306139" itemscope="" itemtype="http://schema.org/Article">

<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Otros apuntes del Festival Presidente</h1>
<hr />
</header>
<div class="post-meta-info">
<div class="post-meta row">
<div class="col-md-6 col-sm-6">
<div class="author-meta">
<div class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' itemprop="image" /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" itemprop="url" href="https://ensegundos.do/author/joseamadoo/"><span itemprop="name">José Peguero</span></a></span>
</div></div><span class="posted-on"><time class="entry-date published" itemprop="datePublished" datetime="2017-11-06T14:35:08+00:00">20 horas de publicado</time><time class="entry-date updated mf-hide" itemprop="dateModified" datetime="2017-11-06T14:35:08+00:00">20 horas de publicado</time></span> </div>
</div>
<div class="col-md-6 col-sm-6">
<div class="view-meta">
<div class="post-comments"><a href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/#comments"><i class="icon-boombox-comment"></i><span>1</span></a></div> </div>
</div>
</div>
<div class="post-share-box top">
<div class="content has-share-buttons">
<div class="post-comments"><a href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/#comments"><i class="icon-boombox-comment"></i><span>1</span></a></div><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fensegundos.do%2F2017%2F11%2F06%2Fotros-apuntes-del-festival-presidente%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compártelo&nbsp;en&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Otros%20apuntes%20del%20Festival%20Presidente&url=https://wp.me/p5kuGY-1hDJ&via=josepeguero" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartelo&nbsp;en&nbsp;twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<div class="mobile-info"><span class="mobile-comments-count">1</span> comment</div></div>
</div>
</div>

<div itemprop="articleBody" class="entry-content">
<p>Santo Domingo. El <strong>Festival Presidente</strong> desató ayer toda clase de pasiones y emociones, en la fiesta de su vigésimo aniversario hubo de todo un poco, sorpresas agradables como la aparición en un escenario de Milly Quezada junto al bachatero Anthony Santos, así como la oportunidad de oro que le dio Juan Luis Guerra a Mozart La Para, permitiéndole subir a su lado frente a un Estadio Olímpico abarrotado.</p>

<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3308387572" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><img data-attachment-id="306146" data-permalink="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/milly-quezada-9/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Milly-Quezada.jpg?fit=802%2C550&amp;ssl=1" data-orig-size="802,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Milly Quezada" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Milly-Quezada.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Milly-Quezada.jpg?fit=802%2C550&amp;ssl=1" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Milly-Quezada.jpg?resize=802%2C550&#038;ssl=1" alt="" class="aligncenter size-full wp-image-306146" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Milly-Quezada.jpg?w=802&amp;ssl=1 802w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Milly-Quezada.jpg?resize=300%2C206&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Milly-Quezada.jpg?resize=768%2C527&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Milly-Quezada.jpg?resize=545%2C374&amp;ssl=1 545w" sizes="(max-width: 802px) 100vw, 802px" data-recalc-dims="1" /></p>
<p>La participación de los urbanos dominicanos inicialmente fue cancelada debido a un conflicto con los organizadores del festival, representantes de Mark B, El Mayor y Mozart La Para, quienes exigían participar pero con un mayor número de personas, no en la apertura, de ahí vino una lucha en la que después de hacer un berrinche tuvieron que arrodillarse y pedir disculpas en una rueda de prensa a la producción del Festival, a la prensa y al público, permitiéndoles actuar después de Ricky Martin, así se hizo, pero previo a esto hubo una despedida oficial en la que se lanzaron los fuegos artificiales.</p>
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:33.33333333333333% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BbIpq1ClJoy/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de José Peguero Ensegundos.do (@josepeguero)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-06T01:29:39+00:00">5 de Nov de 2017 a la(s) 5:29 PST</time></p>

<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3998992377"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</blockquote>
<p> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>En materia de seguridad, logística, coordinación, señalización e inclusión de personas discapacitadas, la Cervecería Nacional Dominicana se llevó todos los méritos, ya que hay un antes y después en materia de organización luego del Festival Presidente 2017.</p>
<p>Pero vamos a los apuntes, el domingo <strong>Johnny Ventura</strong> tuvo una gran participación que concitó la atención del público que se sacudía sus caderas a ritmo de merengue, El Caballo Mayor subió como invitados a Carlos Vives y Gabriel. En el cierre de su presentación se unieron Milly Quezada, Maridalia Hernandez, Juliana para un gran final. Durante la presentación del afamado Juan Luis Guerra reapareció Ventura para juntos interpretar &#8220;De Moca a París&#8221;.<br />
<img data-attachment-id="306140" data-permalink="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/ventura-12/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?fit=1317%2C801&amp;ssl=1" data-orig-size="1317,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ventura" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?fit=1024%2C623&amp;ssl=1" class="aligncenter wp-image-306140" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?resize=817%2C497&#038;ssl=1" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?w=1317&amp;ssl=1 1317w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?resize=768%2C467&amp;ssl=1 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?resize=1024%2C623&amp;ssl=1 1024w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ventura-.jpg?resize=545%2C331&amp;ssl=1 545w" sizes="(max-width: 817px) 100vw, 817px" data-recalc-dims="1" /></p>

<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0246812289979917" data-ad-slot="8821081117" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Farruko también hizo un buen trabajo.</p>
<p>Lo de <strong>J Balvin</strong>, exponente de reguetón tuvo una gran noche, sin dudas clase aparte en decencia, conexión con el público, destreza sobre el escenario, en cada uno de sus temas recibió un apoyo sustancial en canciones como “Ay vamos”, “Safari”, “Mi gente” y “Sigo extrañándote” por citar algunos ejemplos.</p>
<p><img data-attachment-id="306144" data-permalink="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/juan-luis-guerra-9/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Juan-Luis-Guerra.jpg?fit=846%2C575&amp;ssl=1" data-orig-size="846,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juan Luis Guerra" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Juan-Luis-Guerra.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Juan-Luis-Guerra.jpg?fit=846%2C575&amp;ssl=1" class="aligncenter  wp-image-306144" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Juan-Luis-Guerra.jpg?resize=787%2C535&#038;ssl=1" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Juan-Luis-Guerra.jpg?w=846&amp;ssl=1 846w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Juan-Luis-Guerra.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Juan-Luis-Guerra.jpg?resize=768%2C522&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Juan-Luis-Guerra.jpg?resize=545%2C370&amp;ssl=1 545w" sizes="(max-width: 787px) 100vw, 787px" data-recalc-dims="1" /></p>
<p>En cuanto a <strong>Juan Luis Guerra</strong>, quien solo puede llenar y ha llenado el Estadio Olímpico, cabe decir que además de impecable, simplemente magistral honrando a Dios de principio a fin, interpretando los merengues que le han llevado a la cima de la industria de la música latina, el impacto de Juan Luis sobre el escenario fue tal que le fue difícil despedirse ante la intensidad en que aclamaban sus canciones.</p>
<p><img data-attachment-id="306143" data-permalink="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/ricky-martin-13/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?fit=1046%2C607&amp;ssl=1" data-orig-size="1046,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ricky Martin" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?fit=1024%2C594&amp;ssl=1" class="aligncenter  wp-image-306143" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?resize=823%2C478&#038;ssl=1" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?w=1046&amp;ssl=1 1046w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?resize=300%2C174&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?resize=768%2C446&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?resize=1024%2C594&amp;ssl=1 1024w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ricky-Martin-.jpg?resize=545%2C316&amp;ssl=1 545w" sizes="(max-width: 823px) 100vw, 823px" data-recalc-dims="1" /></p>
<p>Sobre <strong>Ricky Martin</strong> hay que decir que su show no tiene desperdicios, aunque arrancó entonando temas en inglés, hizo el cambio para meter de lleno a más de 45 mil espectadores, el equipo de bailarines, el vestuario,  las luces, sus  músicos y coristas estaba a la altura de los más grandes escenarios mundiales. Ricky Martin, quien exhibe un histrionismo único, derramó toda su adrenalina en el cierre, minutos más tarde en el after party del Festival Presidente salió Mark B, le siguió El Mayor, finalizando con Mozart La Para.<br />
<img data-attachment-id="306142" data-permalink="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/mozart-la-para-5/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=1070%2C637&amp;ssl=1" data-orig-size="1070,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mozart La Para" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=1024%2C610&amp;ssl=1" class="aligncenter  wp-image-306142" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=817%2C487&#038;ssl=1" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?w=1070&amp;ssl=1 1070w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=768%2C457&amp;ssl=1 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=1024%2C610&amp;ssl=1 1024w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=545%2C324&amp;ssl=1 545w" sizes="(max-width: 817px) 100vw, 817px" data-recalc-dims="1" /></p>
<p>Sin dudas hizo falta la bachata, a mi entender había espacio para Frank Reyes o Raulín Rodríguez.</p>
<p>Para tener acceso a todos los videos de mi cuenta en instagram visite <a href="https://www.instagram.com/josepeguero/">Instagram.com/josepeguero</a></p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div data-spotim-module="recirculation" data-spot-id="sp_Iim49jSq"></div>
<script type="text/javascript" src="https://recirculation.spot.im/spot/sp_Iim49jSq"></script><div class="spot-im-comments comments-area">
<div class="spot-im-frame-inpage" data-post-id="306139" data-post-url="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/" data-short-url="https://ensegundos.do/?p=306139" data-messages-count="15" data-wp-import-endpoint="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/feed/spotim/" data-facebook-url="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/" data-disqus-shortname="" data-disqus-url="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/" data-disqus-identifier="306139 https://ensegundos.do/?p=306139" data-community-question="" data-seo-enabled="false">
</div>
</div>

<nav class="next-prev-pagination no-pages"><span class="nav prev-page"><a href="https://ensegundos.do/2017/11/06/13-bebes-mueren-cada-dia-en-republica-dominicana-por-causas-prevenibles/" rel="prev"><i class="icon icon-chevron-left"></i><span class="text">Previo Post</span><span class="mobile-text">Anterior</span></a></span><span class="nav next-page"><a href="https://ensegundos.do/2017/11/06/asaltan-un-camion-y-se-llevan-mas-de-300-iphone-x-en-estados-unidos/" rel="next"><i class="icon icon-chevron-right"></i><span class="text">Próximo Post</span><span class="mobile-text">Próximo</span></a></span></nav>
</div>

<footer class="entry-footer">
<span class="mf-hide" itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=768%2C457&amp;ssl=1">
<meta itemprop="width" content="768">
<meta itemprop="height" content="457">
</span><span class="mf-hide" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png">
</span>
<meta itemprop="name" content="Ensegundos.do">
<meta itemprop="url" content="https://ensegundos.do/">
</span>
<meta itemscope content="" itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/" />
<hr />
<div class="post-share-box bottom">
<h2>¿Te gusta? compártelo con tus amigos!</h2>
<div class="content has-share-buttons">
<div class="post-comments"><a href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/#comments"><i class="icon-boombox-comment"></i><span>1</span></a></div><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fensegundos.do%2F2017%2F11%2F06%2Fotros-apuntes-del-festival-presidente%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compártelo&nbsp;en&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Otros%20apuntes%20del%20Festival%20Presidente&url=https://wp.me/p5kuGY-1hDJ&via=josepeguero" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartelo&nbsp;en&nbsp;twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<div class="mobile-info"><span class="mobile-comments-count">1</span> comment</div></div>
</div>
</footer>
</article> <div id="boombox_comments"></div>
<nav class="navigation post-navigation row" role="navigation">
<div class="col-lg-6 col-md-6">
<span class="meta-nav">Previo Post</span>
<div class="prev-page page">
<a class="image" href="https://ensegundos.do/2017/11/06/13-bebes-mueren-cada-dia-en-republica-dominicana-por-causas-prevenibles/">
<div>
<img width="150" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="248405" data-permalink="https://ensegundos.do/2016/01/12/en-republica-dominicana-nacen-mas-varones-que-ninas/bebes-nino/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?fit=1036%2C689&amp;ssl=1" data-orig-size="1036,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebes niño" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?fit=1024%2C681&amp;ssl=1" /> </div>
</a>
<div class="content">
<h6 class="post-title"><a href="https://ensegundos.do/2017/11/06/13-bebes-mueren-cada-dia-en-republica-dominicana-por-causas-prevenibles/">13 bebés mueren cada día en República Dominicana por causas...</a></h6>
<div class="author vcard"><div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div> </div>
</div>
</div>
<div class="col-lg-6 col-md-6">
<span class="meta-nav">Próximo Post</span>
<div class="next-page page">
<a class="image" href="https://ensegundos.do/2017/11/06/asaltan-un-camion-y-se-llevan-mas-de-300-iphone-x-en-estados-unidos/">
<div>
<img width="150" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="305597" data-permalink="https://ensegundos.do/2017/10/30/apple-las-preventas-del-iphone-x-estan-por-las-nubes/iphone-x/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=913%2C520&amp;ssl=1" data-orig-size="913,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone x" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=913%2C520&amp;ssl=1" /> </div>
</a>
<div class="content">
<h6 class="post-title"><a href="https://ensegundos.do/2017/11/06/asaltan-un-camion-y-se-llevan-mas-de-300-iphone-x-en-estados-unidos/">Asaltan un camión y se llevan más de 300 iPhone...</a></h6>
<div class="author vcard"><div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/aldo/"><span>Aldo Peguero</span></a></span>
</div></div> </div>
</div>
</div>
</nav>
<div class="fixed-pagination">
<div class="page prev">
<a class="arrow" href="https://ensegundos.do/2017/11/06/13-bebes-mueren-cada-dia-en-republica-dominicana-por-causas-prevenibles/">
<span class="info">
<i class="icon icon-chevron-left"></i>
</span>
</a>
<a class="content" href="https://ensegundos.do/2017/11/06/13-bebes-mueren-cada-dia-en-republica-dominicana-por-causas-prevenibles/">
<span class="thumb"><img width="150" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="248405" data-permalink="https://ensegundos.do/2016/01/12/en-republica-dominicana-nacen-mas-varones-que-ninas/bebes-nino/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?fit=1036%2C689&amp;ssl=1" data-orig-size="1036,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebes niño" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2016/01/bebes-niño.jpg?fit=1024%2C681&amp;ssl=1" /></span>
<span class="title">13 bebés mueren cada día en República Dominicana por causas...</span>
</a>
</div>
<div class="page next">
<a class="arrow " href="https://ensegundos.do/2017/11/06/asaltan-un-camion-y-se-llevan-mas-de-300-iphone-x-en-estados-unidos/">
<span class="info">
<i class="icon icon-chevron-right"></i>
</span>
</a>
<a class="content" href="https://ensegundos.do/2017/11/06/asaltan-un-camion-y-se-llevan-mas-de-300-iphone-x-en-estados-unidos/">
<span class="thumb"><img width="150" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="305597" data-permalink="https://ensegundos.do/2017/10/30/apple-las-preventas-del-iphone-x-estan-por-las-nubes/iphone-x/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=913%2C520&amp;ssl=1" data-orig-size="913,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone x" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=913%2C520&amp;ssl=1" /></span>
<span class="title">Asaltan un camión y se llevan más de 300 iPhone...</span>
</a>
</div>
</div> <div class="other-posts">
<h3 class="title">Más de: <a href="https://ensegundos.do/category/entretenimiento/">Entretenimiento</a></h3>
<div class="hfeed post-list list big-item">
<article id="post-306179" class="post post-306179 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/07/mira-el-adelanto-del-tema-musical-que-une-a-chayanne-y-ozuna-video/" title="Mira el adelanto del tema musical que une a Chayanne y Ozuna [VIDEO]">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="306180" data-permalink="https://ensegundos.do/2017/11/07/mira-el-adelanto-del-tema-musical-que-une-a-chayanne-y-ozuna-video/chayanne-ozuna/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?fit=907%2C511&amp;ssl=1" data-orig-size="907,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chayanne ozuna" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?fit=907%2C511&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/07/mira-el-adelanto-del-tema-musical-que-une-a-chayanne-y-ozuna-video/" rel="bookmark">Mira el adelanto del tema musical que une a Chayanne y Ozuna [VIDEO]</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/aldo/"><img alt='Aldo Peguero' src='https://secure.gravatar.com/avatar/2de28b5b7b029371e06456e5416efadf?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2de28b5b7b029371e06456e5416efadf?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/aldo/"><span>Aldo Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-07T10:00:21+00:00">40 mins de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-06T21:00:36+00:00">14 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-306202" class="post post-306202 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/07/video-opinion-de-lo-que-paso-en-el-festival-presidente-2017/" title="Video: Opinión de lo que pasó en el Festival Presidente 2017">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" data-attachment-id="306203" data-permalink="https://ensegundos.do/2017/11/07/video-opinion-de-lo-que-paso-en-el-festival-presidente-2017/festival-3/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?fit=647%2C641&amp;ssl=1" data-orig-size="647,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Festival" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?fit=300%2C297&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?fit=647%2C641&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/07/video-opinion-de-lo-que-paso-en-el-festival-presidente-2017/" rel="bookmark">Video: Opinión de lo que pasó en el Festival Presidente 2017</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-07T09:11:47+00:00">1 hora de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-07T09:11:47+00:00">1 hora de publicado</time></span>
</header>

</div>
</article>
<article id="post-306136" class="post post-306136 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/06/un-club-londinense-acepta-su-primera-mujer-transgenero/" title="Un club londinense acepta su primera mujer transgénero">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="279662" data-permalink="https://ensegundos.do/2017/02/03/miss-venezuela-transexual-muere-por-inyectarse-silicona-en-los-gluteos/transexual-7/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?fit=917%2C516&amp;ssl=1" data-orig-size="917,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transexual" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?fit=917%2C516&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/06/un-club-londinense-acepta-su-primera-mujer-transgenero/" rel="bookmark">Un club londinense acepta su primera mujer transgénero</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-06T11:21:40+00:00">23 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-06T11:21:40+00:00">23 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-306090" class="post post-306090 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/04/algunos-apuntes-sobre-lo-que-ocurrio-en-el-festival-presidente-anoche/" title="Algunos apuntes sobre lo que ocurrió en el Festival Presidente anoche">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?w=1323&amp;ssl=1 1323w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=300%2C149&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=768%2C382&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=1024%2C509&amp;ssl=1 1024w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=545%2C271&amp;ssl=1 545w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="306094" data-permalink="https://ensegundos.do/2017/11/04/algunos-apuntes-sobre-lo-que-ocurrio-en-el-festival-presidente-anoche/ozuna-3/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?fit=1323%2C658&amp;ssl=1" data-orig-size="1323,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ozuna" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?fit=1024%2C509&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/04/algunos-apuntes-sobre-lo-que-ocurrio-en-el-festival-presidente-anoche/" rel="bookmark">Algunos apuntes sobre lo que ocurrió en el Festival Presidente anoche</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-04T12:51:51+00:00">3 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-04T12:51:51+00:00">3 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-306088" class="post post-306088 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/04/dice-salvador-holguin-que-cuando-el-quirinazo-le-tiraron-dos-mujeres-atras-para-joderlo/" title="Dice Salvador Holguín que cuando el “Quirinazo” le tiraron dos mujeres atrás para &#8220;joderlo&#8221;">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?zoom=2&amp;resize=360%2C180 720w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="277847" data-permalink="https://ensegundos.do/2017/01/11/salvador-holguin-se-queda-en-teleradio-america/salvador-holguin-2017/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?fit=1181%2C794&amp;ssl=1" data-orig-size="1181,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salvador Holguin 2017" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?fit=1024%2C688&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/04/dice-salvador-holguin-que-cuando-el-quirinazo-le-tiraron-dos-mujeres-atras-para-joderlo/" rel="bookmark">Dice Salvador Holguín que cuando el “Quirinazo” le tiraron dos mujeres atrás para &#8220;joderlo&#8221;</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-04T11:42:50+00:00">3 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-04T11:42:50+00:00">3 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-306068" class="post post-306068 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/03/hollywood-y-las-agresiones-sexuales-crece-la-lista-de-acusados/" title="Hollywood y las agresiones sexuales: crece la lista de acusados">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?zoom=2&amp;resize=360%2C180 720w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="240163" data-permalink="https://ensegundos.do/2015/10/12/mujeres-de-hollywood-denuncian-acoso-y-salarios-mas-bajos-que-los-de-hombres/hollywood-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?fit=602%2C341&amp;ssl=1" data-orig-size="602,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hollywood" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?fit=602%2C341&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/03/hollywood-y-las-agresiones-sexuales-crece-la-lista-de-acusados/" rel="bookmark">Hollywood y las agresiones sexuales: crece la lista de acusados</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-03T15:51:40+00:00">4 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-03T15:51:40+00:00">4 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-306061" class="post post-306061 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias tag-doaa-salah">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/03/carcel-para-una-presentadora-de-tv-que-hablo-de-madres-solteras-en-egipto/" title="Cárcel para una presentadora de TV que habló de madres solteras en Egipto">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="306062" data-permalink="https://ensegundos.do/2017/11/03/carcel-para-una-presentadora-de-tv-que-hablo-de-madres-solteras-en-egipto/doaa-salah/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?fit=937%2C635&amp;ssl=1" data-orig-size="937,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Doaa Salah" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?fit=937%2C635&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/03/carcel-para-una-presentadora-de-tv-que-hablo-de-madres-solteras-en-egipto/" rel="bookmark">Cárcel para una presentadora de TV que habló de madres solteras en Egipto</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-03T15:39:04+00:00">4 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-03T15:39:04+00:00">4 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-306014" class="post post-306014 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/03/ocho-trabajadores-de-house-of-cards-denuncian-acoso-sexual-de-kevin-spacey/" title="Ocho trabajadores de &#8220;House of cards&#8221; denuncian acoso sexual de Kevin Spacey">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="306015" data-permalink="https://ensegundos.do/2017/11/03/ocho-trabajadores-de-house-of-cards-denuncian-acoso-sexual-de-kevin-spacey/kevin-spacey/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?fit=779%2C490&amp;ssl=1" data-orig-size="779,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kevin spacey" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?fit=779%2C490&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/03/ocho-trabajadores-de-house-of-cards-denuncian-acoso-sexual-de-kevin-spacey/" rel="bookmark">Ocho trabajadores de &#8220;House of cards&#8221; denuncian acoso sexual de Kevin Spacey</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/aldo/"><img alt='Aldo Peguero' src='https://secure.gravatar.com/avatar/2de28b5b7b029371e06456e5416efadf?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2de28b5b7b029371e06456e5416efadf?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/aldo/"><span>Aldo Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-03T15:00:17+00:00">4 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-02T21:51:00+00:00">5 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-306045" class="post post-306045 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/03/candidata-dominicana-compite-este-domingo-en-el-miss-tierra-en-filipinas/" title="Candidata dominicana compite este domingo en el Miss Tierra en Filipinas">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="306048" data-permalink="https://ensegundos.do/2017/11/03/candidata-dominicana-compite-este-domingo-en-el-miss-tierra-en-filipinas/ingrid-franco-modelo/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?fit=841%2C632&amp;ssl=1" data-orig-size="841,632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ingrid Franco modelo" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?fit=841%2C632&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/03/candidata-dominicana-compite-este-domingo-en-el-miss-tierra-en-filipinas/" rel="bookmark">Candidata dominicana compite este domingo en el Miss Tierra en Filipinas</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-03T09:54:38+00:00">4 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-03T09:54:38+00:00">4 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-306000" class="post post-306000 type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/02/otra-victima/" title="¿Otra víctima?">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="306002" data-permalink="https://ensegundos.do/2017/11/02/otra-victima/toribio-3/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?fit=941%2C657&amp;ssl=1" data-orig-size="941,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toribio" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?fit=941%2C657&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/cine/" rel="category tag">Cine</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/02/otra-victima/" rel="bookmark">¿Otra víctima?</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-02T20:49:12+00:00">5 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-02T20:49:12+00:00">5 días de publicado</time></span>
</header>

</div>
</article>
<article id="post-305994" class="post post-305994 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/11/02/actriz-dominicana-en-conferencia-de-google/" title="Actriz dominicana en conferencia de Google">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" data-attachment-id="305995" data-permalink="https://ensegundos.do/2017/11/02/actriz-dominicana-en-conferencia-de-google/yubo/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?fit=701%2C675&amp;ssl=1" data-orig-size="701,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yubo" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?fit=300%2C289&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?fit=701%2C675&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/11/02/actriz-dominicana-en-conferencia-de-google/" rel="bookmark">Actriz dominicana en conferencia de Google</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-11-02T20:05:50+00:00">5 días de publicado</time><time class="entry-date updated mf-hide" datetime="2017-11-02T20:05:50+00:00">5 días de publicado</time></span>
</header>

</div>
</article>
</div>
</div>
</div>
<aside id="secondary" class="sidebar widget-area">
<section id="text-51" class="widget widget_text"><h2 class="widget-title">Publicidad</h2> <div class="textwidget"><div style="width: 300px; margin: auto;">
<p><iframe style="width: 300px; height: 250px;" src="https://gid.do/medios/ensegundos/300x250.html"> </iframe></p>
<p><a href="https://www.youtube.com/watch?v=RBILgJD_tKE" target="_blank" rel="noopener"><img class="img_ad" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/xtras-300x250.jpg?resize=300%2C260&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
<p><br />
<a href="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCerveceriaDom%2Fvideos%2F620922368078400%2F&amp;show_text=0&amp;width=560&amp;utm_source=Relacionados&amp;utm_medium=Banner%20Est%C3%A1tico&amp;utm_campaign=UMMH%202017&amp;utm_content=En%20Segundos" target="_blank" rel="noopener"><img class="img_ad" src="https://tpc.googlesyndication.com/simgad/15969684025778481089" alt="" width="300" height="250" border="0" /></a></p>
<p><a href="https://www.facebook.com/GGIndependencia/?fref=ts" target="_blank" rel="noopener"><img class="img_ad" src="https://tpc.googlesyndication.com/simgad/1912323123883268511" alt="" width="300" height="250" border="0" /></a></p>
<p><a href="https://www.youtube.com/watch?v=JaXs28bkA9M&amp;feature=youtu.be" target="_blank" rel="noopener"><img class="img_ad" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/09/gabriel.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://caribbeanpay.com/" target="_blank" rel="noopener"><img class="img_ad" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Animacion-Colao-300x250.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://caribbeanpay.com/" target="_blank" rel="noopener"><img class="img_ad" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/2-COMPADRES-300X250-1.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
<p><a href="https://www.facebook.com/MarcosAllSec/" target="_blank" rel="noopener"><img class="img_ad" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/IMG-20171004-WA0056.jpg?resize=300%2C250&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></a></p>
</div>
</div>
</section><section class="sticky-sidebar"></section>

<section id="wpp-8" class="widget popular-posts">
<h2 class="widget-title">Los más trending</h2>
<ul class="wpp-list">
<li><a href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/" title="Otros apuntes del Festival Presidente" class="wpp-post-title" target="_self">Otros apuntes del Festival Presidente</a> <a href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/" title="Otros apuntes del Festival Presidente" target="_self"><img width="545" height="324" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=545%2C324&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?w=1070&amp;ssl=1 1070w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=768%2C457&amp;ssl=1 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=1024%2C610&amp;ssl=1 1024w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=545%2C324&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="306142" data-permalink="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/mozart-la-para-5/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=1070%2C637&amp;ssl=1" data-orig-size="1070,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mozart La Para" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=1024%2C610&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/11/06/se-separo-dejo-todo-y-en-tres-anos-ya-recorrio-25-paises/" title="Se separó, dejó todo y en tres años ya recorrió 25 países" class="wpp-post-title" target="_self">Se separó, dejó todo y en tres años ya recorrió 25 países</a> <a href="https://ensegundos.do/2017/11/06/se-separo-dejo-todo-y-en-tres-anos-ya-recorrio-25-paises/" title="Se separó, dejó todo y en tres años ya recorrió 25 países" target="_self"><img width="545" height="324" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?fit=545%2C324&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?w=1034&amp;ssl=1 1034w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?resize=768%2C456&amp;ssl=1 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?resize=1024%2C608&amp;ssl=1 1024w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?resize=545%2C324&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="306128" data-permalink="https://ensegundos.do/2017/11/06/se-separo-dejo-todo-y-en-tres-anos-ya-recorrio-25-paises/vacaciones-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?fit=1034%2C614&amp;ssl=1" data-orig-size="1034,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacaciones" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/vacaciones.jpg?fit=1024%2C608&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/11/07/aviacion-civil-dice-es-falta-grave-el-aterrizaje-de-karim-abu-nabaa-en-el-estadio-cibao/" title="Aviación Civil dice es falta grave el aterrizaje de Karim Abu Naba’a en el Estadio Cibao" class="wpp-post-title" target="_self">Aviación Civil dice es falta grave el aterrizaje de Karim Abu Naba’a en el Estadio Cibao</a> <a href="https://ensegundos.do/2017/11/07/aviacion-civil-dice-es-falta-grave-el-aterrizaje-de-karim-abu-nabaa-en-el-estadio-cibao/" title="Aviación Civil dice es falta grave el aterrizaje de Karim Abu Naba’a en el Estadio Cibao" target="_self"><img width="545" height="295" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/karim-.jpg?fit=545%2C295&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/karim-.jpg?w=864&amp;ssl=1 864w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/karim-.jpg?resize=300%2C162&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/karim-.jpg?resize=768%2C415&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/karim-.jpg?resize=545%2C295&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="306198" data-permalink="https://ensegundos.do/2017/11/07/aviacion-civil-dice-es-falta-grave-el-aterrizaje-de-karim-abu-nabaa-en-el-estadio-cibao/karim-12/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/karim-.jpg?fit=864%2C467&amp;ssl=1" data-orig-size="864,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="karim" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/karim-.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/karim-.jpg?fit=864%2C467&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/11/06/compro-pastillas-para-envenenar-perros-y-murio-tras-ingerirlas-por-error/" title="Compró pastillas para envenenar perros y murió tras ingerirlas por error" class="wpp-post-title" target="_self">Compró pastillas para envenenar perros y murió tras ingerirlas por error</a> <a href="https://ensegundos.do/2017/11/06/compro-pastillas-para-envenenar-perros-y-murio-tras-ingerirlas-por-error/" title="Compró pastillas para envenenar perros y murió tras ingerirlas por error" target="_self"><img width="545" height="311" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/muerto-morgue.jpg?fit=545%2C311&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/muerto-morgue.jpg?w=915&amp;ssl=1 915w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/muerto-morgue.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/muerto-morgue.jpg?resize=768%2C438&amp;ssl=1 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/muerto-morgue.jpg?resize=545%2C311&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="306125" data-permalink="https://ensegundos.do/2017/11/06/compro-pastillas-para-envenenar-perros-y-murio-tras-ingerirlas-por-error/muerto-morgue/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/muerto-morgue.jpg?fit=915%2C522&amp;ssl=1" data-orig-size="915,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muerto morgue" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/muerto-morgue.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/muerto-morgue.jpg?fit=915%2C522&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/11/06/asaltan-un-camion-y-se-llevan-mas-de-300-iphone-x-en-estados-unidos/" title="Asaltan un camión y se llevan más de 300 iPhone X en Estados Unidos" class="wpp-post-title" target="_self">Asaltan un camión y se llevan más de 300 iPhone X en Estados Unidos</a> <a href="https://ensegundos.do/2017/11/06/asaltan-un-camion-y-se-llevan-mas-de-300-iphone-x-en-estados-unidos/" title="Asaltan un camión y se llevan más de 300 iPhone X en Estados Unidos" target="_self"><img width="545" height="310" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=545%2C310&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?w=913&amp;ssl=1 913w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?resize=300%2C171&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?resize=768%2C437&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?resize=545%2C310&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="305597" data-permalink="https://ensegundos.do/2017/10/30/apple-las-preventas-del-iphone-x-estan-por-las-nubes/iphone-x/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=913%2C520&amp;ssl=1" data-orig-size="913,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone x" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/10/iphone-x.jpg?fit=913%2C520&amp;ssl=1" /></a> </li>
</ul>
</section>
</aside></div>

<div id="sticky-border"></div>
</div>
<footer id="footer" class="footer ">
<div class="footer-top">
<div class="container">
<div class="featured-strip featured-carousel big-item outside-title">
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/07/mira-el-adelanto-del-tema-musical-que-une-a-chayanne-y-ozuna-video/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306180" data-permalink="https://ensegundos.do/2017/11/07/mira-el-adelanto-del-tema-musical-que-une-a-chayanne-y-ozuna-video/chayanne-ozuna/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?fit=907%2C511&amp;ssl=1" data-orig-size="907,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chayanne ozuna" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/chayanne-ozuna.jpg?fit=907%2C511&amp;ssl=1" /> <span class="title-inside">Mira el adelanto del tema musical que une...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/07/mira-el-adelanto-del-tema-musical-que-une-a-chayanne-y-ozuna-video/">
Mira el adelanto del tema musical que une... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/07/video-opinion-de-lo-que-paso-en-el-festival-presidente-2017/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306203" data-permalink="https://ensegundos.do/2017/11/07/video-opinion-de-lo-que-paso-en-el-festival-presidente-2017/festival-3/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?fit=647%2C641&amp;ssl=1" data-orig-size="647,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Festival" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?fit=300%2C297&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Festival.jpg?fit=647%2C641&amp;ssl=1" /> <span class="title-inside">Video: Opinión de lo que pasó en el...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/07/video-opinion-de-lo-que-paso-en-el-festival-presidente-2017/">
Video: Opinión de lo que pasó en el... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306142" data-permalink="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/mozart-la-para-5/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=1070%2C637&amp;ssl=1" data-orig-size="1070,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mozart La Para" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Mozart-La-Para-.jpg?fit=1024%2C610&amp;ssl=1" /> <span class="title-inside">Otros apuntes del Festival Presidente</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/06/otros-apuntes-del-festival-presidente/">
Otros apuntes del Festival Presidente </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/06/un-club-londinense-acepta-su-primera-mujer-transgenero/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?zoom=2&amp;resize=200%2C150 400w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="279662" data-permalink="https://ensegundos.do/2017/02/03/miss-venezuela-transexual-muere-por-inyectarse-silicona-en-los-gluteos/transexual-7/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?fit=917%2C516&amp;ssl=1" data-orig-size="917,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transexual" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/02/transexual.jpg?fit=917%2C516&amp;ssl=1" /> <span class="title-inside">Un club londinense acepta su primera mujer transgénero</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/06/un-club-londinense-acepta-su-primera-mujer-transgenero/">
Un club londinense acepta su primera mujer transgénero </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/04/algunos-apuntes-sobre-lo-que-ocurrio-en-el-festival-presidente-anoche/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306094" data-permalink="https://ensegundos.do/2017/11/04/algunos-apuntes-sobre-lo-que-ocurrio-en-el-festival-presidente-anoche/ozuna-3/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?fit=1323%2C658&amp;ssl=1" data-orig-size="1323,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ozuna" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ozuna.jpg?fit=1024%2C509&amp;ssl=1" /> <span class="title-inside">Algunos apuntes sobre lo que ocurrió en el...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/04/algunos-apuntes-sobre-lo-que-ocurrio-en-el-festival-presidente-anoche/">
Algunos apuntes sobre lo que ocurrió en el... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/04/dice-salvador-holguin-que-cuando-el-quirinazo-le-tiraron-dos-mujeres-atras-para-joderlo/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?zoom=2&amp;resize=200%2C150 400w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="277847" data-permalink="https://ensegundos.do/2017/01/11/salvador-holguin-se-queda-en-teleradio-america/salvador-holguin-2017/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?fit=1181%2C794&amp;ssl=1" data-orig-size="1181,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salvador Holguin 2017" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/01/Salvador-Holguin-2017.jpg?fit=1024%2C688&amp;ssl=1" /> <span class="title-inside">Dice Salvador Holguín que cuando el “Quirinazo” le...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/04/dice-salvador-holguin-que-cuando-el-quirinazo-le-tiraron-dos-mujeres-atras-para-joderlo/">
Dice Salvador Holguín que cuando el “Quirinazo” le... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/03/hollywood-y-las-agresiones-sexuales-crece-la-lista-de-acusados/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?zoom=2&amp;resize=200%2C150 400w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="240163" data-permalink="https://ensegundos.do/2015/10/12/mujeres-de-hollywood-denuncian-acoso-y-salarios-mas-bajos-que-los-de-hombres/hollywood-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?fit=602%2C341&amp;ssl=1" data-orig-size="602,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hollywood" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/10/Hollywood.jpg?fit=602%2C341&amp;ssl=1" /> <span class="title-inside">Hollywood y las agresiones sexuales: crece la lista...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/03/hollywood-y-las-agresiones-sexuales-crece-la-lista-de-acusados/">
Hollywood y las agresiones sexuales: crece la lista... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/03/carcel-para-una-presentadora-de-tv-que-hablo-de-madres-solteras-en-egipto/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306062" data-permalink="https://ensegundos.do/2017/11/03/carcel-para-una-presentadora-de-tv-que-hablo-de-madres-solteras-en-egipto/doaa-salah/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?fit=937%2C635&amp;ssl=1" data-orig-size="937,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Doaa Salah" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Doaa-Salah.jpg?fit=937%2C635&amp;ssl=1" /> <span class="title-inside">Cárcel para una presentadora de TV que habló...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/03/carcel-para-una-presentadora-de-tv-que-hablo-de-madres-solteras-en-egipto/">
Cárcel para una presentadora de TV que habló... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/03/ocho-trabajadores-de-house-of-cards-denuncian-acoso-sexual-de-kevin-spacey/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306015" data-permalink="https://ensegundos.do/2017/11/03/ocho-trabajadores-de-house-of-cards-denuncian-acoso-sexual-de-kevin-spacey/kevin-spacey/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?fit=779%2C490&amp;ssl=1" data-orig-size="779,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kevin spacey" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/kevin-spacey.jpg?fit=779%2C490&amp;ssl=1" /> <span class="title-inside">Ocho trabajadores de &#8220;House of cards&#8221; denuncian acoso...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/03/ocho-trabajadores-de-house-of-cards-denuncian-acoso-sexual-de-kevin-spacey/">
Ocho trabajadores de &#8220;House of cards&#8221; denuncian acoso... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/03/candidata-dominicana-compite-este-domingo-en-el-miss-tierra-en-filipinas/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?w=841&amp;ssl=1 841w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?resize=768%2C577&amp;ssl=1 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?resize=545%2C410&amp;ssl=1 545w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306048" data-permalink="https://ensegundos.do/2017/11/03/candidata-dominicana-compite-este-domingo-en-el-miss-tierra-en-filipinas/ingrid-franco-modelo/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?fit=841%2C632&amp;ssl=1" data-orig-size="841,632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ingrid Franco modelo" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ingrid-Franco-modelo-.jpg?fit=841%2C632&amp;ssl=1" /> <span class="title-inside">Candidata dominicana compite este domingo en el Miss...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/03/candidata-dominicana-compite-este-domingo-en-el-miss-tierra-en-filipinas/">
Candidata dominicana compite este domingo en el Miss... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/02/otra-victima/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306002" data-permalink="https://ensegundos.do/2017/11/02/otra-victima/toribio-3/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?fit=941%2C657&amp;ssl=1" data-orig-size="941,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toribio" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Toribio.jpg?fit=941%2C657&amp;ssl=1" /> <span class="title-inside">¿Otra víctima?</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/02/otra-victima/">
¿Otra víctima? </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/02/actriz-dominicana-en-conferencia-de-google/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305995" data-permalink="https://ensegundos.do/2017/11/02/actriz-dominicana-en-conferencia-de-google/yubo/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?fit=701%2C675&amp;ssl=1" data-orig-size="701,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yubo" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?fit=300%2C289&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Yubo.jpg?fit=701%2C675&amp;ssl=1" /> <span class="title-inside">Actriz dominicana en conferencia de Google</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/02/actriz-dominicana-en-conferencia-de-google/">
Actriz dominicana en conferencia de Google </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/02/luis-miguel-recibe-las-mas-tiernas-y-alentadoras-palabras-de-su-nueva-novia/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/luis-miguel.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/luis-miguel.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/luis-miguel.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/luis-miguel.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305915" data-permalink="https://ensegundos.do/2017/11/02/luis-miguel-recibe-las-mas-tiernas-y-alentadoras-palabras-de-su-nueva-novia/luis-miguel-18/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/luis-miguel.jpg?fit=907%2C524&amp;ssl=1" data-orig-size="907,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luis miguel" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/luis-miguel.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/luis-miguel.jpg?fit=907%2C524&amp;ssl=1" /> <span class="title-inside">Luis Miguel recibe las más tiernas y alentadoras...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/02/luis-miguel-recibe-las-mas-tiernas-y-alentadoras-palabras-de-su-nueva-novia/">
Luis Miguel recibe las más tiernas y alentadoras... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/02/asi-va-el-montaje-del-festival-presidente-2017/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Invitados-Especiales-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Invitados-Especiales-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Invitados-Especiales-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Invitados-Especiales-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305953" data-permalink="https://ensegundos.do/2017/11/02/asi-va-el-montaje-del-festival-presidente-2017/invitados-especiales/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Invitados-Especiales-.jpg?fit=1098%2C635&amp;ssl=1" data-orig-size="1098,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Invitados Especiales" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Invitados-Especiales-.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Invitados-Especiales-.jpg?fit=1024%2C592&amp;ssl=1" /> <span class="title-inside">Así va el montaje del Festival Presidente 2017</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/02/asi-va-el-montaje-del-festival-presidente-2017/">
Así va el montaje del Festival Presidente 2017 </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/02/ballet-nacional-dominicano-presenta-gala-de-otono/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bailarines-dominicanos-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bailarines-dominicanos-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bailarines-dominicanos-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bailarines-dominicanos-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305944" data-permalink="https://ensegundos.do/2017/11/02/ballet-nacional-dominicano-presenta-gala-de-otono/bailarines-dominicanos/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bailarines-dominicanos-.jpg?fit=847%2C628&amp;ssl=1" data-orig-size="847,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bailarines dominicanos" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bailarines-dominicanos-.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bailarines-dominicanos-.jpg?fit=847%2C628&amp;ssl=1" /> <span class="title-inside">Ballet Nacional Dominicano Presenta Gala de Otoño</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/02/ballet-nacional-dominicano-presenta-gala-de-otono/">
Ballet Nacional Dominicano Presenta Gala de Otoño </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/02/telesistema-presenta-serie-sobre-la-vida-de-jenni-rivera/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Jenni-Rivera-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Jenni-Rivera-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Jenni-Rivera-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Jenni-Rivera-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305939" data-permalink="https://ensegundos.do/2017/11/02/telesistema-presenta-serie-sobre-la-vida-de-jenni-rivera/jenni-rivera-7/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Jenni-Rivera-.jpg?fit=1126%2C575&amp;ssl=1" data-orig-size="1126,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jenni Rivera" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Jenni-Rivera-.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Jenni-Rivera-.jpg?fit=1024%2C523&amp;ssl=1" /> <span class="title-inside">Telesistema presenta serie sobre la vida de Jenni...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/02/telesistema-presenta-serie-sobre-la-vida-de-jenni-rivera/">
Telesistema presenta serie sobre la vida de Jenni... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/02/tarifas-actualizadas-de-los-bachateros-dominicanos-que-mas-cobran/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bachateros-dominicanos.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bachateros-dominicanos.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bachateros-dominicanos.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bachateros-dominicanos.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305936" data-permalink="https://ensegundos.do/2017/11/02/tarifas-actualizadas-de-los-bachateros-dominicanos-que-mas-cobran/bachateros-dominicanos/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bachateros-dominicanos.jpg?fit=648%2C648&amp;ssl=1" data-orig-size="648,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bachateros dominicanos" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bachateros-dominicanos.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Bachateros-dominicanos.jpg?fit=648%2C648&amp;ssl=1" /> <span class="title-inside">Tarifas actualizadas de los bachateros dominicanos que más...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/02/tarifas-actualizadas-de-los-bachateros-dominicanos-que-mas-cobran/">
Tarifas actualizadas de los bachateros dominicanos que más... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/02/lo-que-dice-julio-martinez-pozo-sobre-la-foto-de-angel-rondon/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305900" data-permalink="https://ensegundos.do/2017/11/01/foto-angel-rondon-disfrutando-de-la-buena-vida/angel-rondon-buena-vida/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?fit=633%2C621&amp;ssl=1" data-orig-size="633,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Angel Rondon buena vida" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?fit=300%2C294&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?fit=633%2C621&amp;ssl=1" /> <span class="title-inside">Lo que dice Julio Martínez Pozo sobre la...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/02/lo-que-dice-julio-martinez-pozo-sobre-la-foto-de-angel-rondon/">
Lo que dice Julio Martínez Pozo sobre la... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/01/foto-angel-rondon-disfrutando-de-la-buena-vida/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305900" data-permalink="https://ensegundos.do/2017/11/01/foto-angel-rondon-disfrutando-de-la-buena-vida/angel-rondon-buena-vida/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?fit=633%2C621&amp;ssl=1" data-orig-size="633,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Angel Rondon buena vida" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?fit=300%2C294&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Angel-Rondon-buena-vida-.jpg?fit=633%2C621&amp;ssl=1" /> <span class="title-inside">Foto: Ángel Rondón disfrutando de la buena vida</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/01/foto-angel-rondon-disfrutando-de-la-buena-vida/">
Foto: Ángel Rondón disfrutando de la buena vida </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/01/corte-ratifico-condena-contra-el-reguetonero-alberto-stylee/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/alberto-style.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/alberto-style.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/alberto-style.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/alberto-style.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="305830" data-permalink="https://ensegundos.do/2017/11/01/corte-ratifico-condena-contra-el-reguetonero-alberto-stylee/alberto-style/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/alberto-style.jpg?fit=848%2C536&amp;ssl=1" data-orig-size="848,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alberto style" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/alberto-style.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/10/alberto-style.jpg?fit=848%2C536&amp;ssl=1" /> <span class="title-inside">Corte ratificó condena contra el reguetonero Alberto Stylee</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/01/corte-ratifico-condena-contra-el-reguetonero-alberto-stylee/">
Corte ratificó condena contra el reguetonero Alberto Stylee </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/01/acaban-a-maluma-por-interpretar-el-cantante-de-hector-lavoe-video/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/06/el-bochinche-de-maluma-con-tony.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/06/el-bochinche-de-maluma-con-tony.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/06/el-bochinche-de-maluma-con-tony.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/06/el-bochinche-de-maluma-con-tony.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="292118" data-permalink="https://ensegundos.do/2017/06/01/el-bochinche-de-maluma-con-tony-dandrades/el-bochinche-de-maluma-con-tony-dandrades-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/06/el-bochinche-de-maluma-con-tony.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El bochinche de Maluma con Tony Dandrades" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/06/el-bochinche-de-maluma-con-tony.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/06/el-bochinche-de-maluma-con-tony.jpg?fit=1024%2C576&amp;ssl=1" /> <span class="title-inside">Acaban a Maluma por interpretar &#8216;El Cantante&#8217;, de...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/01/acaban-a-maluma-por-interpretar-el-cantante-de-hector-lavoe-video/">
Acaban a Maluma por interpretar &#8216;El Cantante&#8217;, de... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/11/01/festival-presidente-2017-claves-de-redaccion/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Festival-Presidene-2017-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Festival-Presidene-2017-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Festival-Presidene-2017-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Festival-Presidene-2017-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="297033" data-permalink="https://ensegundos.do/2017/07/27/cerveceria-confirma-que-hay-mas-bachata-y-merengue-en-el-festival-presidente/festival-presidene-2017/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Festival-Presidene-2017-.jpg?fit=1221%2C743&amp;ssl=1" data-orig-size="1221,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Festival Presidene 2017" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Festival-Presidene-2017-.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/07/Festival-Presidene-2017-.jpg?fit=1024%2C623&amp;ssl=1" /> <span class="title-inside">Festival Presidente 2017, claves de redacción</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/11/01/festival-presidente-2017-claves-de-redaccion/">
Festival Presidente 2017, claves de redacción </a>
</h3>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="copy-right">&copy;
2017 Todos los de derechos reservados </div>
</div>
</div> </footer>
</div>
<div class="light-modal-bg"></div>

<div id="sign-in" class="light-modal sign-in authentication">
<a href="#" class="modal-close"></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">acceder</h3>
<div class="intro">Conviertete en parte de nuestra comunidad!</div>
</header>
<div class="content-body">
<div class="clearfix"></div>
<p class="status"></p>
<form id="boombox-login" class="ajax-auth" action="login" method="post">
<input type="hidden" id="security" name="security" value="350b7bc521" /><input type="hidden" name="_wp_http_referer" value="/2017/11/06/otros-apuntes-del-festival-presidente/" /> <div class="input-field">
<input type="text" name="useremail" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<input type="password" name="password" class="required" placeholder="Your password">
</div>
<div class="input-field">
<a class="reset-password-link js-authentication" href="#reset-password">Forgot password?</a>
</div>
<div class="input-field">
<button class="bb-btn" type="submit">log in</button>
</div>
</form>
</div>
</div>
</div>
</div>

<div id="reset-password" class="light-modal authentication">
<a href="#" class="modal-close"></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">reinicia la clave</h3>
</header>
<div class="content-body">
<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
<p class="status"></p>
<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="afaf7ccd89" /><input type="hidden" name="_wp_http_referer" value="/2017/11/06/otros-apuntes-del-festival-presidente/" /> <div class="input-field">
<input type="text" name="userlogin" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">reset</button>
</div>
</form>
</div>
<div class="content-footer">
<div class="bottom">
<div class="text">Back to </div>
<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">acceder</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    window.SPOTIM = {
        spotId: "sp_Iim49jSq",
        parentElement: document.body,
        options: {}
    };
</script>
<script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_global_vars = {"single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}};
/* ]]> */
</script>
<script type='text/javascript'>
var boombox_gif_event="click";
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","track_view":"0","track_view_request_cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/ensegundos.do\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","nonce":"19d0651d2c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ensegundos.do\/wp-login.php?redirect_to=https%3A%2F%2Fensegundos.do%2F2017%2F11%2F06%2Fotros-apuntes-del-festival-presidente%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'78766224',post:'306139',tz:'-4',srv:'ensegundos.do'} ]);
	_stq.push([ 'clickTrackerInit', '78766224', '306139' ]);
</script>
</body>
</html>