<!DOCTYPE HTML>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/00ieYtzbaPczdTZiDBa_XkOC_Yg.js"></script><link rel="pingback" href="https://ensegundos.do/xmlrpc.php">
<title>La Procuraduría podría implicar a 100 personas más por el caso Odebrecht | Ensegundos.do</title>
<meta property="og:description" content="&nbsp;" />

<link rel="author" href="https://plus.google.com/u/0/104603695297221932463" />
<meta name="description" content="La Procuraduría podría implicar a 100 personas más por el caso Odebrecht | Ensegundos.do |El Procurador General de la República reveló ayer que hay más de 100 personas que son &quot;de interés&quot; del Ministerio Público por su presunta vinculación con los" />
<link rel="canonical" href="https://ensegundos.do/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-15947304-1', { 'cookieDomain': 'ensegundos.do','allowLinker': true } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; Feed" href="https://ensegundos.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; RSS de los comentarios" href="https://ensegundos.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensegundos.do &raquo; La Procuraduría podría implicar a 100 personas más por el caso Odebrecht RSS de los comentarios" href="https://ensegundos.do/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ensegundos.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mobile_share-css' href='https://ensegundos.do/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://ensegundos.do/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://ensegundos.do/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-styles-min-css' href='https://ensegundos.do/wp-content/themes/boombox/js/plugins/plugins.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-icomoon-style-css' href='https://ensegundos.do/wp-content/themes/boombox/fonts/icon-fonts/icomoon/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A400%2C500%2C400italic%2C600%2C700%7CRubik%3A700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='boombox-primary-style-css' href='https://ensegundos.do/wp-content/themes/boombox/css/style.min.css' type='text/css' media='all' />
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://ensegundos.do/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/ensegundos.do\/2017\/12\/13\/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht\/","title":"La+Procuradur%C3%ADa+podr%C3%ADa+implicar+a+100+personas+m%C3%A1s+por+el+caso+Odebrecht","image":"https:\/\/ensegundos.do\/wp-content\/uploads\/2017\/07\/Jean-Alain.jpg","desc":"El Procurador General de la Rep\u00fablica revel\u00f3 ayer que hay m\u00e1s de 100 personas que son \u201cde inter\u00e9s\u201d del Ministerio P\u00fablico por su presunta vinculaci\u00f3n con los sobornos pagados en el pa\u00eds por Odebrecht para \u2026","hashtag":"josepeguero","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"309148","token":"5e677cba63"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://ensegundos.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ensegundos.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ensegundos.do/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='¿Hugh Jackman regresará como &#8216;Wolverine&#8217;? Esto fue lo que dijo' href='https://ensegundos.do/2017/12/12/hugh-jackman-regresara-como-wolverine-esto-fue-lo-que-dijo/' />
<link rel='next' title='Los &#8220;efectos&#8221; de las visitas sorpresa' href='https://ensegundos.do/2017/12/13/los-efectos-de-las-visitas-sorpresa/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p5kuGY-1iqg' />
<link rel="alternate" type="application/json+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F12%2F13%2Fla-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ensegundos.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensegundos.do%2F2017%2F12%2F13%2Fla-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />

<meta property="og:type" content="article" />
<meta property="og:title" content="La Procuraduría podría implicar a 100 personas más por el caso Odebrecht" />
<meta property="og:url" content="https://ensegundos.do/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/" />
<meta property="og:description" content="El Procurador General de la República reveló ayer que hay más de 100 personas que son “de interés” del Ministerio Público por su presunta vinculación con los sobornos pagados en el país por Odebrec…" />
<meta property="article:published_time" content="2017-12-13T11:24:53+00:00" />
<meta property="article:modified_time" content="2017-12-13T11:24:53+00:00" />
<meta property="og:site_name" content="Ensegundos.do" />
<meta property="og:image" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?fit=950%2C745&amp;ssl=1" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="745" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@josepeguero" />
<meta name="twitter:text:title" content="La Procuraduría podría implicar a 100 personas más por el caso Odebrecht" />
<meta name="twitter:image" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?fit=950%2C745&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@josepeguero" />
<link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ensegundos.do/wp-content/uploads/2013/08/cropped-ensegundos1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.reaction-box .reaction-sections {
    display: inline, !important;
    flex-wrap: wrap;
    overflow: hidden;
    padding-top: 20px;
    margin: 0 -20px;
}		</style>
</head>
<body class="post-template-default single single-post postid-309148 single-format-standard right-sidebar badge-face-text badges-inside-left">
<div id="mobile-nav-bg"></div>
<div id="mobile-navigation" class="mobile-navigation-wrapper">
<button id="menu-close" class="close">
<i class="icon icon-close"></i>
</button>
<div class="holder">
<div class="more-menu">
<div class="more-menu-header">
</div>
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div> <nav class="main-navigation">
<ul id="menu-top-header-menu-original" class=""><li id="menu-item-287101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Noticias</a></li>
<li id="menu-item-287102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Entretenimiento</a></li>
<li id="menu-item-287103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Ciencia &#038; Tecnología</a></li>
<li id="menu-item-287104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Cine</a></li>
<li id="menu-item-287108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>EnsegundosTV</a></li>
<li id="menu-item-287109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Salud</a></li>
<li id="menu-item-299287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299287 menu-item-icon"><a href="https://ensegundos.do/contactos/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Contacto</a></li>
</ul> </nav>
<div class="more-menu-footer">
<div class="community">
<span class="logo">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" alt="Ensegundos.do">
</span>
<span class="text">Comunidad Ensegundos.do</span>
</div> <div class="social circle">
<ul><li><a class="icon icon-facebook " href="https://www.facebook.com/Ensegundos/" title="Facebook" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-instagram " href="https://www.instagram.com/josepeguero/" title="Instagram" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-twitter " href="https://twitter.com/josepeguero" title="Twitter" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-youtube " href="https://www.youtube.com/user/ensegundos/videos" title="Youtube" rel="nofollow" target="_blank"></a></li><li><a class="icon icon-envelope " href="/cdn-cgi/l/email-protection#d5bbbaa1bcb6bcb4a695b0bba6b0b2a0bbb1baa6fbbbb0a1" title="Email" rel="nofollow" target="_blank"></a></li></ul> </div>
</div>
</div>
</div>
</div>
<div class="page-wrapper">
<header id="header" class="header clearfix  top-logo bottom-shadow">
<div class="top clearfix narrow menu-middle">
<div class="container">
<div class="mobile-box">
<div class="branding">
<p class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do" /> </a>
</p>
</div>
<div class="account-box">
<div class="wrapper">
<button id="menu-button" class="menu-button icon-bars"></button>
</div>
</div>
</div>
<div class="branding">
<p class="site-title">
<a href="https://ensegundos.do/">
<img src="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png" width="370" height="40" srcset="https://ensegundos.do/wp-content/uploads/2017/04/RETI.png 2x,https://ensegundos.do/wp-content/uploads/2017/04/logoe.png 1x" alt="Ensegundos.do" /> </a>
</p>
</div>
<div class="top-search">
<button class="form-toggle js-toggle"></button>
<form role="search" method="get" class="search-form form" action="https://ensegundos.do/">
<input type="search" name="s" placeholder="Search and hit enter" value="">
<button class="search-submit icon icon-search"></button>
</form>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
<nav class="main-navigation">
<ul id="menu-top-header-menu-original-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287101 menu-item-icon"><a href="https://ensegundos.do/category/noticias/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287102 menu-item-icon"><a href="https://ensegundos.do/category/entretenimiento/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287103 menu-item-icon"><a href="https://ensegundos.do/category/ciencia-tecnologia/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Ciencia &#038; Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287104 menu-item-icon"><a href="https://ensegundos.do/category/cine/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287108 menu-item-icon"><a href="https://ensegundos.do/category/ensegundostv/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>EnsegundosTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287109 menu-item-icon"><a href="https://ensegundos.do/category/salud/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299287 menu-item-icon"><a href="https://ensegundos.do/contactos/"><i class="icon icon-https://ensegundos.do/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png"></i>Contacto</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="bottom clearfix narrow menu-middle">
<div class="container">
<div class="account-box">
<div class="wrapper">
</div>
</div>
<div class="navigation-box">
<div class="wrapper">
<div class="nav">
</div>
</div>
</div>
</div>
</div>
<span id="go-top" class="go-top">
<i class="icon icon-arrow-up"></i>
</span>
</header>
<div id="mainContainer" role="main">
<article class="advertisement large">
<div class="inner">

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="width:728px;margin:auto;">
<a href="http://top13rd.com" target="_blank"><img src="https://ensegundos.do/wp-content/uploads/2017/12/top13.jpg" border="0" width="728" height="90" alt="" class="img_ad"></a>
</div></div> </div>
</article>
<div class="container main-container">
<div id="main" class="site-main" role="main">
<article id="post-309148" class="single post post-309148 type-post status-publish format-standard has-post-thumbnail hentry category-noticias" data-post-id="309148" itemscope="" itemtype="http://schema.org/Article">

<header class="entry-header">
<h1 class="entry-title" itemprop="headline">La Procuraduría podría implicar a 100 personas más por el caso Odebrecht</h1>
<hr />
</header>
<div class="post-meta-info">
<div class="post-meta row">
<div class="col-md-6 col-sm-6">
<div class="author-meta">
<div class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' itemprop="image" /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" itemprop="url" href="https://ensegundos.do/author/ensegundos/"><span itemprop="name">Ensegundos</span></a></span>
</div></div><span class="posted-on"><time class="entry-date published" itemprop="datePublished" datetime="2017-12-13T07:24:53+00:00">4 horas de publicado</time><time class="entry-date updated mf-hide" itemprop="dateModified" datetime="2017-12-13T07:24:53+00:00">4 horas de publicado</time></span> </div>
</div>
<div class="col-md-6 col-sm-6">
<div class="view-meta">
</div>
</div>
</div>
<div class="post-share-box top">
<div class="content has-share-buttons">
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fensegundos.do%2F2017%2F12%2F13%2Fla-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compártelo&nbsp;en&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=La%20Procuradur%C3%ADa%20podr%C3%ADa%20implicar%20a%20100%20personas%20m%C3%A1s%20por%20el%20caso%20Odebrecht&url=https://wp.me/p5kuGY-1iqg&via=josepeguero" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartelo&nbsp;en&nbsp;twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
</div>
</div>
</div>

<div itemprop="articleBody" class="entry-content">
<p>El Procurador General de la República<strong> reveló ayer que hay más de 100 personas que son “de interés” del Ministerio Público por su presunta vinculación con los sobornos pagados en el país por Odebrecht para ser favorecidos con obras del Estado.</strong></p>

<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0246812289979917" data-ad-slot="3308387572" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Jean Alain Rodríguez explicó que esas personas habrían tenido algún tipo de participación en el entramado mediante el cual la multinacional distribuyó a funcionarios y exfuncionarios los US$92 millones entre 2001 y el 2014.</strong></p>
<p><img data-attachment-id="295204" data-permalink="https://ensegundos.do/2017/07/05/el-procurador-advierte-sobre-el-peligro-de-liberar-los-implicados-en-el-caso-odebrecht/jean-alain-4/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?fit=950%2C745&amp;ssl=1" data-orig-size="950,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean Alain" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?fit=950%2C745&amp;ssl=1" class="aligncenter  wp-image-295204" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?resize=784%2C615&#038;ssl=1" alt="" width="784" height="615" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?w=950&amp;ssl=1 950w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?resize=300%2C235&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?resize=768%2C602&amp;ssl=1 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?resize=30%2C24&amp;ssl=1 30w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?resize=545%2C427&amp;ssl=1 545w" sizes="(max-width: 784px) 100vw, 784px" data-recalc-dims="1" /></p>
<p>Indica el periódico <a href="https://www.diariolibre.com/noticias/justicia/procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht-JB8762957">Diario Libre</a> que Rodríguez, quien no dio mayores detalles de la investigación, dejó entrever en una conversación con directivos de medios de comunicación que estas personas habrían sido beneficiarias de recursos económicos o utilizadas ya sea para transferencias de dinero, compra de bienes, movimientos financieros entre otras acciones propias de los procesos de pagos de sobornos.</p>

<div style="float:none;margin:20px 0 20px 0;text-align:center;">
</script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0246812289979917" data-ad-slot="8821081117" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Las personas físicas o morales que están en la mira de la Procuraduría Especializada en Persecución de la Corrupción Administrativa (PEPCA) estarían vinculadas al empresario Ángel Rondón Rijo; el exministro de Industria, Comercio y Mipymes, Temístocles Montás; los senadores Julio César Valentín y Tommy Galán, el diputado Alfredo Pacheco, el exministro de Obras Públicas, Víctor Díaz Rúa; el abogado notario Conrado Pittaluga; el expresidente del Senado, Andrés Bautista y el exdiputado Ruddy González.</p>
<p>También al exadministrador de la Corporación Dominicana de Empresas Eléctricas Estatales (CDEEE), César Sánchez; el exvicepresidente de la CDEEE, Radhamés Segura; el exadministrador de la Empresa de Generación Hidroeléctrica Dominicana (Egehid), Máximo de Óleo; el exdirector técnico de la Egehid, Bernardo Castellanos; y el exdirector del Instituto Nacional de Agua Potable y Alcantarillados (INAPA), Roberto Rodríguez, entre otros posibles nuevos imputados.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div data-spotim-module="recirculation" data-spot-id="sp_Iim49jSq"></div>
<script type="text/javascript" src="https://recirculation.spot.im/spot/sp_Iim49jSq"></script><div class="spot-im-comments comments-area">
<div class="spot-im-frame-inpage" data-post-id="309148" data-post-url="https://ensegundos.do/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/" data-short-url="https://ensegundos.do/?p=309148" data-messages-count="15" data-wp-import-endpoint="https://ensegundos.do/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/feed/spotim/" data-facebook-url="https://ensegundos.do/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/" data-disqus-shortname="" data-disqus-url="https://ensegundos.do/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/" data-disqus-identifier="309148 https://ensegundos.do/?p=309148" data-community-question="" data-seo-enabled="false">
</div>
</div>

<nav class="next-prev-pagination no-pages"><span class="nav prev-page"><a href="https://ensegundos.do/2017/12/13/los-efectos-de-las-visitas-sorpresa/" rel="prev"><i class="icon icon-chevron-left"></i><span class="text">Previo Post</span><span class="mobile-text">Anterior</span></a></span><span class="nav next-page"><a href="https://ensegundos.do/2017/12/12/hugh-jackman-regresara-como-wolverine-esto-fue-lo-que-dijo/" rel="next"><i class="icon icon-chevron-right"></i><span class="text">Próximo Post</span><span class="mobile-text">Próximo</span></a></span></nav>
</div>

<footer class="entry-footer">
<span class="mf-hide" itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/07/Jean-Alain.jpg?fit=768%2C602&amp;ssl=1">
<meta itemprop="width" content="768">
<meta itemprop="height" content="602">
</span><span class="mf-hide" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ensegundos.do/wp-content/uploads/2017/04/logoe.png">
</span>
<meta itemprop="name" content="Ensegundos.do">
<meta itemprop="url" content="https://ensegundos.do/">
</span>
<meta itemscope content="" itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://ensegundos.do/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/" />
<hr />
<div class="post-share-box bottom">
<h2>¿Te gusta? compártelo con tus amigos!</h2>
<div class="content has-share-buttons">
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fensegundos.do%2F2017%2F12%2F13%2Fla-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compártelo&nbsp;en&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=La%20Procuradur%C3%ADa%20podr%C3%ADa%20implicar%20a%20100%20personas%20m%C3%A1s%20por%20el%20caso%20Odebrecht&url=https://wp.me/p5kuGY-1iqg&via=josepeguero" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartelo&nbsp;en&nbsp;twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
</div>
</div>
</footer>
</article> <div id="boombox_comments"></div>
<nav class="navigation post-navigation row" role="navigation">
<div class="col-lg-6 col-md-6">
<span class="meta-nav">Previo Post</span>
<div class="prev-page page">
<a class="image" href="https://ensegundos.do/2017/12/13/los-efectos-de-las-visitas-sorpresa/">
<div>
<img width="150" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="227161" data-permalink="https://ensegundos.do/2015/05/11/foto-asi-recibieron-a-danilo-medina-en-el-llano/danilo-medina-tomando-cafe/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?fit=941%2C612&amp;ssl=1" data-orig-size="941,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Danilo medina tomando cafe" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?fit=941%2C612&amp;ssl=1" /> </div>
</a>
<div class="content">
<h6 class="post-title"><a href="https://ensegundos.do/2017/12/13/los-efectos-de-las-visitas-sorpresa/">Los "efectos" de las visitas sorpresa</a></h6>
<div class="author vcard"><div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div> </div>
</div>
</div>
<div class="col-lg-6 col-md-6">
<span class="meta-nav">Próximo Post</span>
<div class="next-page page">
<a class="image" href="https://ensegundos.do/2017/12/12/hugh-jackman-regresara-como-wolverine-esto-fue-lo-que-dijo/">
<div>
<img width="150" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="203163" data-permalink="https://ensegundos.do/2015/02/12/hugh-jackman-ve-poco-probable-que-pueda-sumarse-a-los-vengadores/hugh-jackman/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=699%2C321&amp;ssl=1" data-orig-size="699,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hugh Jackman" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=300%2C138&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=699%2C321&amp;ssl=1" /> </div>
</a>
<div class="content">
<h6 class="post-title"><a href="https://ensegundos.do/2017/12/12/hugh-jackman-regresara-como-wolverine-esto-fue-lo-que-dijo/">¿Hugh Jackman regresará como 'Wolverine'? Esto fue lo que dijo</a></h6>
<div class="author vcard"><div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/aldo/"><span>Aldo Peguero</span></a></span>
</div></div> </div>
</div>
</div>
</nav>
<div class="fixed-pagination">
<div class="page prev">
<a class="arrow" href="https://ensegundos.do/2017/12/13/los-efectos-de-las-visitas-sorpresa/">
<span class="info">
<i class="icon icon-chevron-left"></i>
</span>
</a>
<a class="content" href="https://ensegundos.do/2017/12/13/los-efectos-de-las-visitas-sorpresa/">
<span class="thumb"><img width="150" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="227161" data-permalink="https://ensegundos.do/2015/05/11/foto-asi-recibieron-a-danilo-medina-en-el-llano/danilo-medina-tomando-cafe/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?fit=941%2C612&amp;ssl=1" data-orig-size="941,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Danilo medina tomando cafe" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/05/Danilo-medina-tomando-cafe-.jpg?fit=941%2C612&amp;ssl=1" /></span>
<span class="title">Los "efectos" de las visitas sorpresa</span>
</a>
</div>
<div class="page next">
<a class="arrow " href="https://ensegundos.do/2017/12/12/hugh-jackman-regresara-como-wolverine-esto-fue-lo-que-dijo/">
<span class="info">
<i class="icon icon-chevron-right"></i>
</span>
</a>
<a class="content" href="https://ensegundos.do/2017/12/12/hugh-jackman-regresara-como-wolverine-esto-fue-lo-que-dijo/">
<span class="thumb"><img width="150" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="203163" data-permalink="https://ensegundos.do/2015/02/12/hugh-jackman-ve-poco-probable-que-pueda-sumarse-a-los-vengadores/hugh-jackman/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=699%2C321&amp;ssl=1" data-orig-size="699,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hugh Jackman" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=300%2C138&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=699%2C321&amp;ssl=1" /></span>
<span class="title">¿Hugh Jackman regresará como 'Wolverine'? Esto fue lo que dijo</span>
</a>
</div>
</div> <div class="other-posts">
<h3 class="title">Más de: <a href="https://ensegundos.do/category/noticias/">Noticias</a></h3>
<div class="hfeed post-list list big-item">
<article id="post-309190" class="post post-309190 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/policia-mata-companero-al-zafarsele-un-tiro/" title="Policía mata compañero al “zafársele un tiro”">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Policia-Nacional-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Policia-Nacional-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Policia-Nacional-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="299837" data-permalink="https://ensegundos.do/2017/08/27/apresan-miembro-de-banda-dedicada-a-asaltar-policias-militares-y-civiles/policia-nacional-10/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Policia-Nacional-.jpg?fit=920%2C537&amp;ssl=1" data-orig-size="920,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Policia Nacional" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Policia-Nacional-.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/Policia-Nacional-.jpg?fit=920%2C537&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/policia-mata-companero-al-zafarsele-un-tiro/" rel="bookmark">Policía mata compañero al “zafársele un tiro”</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T10:57:02+00:00">6 mins de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T10:57:02+00:00">6 mins de publicado</time></span>
</header>

</div>
</article>
<article id="post-309187" class="post post-309187 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/dejan-libre-a-sacerdote-acusado-de-violar-una-menor/" title="Dejan libre a sacerdote acusado de violar una menor">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Miguel-Florenzan-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" data-attachment-id="309188" data-permalink="https://ensegundos.do/2017/12/13/dejan-libre-a-sacerdote-acusado-de-violar-una-menor/miguel-florenzan/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Miguel-Florenzan-.jpg?fit=718%2C487&amp;ssl=1" data-orig-size="718,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miguel Florenzan" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Miguel-Florenzan-.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Miguel-Florenzan-.jpg?fit=718%2C487&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/dejan-libre-a-sacerdote-acusado-de-violar-una-menor/" rel="bookmark">Dejan libre a sacerdote acusado de violar una menor</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T10:45:48+00:00">17 mins de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T10:45:48+00:00">17 mins de publicado</time></span>
</header>

</div>
</article>
<article id="post-309183" class="post post-309183 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/la-mujer-corto-pene-a-expareja-dice-no-se-arrepiente/" title="La mujer cortó pene a expareja dice no se arrepiente">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Jhoanny-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Jhoanny-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Jhoanny-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="309184" data-permalink="https://ensegundos.do/2017/12/13/la-mujer-corto-pene-a-expareja-dice-no-se-arrepiente/jhoanny/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Jhoanny-.jpg?fit=721%2C438&amp;ssl=1" data-orig-size="721,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jhoanny" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Jhoanny-.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Jhoanny-.jpg?fit=721%2C438&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/la-mujer-corto-pene-a-expareja-dice-no-se-arrepiente/" rel="bookmark">La mujer cortó pene a expareja dice no se arrepiente</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T10:32:00+00:00">31 mins de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T10:32:00+00:00">31 mins de publicado</time></span>
</header>

</div>
</article>
<article id="post-309176" class="post post-309176 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/el-teleferico-de-santo-domingo-movera-96-mil-personas-por-dia/" title="El Teleférico de Santo Domingo moverá 96 mil personas por día">
<img width="360" height="180" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Teleferico-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Teleferico-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Teleferico-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="309177" data-permalink="https://ensegundos.do/2017/12/13/el-teleferico-de-santo-domingo-movera-96-mil-personas-por-dia/teleferico-2/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Teleferico-.jpg?fit=947%2C533&amp;ssl=1" data-orig-size="947,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Teleferico" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Teleferico-.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Teleferico-.jpg?fit=947%2C533&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/el-teleferico-de-santo-domingo-movera-96-mil-personas-por-dia/" rel="bookmark">El Teleférico de Santo Domingo moverá 96 mil personas por día</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T10:08:45+00:00">54 mins de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T10:08:45+00:00">54 mins de publicado</time></span>
</header>

</div>
</article>
<article id="post-309174" class="post post-309174 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/el-papa-defiende-el-derecho-al-reposo-de-los-domingos/" title="El papa defiende el derecho al reposo de los domingos">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/06/papa-fransico-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/06/papa-fransico-.jpg?zoom=2&amp;resize=360%2C180 720w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/06/papa-fransico-.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="230892" data-permalink="https://ensegundos.do/2015/06/16/el-papa-francisco-la-iglesia-no-es-comunista-cuando-habla-de-pobres/papa-fransico/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/06/papa-fransico-.jpg?fit=770%2C433&amp;ssl=1" data-orig-size="770,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="papa fransico" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/06/papa-fransico-.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2015/06/papa-fransico-.jpg?fit=770%2C433&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/el-papa-defiende-el-derecho-al-reposo-de-los-domingos/" rel="bookmark">El papa defiende el derecho al reposo de los domingos</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T09:28:48+00:00">2 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T09:28:48+00:00">2 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-309167" class="post post-309167 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/escuelas-britanicas-apuestan-por-identidad-sexual-neutra-para-parar-acoso/" title="Escuelas británicas apuestan por identidad sexual neutra para parar acoso">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/escula-londres-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/escula-londres-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/escula-londres-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="309168" data-permalink="https://ensegundos.do/2017/12/13/escuelas-britanicas-apuestan-por-identidad-sexual-neutra-para-parar-acoso/escula-londres/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/escula-londres-.jpg?fit=763%2C613&amp;ssl=1" data-orig-size="763,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escula londres" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/escula-londres-.jpg?fit=300%2C241&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/escula-londres-.jpg?fit=763%2C613&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/escuelas-britanicas-apuestan-por-identidad-sexual-neutra-para-parar-acoso/" rel="bookmark">Escuelas británicas apuestan por identidad sexual neutra para parar acoso</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T08:52:57+00:00">2 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T08:52:57+00:00">2 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-309164" class="post post-309164 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/puertorriquenos-piden-auxilio-a-los-turistas-estamos-tratando-de-sobrevivir/" title="Puertorriqueños piden auxilio a los turistas: &#8220;Estamos tratando de sobrevivir&#8221;">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/PR-turistas-.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/PR-turistas-.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/PR-turistas-.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="309165" data-permalink="https://ensegundos.do/2017/12/13/puertorriquenos-piden-auxilio-a-los-turistas-estamos-tratando-de-sobrevivir/pr-turistas/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/PR-turistas-.jpg?fit=1047%2C605&amp;ssl=1" data-orig-size="1047,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PR turistas" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/PR-turistas-.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/PR-turistas-.jpg?fit=1024%2C592&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/puertorriquenos-piden-auxilio-a-los-turistas-estamos-tratando-de-sobrevivir/" rel="bookmark">Puertorriqueños piden auxilio a los turistas: &#8220;Estamos tratando de sobrevivir&#8221;</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/afp/"><img alt='AFP' src='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17a790a7ed1e2ca37a4c198327957ee3?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/afp/"><span>AFP</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T08:35:50+00:00">2 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T08:35:50+00:00">2 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-309161" class="post post-309161 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/y-ya-cancelan-a-tres-oficiales-por-droga-vino-de-colombia/" title="¿Y ya!? Cancelan a tres oficiales por droga vino de Colombia">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/y-ya-cancelan-a-tres-oficiales-p.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/y-ya-cancelan-a-tres-oficiales-p.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/y-ya-cancelan-a-tres-oficiales-p.jpg?zoom=2&amp;resize=360%2C180 720w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/y-ya-cancelan-a-tres-oficiales-p.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="309163" data-permalink="https://ensegundos.do/2017/12/13/y-ya-cancelan-a-tres-oficiales-por-droga-vino-de-colombia/y-ya-cancelan-a-tres-oficiales-por-droga-vino-de-colombia-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/y-ya-cancelan-a-tres-oficiales-p.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="¿Y ya!? Cancelan a tres oficiales por droga vino de Colombia" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/y-ya-cancelan-a-tres-oficiales-p.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/y-ya-cancelan-a-tres-oficiales-p.jpg?fit=1024%2C576&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/y-ya-cancelan-a-tres-oficiales-por-droga-vino-de-colombia/" rel="bookmark">¿Y ya!? Cancelan a tres oficiales por droga vino de Colombia</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T08:27:32+00:00">3 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T08:27:32+00:00">3 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-309158" class="post post-309158 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/padres-denuncian-estafa-en-la-pony-league-dominicana/" title="Padres denuncian estafa en la Pony League Dominicana">
<img width="360" height="180" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?resize=300%2C151&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?resize=768%2C387&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="309159" data-permalink="https://ensegundos.do/2017/12/13/padres-denuncian-estafa-en-la-pony-league-dominicana/peloteros-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?fit=1251%2C631&amp;ssl=1" data-orig-size="1251,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peloteros" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?fit=1024%2C517&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/padres-denuncian-estafa-en-la-pony-league-dominicana/" rel="bookmark">Padres denuncian estafa en la Pony League Dominicana</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T08:16:54+00:00">3 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T08:16:54+00:00">3 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-309155" class="post post-309155 type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/fallece-recien-nacido-que-sufrio-quemaduras-de-primer-y-segundo-grado/" title="Fallece recién nacido que sufrió quemaduras de primer y segundo grado">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/fallece-recien-nacido-que-sufrio.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" data-attachment-id="309157" data-permalink="https://ensegundos.do/2017/12/13/fallece-recien-nacido-que-sufrio-quemaduras-de-primer-y-segundo-grado/fallece-recien-nacido-que-sufrio-quemaduras-de-primer-y-segundo-grado-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/fallece-recien-nacido-que-sufrio.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fallece recién nacido que sufrió quemaduras de primer y segundo grado" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/fallece-recien-nacido-que-sufrio.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/fallece-recien-nacido-que-sufrio.jpg?fit=480%2C360&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/fallece-recien-nacido-que-sufrio-quemaduras-de-primer-y-segundo-grado/" rel="bookmark">Fallece recién nacido que sufrió quemaduras de primer y segundo grado</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/ensegundos/"><img alt='Ensegundos' src='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e3a6492ff89cd7c7fb94c61db5c46?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/ensegundos/"><span>Ensegundos</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T08:06:56+00:00">3 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T08:06:56+00:00">3 horas de publicado</time></span>
</header>

</div>
</article>
<article id="post-309152" class="post post-309152 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-entretenimiento category-noticias">

<div class="post-thumbnail">
<a href="https://ensegundos.do/2017/12/13/como-saber-si-estan-conectado-a-su-senal-wifi/" title="¿Cómo saber si están conectado a su señal  WiFi?">
<img width="360" height="180" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?resize=360%2C180&amp;ssl=1" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" template="listing" listing_type="content-list" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?zoom=2&amp;resize=360%2C180 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="298558" data-permalink="https://ensegundos.do/2017/08/12/indotel-lanza-programa-wi-fi-gratuito-en-la-ciudad-de-santo-domingo/wifi-11/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?fit=851%2C526&amp;ssl=1" data-orig-size="851,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WIFI" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?fit=851%2C526&amp;ssl=1" /> </a>
<div class="post-meta">
</div>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-cat-links" itemprop="keywords"><a href="https://ensegundos.do/category/ciencia-tecnologia/" rel="category tag">Ciencia &amp; Tecnología</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/entretenimiento/" rel="category tag">Entretenimiento</a><span class="mf-hide">, </span><a href="https://ensegundos.do/category/noticias/" rel="category tag">Noticias</a></div><h2 class="entry-title"><a href="https://ensegundos.do/2017/12/13/como-saber-si-estan-conectado-a-su-senal-wifi/" rel="bookmark">¿Cómo saber si están conectado a su señal WiFi?</a></h2><div class="author vcard mf-hide">
<div class="avatar circle-frame">
<a href="https://ensegundos.do/author/joseamadoo/"><img alt='José Peguero' src='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28c6b421ee6597e6e6b2f5d20a27ec3e?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /></a>
</div>
<div class="author-info">
<span class="byline">por <a class="url fn n" href="https://ensegundos.do/author/joseamadoo/"><span>José Peguero</span></a></span>
</div></div><span class="posted-on mf-hide"><time class="entry-date published" datetime="2017-12-13T07:46:14+00:00">3 horas de publicado</time><time class="entry-date updated mf-hide" datetime="2017-12-13T07:46:14+00:00">3 horas de publicado</time></span>
</header>

</div>
</article>
</div>
</div>
</div>
<aside id="secondary" class="sidebar widget-area">
<section id="text-51" class="widget widget_text"><h2 class="widget-title">Publicidad</h2> <div class="textwidget"><div style="width: 300px; margin: auto;">
<p><iframe style="width:100%; height: 250px;" src="https://gid.do/medios/ensegundos/300x250.html"> </iframe></p>
<p><a href="http://www.revisatufactura.com.do" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-307746" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/11/Banner-300x250-DGII.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
<p><a href="https://www.orange.com.do" target="_blank" rel="noopener"><img class="img_ad" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/300x250-v4.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" border="0" data-recalc-dims="1" /></a></p>
<p><a href="https://www.facebook.com/GGIndependencia/?fref=ts" target="_blank" rel="noopener"><img class="img_ad" src="https://tpc.googlesyndication.com/simgad/1912323123883268511" alt="" width="300" height="250" border="0" /></a></p>
<p><a href="http://caribbeanpay.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-309000" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/image002.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
<p><a href="http://colaolapelicula.com/" target="_blank" rel="noopener"><img class="img_ad" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/11/Animacion-Colao-300x250.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://caribbeanpay.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-308447" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/image003.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
<p><a href="http://caribbeanpay.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-308448" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/image004-1.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
<p><a href="https://www.youtube.com/watch?v=Y2KVvROYQrc&amp;feature=youtu.be" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-308152" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/zacarias.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
</div>
</section><section class="sticky-sidebar"></section>

<section id="wpp-8" class="widget popular-posts">
<h2 class="widget-title">Los más trending</h2>
<ul class="wpp-list">
<li><a href="https://ensegundos.do/2017/12/12/lo-que-indica-la-policia-sobre-el-asesinato-de-esta-jovencita/" title="Lo que indica la Policía sobre el asesinato de esta jovencita" class="wpp-post-title" target="_self">Lo que indica la Policía sobre el asesinato de esta jovencita</a> <a href="https://ensegundos.do/2017/12/12/lo-que-indica-la-policia-sobre-el-asesinato-de-esta-jovencita/" title="Lo que indica la Policía sobre el asesinato de esta jovencita" target="_self"><img width="545" height="358" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Cordero-Cruz-.jpg?fit=545%2C358&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Cordero-Cruz-.jpg?w=972&amp;ssl=1 972w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Cordero-Cruz-.jpg?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Cordero-Cruz-.jpg?resize=768%2C505&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Cordero-Cruz-.jpg?resize=545%2C358&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="309024" data-permalink="https://ensegundos.do/2017/12/11/familia-de-joven-estrangulada-dicen-la-vieron-con-vida-por-ultima-vez-anoche/cordero-cruz/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Cordero-Cruz-.jpg?fit=972%2C639&amp;ssl=1" data-orig-size="972,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cordero Cruz" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Cordero-Cruz-.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Cordero-Cruz-.jpg?fit=972%2C639&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/12/12/mensaje-con-el-que-nuria-piera-se-despide-en-cdn/" title="Mensaje con el que Nuria Piera se despide en CDN" class="wpp-post-title" target="_self">Mensaje con el que Nuria Piera se despide en CDN</a> <a href="https://ensegundos.do/2017/12/12/mensaje-con-el-que-nuria-piera-se-despide-en-cdn/" title="Mensaje con el que Nuria Piera se despide en CDN" target="_self"><img width="545" height="351" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?fit=545%2C351&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?w=1199&amp;ssl=1 1199w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?resize=300%2C193&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?resize=768%2C495&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?resize=1024%2C660&amp;ssl=1 1024w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?resize=545%2C351&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="309097" data-permalink="https://ensegundos.do/2017/12/12/mensaje-con-el-que-nuria-piera-se-despide-en-cdn/piera/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?fit=1199%2C773&amp;ssl=1" data-orig-size="1199,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Piera" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?fit=1024%2C660&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/12/12/dictan-orden-de-arresto-contra-pena-guaba/" title="Dictan orden de arresto contra Peña Guaba" class="wpp-post-title" target="_self">Dictan orden de arresto contra Peña Guaba</a> <a href="https://ensegundos.do/2017/12/12/dictan-orden-de-arresto-contra-pena-guaba/" title="Dictan orden de arresto contra Peña Guaba" target="_self"><img width="545" height="422" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Peña-Guaba-.jpg?fit=545%2C422&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Peña-Guaba-.jpg?w=796&amp;ssl=1 796w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Peña-Guaba-.jpg?resize=300%2C233&amp;ssl=1 300w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Peña-Guaba-.jpg?resize=768%2C595&amp;ssl=1 768w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Peña-Guaba-.jpg?resize=545%2C422&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="306251" data-permalink="https://ensegundos.do/2017/11/07/otra-reforma-constitucional/pena-guaba-3/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Peña-Guaba-.jpg?fit=796%2C617&amp;ssl=1" data-orig-size="796,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peña Guaba" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Peña-Guaba-.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Peña-Guaba-.jpg?fit=796%2C617&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/12/12/popeye-responde-agresivamente-y-afirma-que-no-teme-ir-a-prision/" title="&#8216;Popeye&#8217; responde agresivamente y afirma que no teme ir a prisión" class="wpp-post-title" target="_self">&#8216;Popeye&#8217; responde agresivamente y afirma que no teme ir a prisión</a> <a href="https://ensegundos.do/2017/12/12/popeye-responde-agresivamente-y-afirma-que-no-teme-ir-a-prision/" title="&#8216;Popeye&#8217; responde agresivamente y afirma que no teme ir a prisión" target="_self"><img width="545" height="332" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/popeye.jpg?fit=545%2C332&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/popeye.jpg?w=783&amp;ssl=1 783w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/popeye.jpg?resize=300%2C183&amp;ssl=1 300w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/popeye.jpg?resize=768%2C468&amp;ssl=1 768w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/popeye.jpg?resize=545%2C332&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="309050" data-permalink="https://ensegundos.do/2017/12/12/popeye-responde-agresivamente-y-afirma-que-no-teme-ir-a-prision/popeye-3/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/popeye.jpg?fit=783%2C477&amp;ssl=1" data-orig-size="783,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="popeye" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/popeye.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/popeye.jpg?fit=783%2C477&amp;ssl=1" /></a> </li>
<li><a href="https://ensegundos.do/2017/12/13/padres-denuncian-estafa-en-la-pony-league-dominicana/" title="Padres denuncian estafa en la Pony League Dominicana" class="wpp-post-title" target="_self">Padres denuncian estafa en la Pony League Dominicana</a> <a href="https://ensegundos.do/2017/12/13/padres-denuncian-estafa-en-la-pony-league-dominicana/" title="Padres denuncian estafa en la Pony League Dominicana" target="_self"><img width="545" height="275" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?fit=545%2C275&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?w=1251&amp;ssl=1 1251w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?resize=300%2C151&amp;ssl=1 300w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?resize=768%2C387&amp;ssl=1 768w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?resize=1024%2C517&amp;ssl=1 1024w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?resize=545%2C275&amp;ssl=1 545w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="309159" data-permalink="https://ensegundos.do/2017/12/13/padres-denuncian-estafa-en-la-pony-league-dominicana/peloteros-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?fit=1251%2C631&amp;ssl=1" data-orig-size="1251,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peloteros" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/peloteros.jpg?fit=1024%2C517&amp;ssl=1" /></a> </li>
</ul>
</section>
</aside></div>

<div id="sticky-border"></div>
</div>
<footer id="footer" class="footer ">
<div class="footer-top">
<div class="container">
<div class="featured-strip featured-carousel big-item outside-title">
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/13/por-este-video-condenaron-a-prision-a-una-cantante-de-pop-egipcia/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/guineo-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/guineo-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/guineo-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/guineo-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="309171" data-permalink="https://ensegundos.do/2017/12/13/por-este-video-condenaron-a-prision-a-una-cantante-de-pop-egipcia/guineo-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/guineo-.jpg?fit=742%2C427&amp;ssl=1" data-orig-size="742,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guineo" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/guineo-.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/guineo-.jpg?fit=742%2C427&amp;ssl=1" /> <span class="title-inside">Por este video condenaron a prisión a una...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/13/por-este-video-condenaron-a-prision-a-una-cantante-de-pop-egipcia/">
Por este video condenaron a prisión a una... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/13/como-saber-si-estan-conectado-a-su-senal-wifi/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="298558" data-permalink="https://ensegundos.do/2017/08/12/indotel-lanza-programa-wi-fi-gratuito-en-la-ciudad-de-santo-domingo/wifi-11/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?fit=851%2C526&amp;ssl=1" data-orig-size="851,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WIFI" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/08/WIFI.jpg?fit=851%2C526&amp;ssl=1" /> <span class="title-inside">¿Cómo saber si están conectado a su señal...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/13/como-saber-si-estan-conectado-a-su-senal-wifi/">
¿Cómo saber si están conectado a su señal... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/12/hugh-jackman-regresara-como-wolverine-esto-fue-lo-que-dijo/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?zoom=2&amp;resize=200%2C150 400w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="203163" data-permalink="https://ensegundos.do/2015/02/12/hugh-jackman-ve-poco-probable-que-pueda-sumarse-a-los-vengadores/hugh-jackman/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=699%2C321&amp;ssl=1" data-orig-size="699,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hugh Jackman" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=300%2C138&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/02/Hugh-Jackman.jpg?fit=699%2C321&amp;ssl=1" /> <span class="title-inside">¿Hugh Jackman regresará como &#8216;Wolverine&#8217;? Esto fue lo...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/12/hugh-jackman-regresara-como-wolverine-esto-fue-lo-que-dijo/">
¿Hugh Jackman regresará como &#8216;Wolverine&#8217;? Esto fue lo... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/12/antonio-banderas-luce-irreconocible-en-su-primera-foto-como-pablo-picasso/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2014/10/antonio-banderas.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2014/10/antonio-banderas.jpg?zoom=2&amp;resize=200%2C150 400w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2014/10/antonio-banderas.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="186242" data-permalink="https://ensegundos.do/2014/10/20/antonio-banderas-recibira-un-goya-de-honor-por-su-trayectoria/antonio-banderas-5/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2014/10/antonio-banderas.jpg?fit=702%2C364&amp;ssl=1" data-orig-size="702,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="antonio banderas" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2014/10/antonio-banderas.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2014/10/antonio-banderas.jpg?fit=702%2C364&amp;ssl=1" /> <span class="title-inside">Antonio Banderas luce irreconocible en su primera foto...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/12/antonio-banderas-luce-irreconocible-en-su-primera-foto-como-pablo-picasso/">
Antonio Banderas luce irreconocible en su primera foto... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/12/mensaje-con-el-que-nuria-piera-se-despide-en-cdn/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="309097" data-permalink="https://ensegundos.do/2017/12/12/mensaje-con-el-que-nuria-piera-se-despide-en-cdn/piera/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?fit=1199%2C773&amp;ssl=1" data-orig-size="1199,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Piera" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Piera.jpg?fit=1024%2C660&amp;ssl=1" /> <span class="title-inside">Mensaje con el que Nuria Piera se despide...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/12/mensaje-con-el-que-nuria-piera-se-despide-en-cdn/">
Mensaje con el que Nuria Piera se despide... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/12/teleantillas-anuncia-especial-estrellas-de-navidad/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?zoom=2&amp;resize=200%2C150 400w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="276710" data-permalink="https://ensegundos.do/2016/12/23/teleantillas-anuncia-especial-de-navidad-y-fin-de-ano/wendy-mora/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?fit=778%2C440&amp;ssl=1" data-orig-size="778,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wendy mora" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/12/wendy-mora.jpg?fit=778%2C440&amp;ssl=1" /> <span class="title-inside">Teleantillas anuncia especial “Estrellas de Navidad”</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/12/teleantillas-anuncia-especial-estrellas-de-navidad/">
Teleantillas anuncia especial “Estrellas de Navidad” </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/12/manejador-de-anthony-santos-niega-vinculos-del-bachatero-con-hombre-detenido-en-ny/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Gil.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Gil.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Gil.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Gil.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308774" data-permalink="https://ensegundos.do/2017/12/07/arrestan-manager-internacional-de-anthony-santos/gil-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Gil.jpg?fit=1053%2C641&amp;ssl=1" data-orig-size="1053,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gil" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Gil.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Gil.jpg?fit=1024%2C623&amp;ssl=1" /> <span class="title-inside">Representante de Anthony Santos niega vínculos del bachatero...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/12/manejador-de-anthony-santos-niega-vinculos-del-bachatero-con-hombre-detenido-en-ny/">
Representante de Anthony Santos niega vínculos del bachatero... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/12/los-medicos-no-estan-contentos-con-la-influencia-de-peppa-en-sus-consultas/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Pepa.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Pepa.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Pepa.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Pepa.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="309077" data-permalink="https://ensegundos.do/2017/12/12/los-medicos-no-estan-contentos-con-la-influencia-de-peppa-en-sus-consultas/pepa/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Pepa.jpg?fit=893%2C633&amp;ssl=1" data-orig-size="893,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepa" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Pepa.jpg?fit=300%2C213&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Pepa.jpg?fit=893%2C633&amp;ssl=1" /> <span class="title-inside">Los médicos no están contentos con la influencia...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/12/los-medicos-no-estan-contentos-con-la-influencia-de-peppa-en-sus-consultas/">
Los médicos no están contentos con la influencia... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/12/ana-carolina-nunca-le-he-dicho-a-nadie-que-no-estudie/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ana-Carolina-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ana-Carolina-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ana-Carolina-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ana-Carolina-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="306428" data-permalink="https://ensegundos.do/2017/11/09/la-confundieron-con-una-ladrona/ana-carolina-6/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ana-Carolina-.jpg?fit=679%2C517&amp;ssl=1" data-orig-size="679,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ana Carolina" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ana-Carolina-.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/11/Ana-Carolina-.jpg?fit=679%2C517&amp;ssl=1" /> <span class="title-inside">Ana Carolina “Nunca le he dicho a nadie...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/12/ana-carolina-nunca-le-he-dicho-a-nadie-que-no-estudie/">
Ana Carolina “Nunca le he dicho a nadie... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/11/dice-el-pacha-que-le-va-mejor-reconociendo-la-primera-dama-que-a-leonel-fernandez/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/dice-el-pacha-que-le-va-mejor-re.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/dice-el-pacha-que-le-va-mejor-re.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/dice-el-pacha-que-le-va-mejor-re.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/dice-el-pacha-que-le-va-mejor-re.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="309002" data-permalink="https://ensegundos.do/2017/12/11/dice-el-pacha-que-le-va-mejor-reconociendo-la-primera-dama-que-a-leonel-fernandez/dice-el-pacha-que-le-va-mejor-reconociendo-la-primera-dama-que-a-leonel-fernandez-2/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/dice-el-pacha-que-le-va-mejor-re.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dice el Pachá que le va mejor reconociendo la primera dama que a Leonel Fernández" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/dice-el-pacha-que-le-va-mejor-re.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/dice-el-pacha-que-le-va-mejor-re.jpg?fit=1024%2C576&amp;ssl=1" /> <span class="title-inside">Dice el Pachá que le va mejor reconociendo...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/11/dice-el-pacha-que-le-va-mejor-reconociendo-la-primera-dama-que-a-leonel-fernandez/">
Dice el Pachá que le va mejor reconociendo... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/11/venya-carolina-confiesa-que-hizo-el-amor-con-fernando-villalona-en-un-avion/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Venya-Ca.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Venya-Ca.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Venya-Ca.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Venya-Ca.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308987" data-permalink="https://ensegundos.do/2017/12/11/venya-carolina-confiesa-que-hizo-el-amor-con-fernando-villalona-en-un-avion/venya-ca/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Venya-Ca.jpg?fit=824%2C595&amp;ssl=1" data-orig-size="824,595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venya Ca" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Venya-Ca.jpg?fit=300%2C217&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Venya-Ca.jpg?fit=824%2C595&amp;ssl=1" /> <span class="title-inside">Venya Carolina confiesa que hizo el amor con...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/11/venya-carolina-confiesa-que-hizo-el-amor-con-fernando-villalona-en-un-avion/">
Venya Carolina confiesa que hizo el amor con... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/11/margaro-dice-que-raymond-y-miguel-estan-haciendo-un-humor-muy-fino-que-no-le-llega-a-la-gente/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Margaro-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Margaro-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Margaro-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Margaro-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308981" data-permalink="https://ensegundos.do/2017/12/11/margaro-dice-que-raymond-y-miguel-estan-haciendo-un-humor-muy-fino-que-no-le-llega-a-la-gente/margaro-4/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Margaro-.jpg?fit=1333%2C761&amp;ssl=1" data-orig-size="1333,761" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Margaro" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Margaro-.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Margaro-.jpg?fit=1024%2C585&amp;ssl=1" /> <span class="title-inside">Margaro dice que Raymond y Miguel están haciendo...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/11/margaro-dice-que-raymond-y-miguel-estan-haciendo-un-humor-muy-fino-que-no-le-llega-a-la-gente/">
Margaro dice que Raymond y Miguel están haciendo... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/11/mas-de-100-artistas-han-participado-en-las-fiestas-populares/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ventura-2017-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ventura-2017-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ventura-2017-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ventura-2017-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308978" data-permalink="https://ensegundos.do/2017/12/11/mas-de-100-artistas-han-participado-en-las-fiestas-populares/ventura-2017/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ventura-2017-.jpg?fit=1030%2C541&amp;ssl=1" data-orig-size="1030,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ventura 2017" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ventura-2017-.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ventura-2017-.jpg?fit=1024%2C538&amp;ssl=1" /> <span class="title-inside">Más de 100 artistas han participado en las...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/11/mas-de-100-artistas-han-participado-en-las-fiestas-populares/">
Más de 100 artistas han participado en las... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/11/aunque-tu-no-estudies-puedes-lograr-ser-lo-que-tu-quieres-ser/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ana-C.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ana-C.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ana-C.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ana-C.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308958" data-permalink="https://ensegundos.do/2017/12/11/aunque-tu-no-estudies-puedes-lograr-ser-lo-que-tu-quieres-ser/ana-c/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ana-C.jpg?fit=1127%2C631&amp;ssl=1" data-orig-size="1127,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ana C" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ana-C.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/12/Ana-C.jpg?fit=1024%2C573&amp;ssl=1" /> <span class="title-inside">&#8220;Aunque tu no estudies puedes lograr ser lo...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/11/aunque-tu-no-estudies-puedes-lograr-ser-lo-que-tu-quieres-ser/">
&#8220;Aunque tu no estudies puedes lograr ser lo... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/11/acroarte-y-la-cerveceria-nacional-dominicana-renuevan-contrato/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/CND-acroarte-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/CND-acroarte-.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/CND-acroarte-.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/CND-acroarte-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308952" data-permalink="https://ensegundos.do/2017/12/11/acroarte-y-la-cerveceria-nacional-dominicana-renuevan-contrato/cnd-acroarte/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/CND-acroarte-.jpg?fit=906%2C617&amp;ssl=1" data-orig-size="906,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CND acroarte" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/CND-acroarte-.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/CND-acroarte-.jpg?fit=906%2C617&amp;ssl=1" /> <span class="title-inside">Acroarte y la Cervecería Nacional Dominicana renuevan contrato</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/11/acroarte-y-la-cerveceria-nacional-dominicana-renuevan-contrato/">
Acroarte y la Cervecería Nacional Dominicana renuevan contrato </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/11/jose-jose-revive-los-peores-momentos-de-su-vida-en-su-serie-biografica/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?resize=180%2C135&amp;ssl=1 180w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?resize=238%2C178&amp;ssl=1 238w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?zoom=2&amp;resize=200%2C150 400w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="283765" data-permalink="https://ensegundos.do/2017/03/24/video-jose-jose-confirma-que-tiene-cancer/jose-jose-cancer/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?fit=1319%2C731&amp;ssl=1" data-orig-size="1319,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jose Jose cancer" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2017/03/Jose-Jose-cancer-.jpg?fit=1024%2C568&amp;ssl=1" /> <span class="title-inside">José José revive los peores momentos de su...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/11/jose-jose-revive-los-peores-momentos-de-su-vida-en-su-serie-biografica/">
José José revive los peores momentos de su... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/11/anthony-rios-se-presenta-en-la-casa-de-felix-doleo/">
<img width="200" height="150" src="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?zoom=2&amp;resize=200%2C150 400w, https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="272897" data-permalink="https://ensegundos.do/2016/11/03/escucha-la-nueva-cancion-de-anthony-rios-vuelo-103/anthony-rios-flaco/" data-orig-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?fit=814%2C561&amp;ssl=1" data-orig-size="814,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anthony-rios-flaco" data-image-description="" data-medium-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i1.wp.com/ensegundos.do/wp-content/uploads/2016/11/Anthony-Rios-flaco-.jpg?fit=814%2C561&amp;ssl=1" /> <span class="title-inside">Anthony Ríos se presenta en la Casa de...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/11/anthony-rios-se-presenta-en-la-casa-de-felix-doleo/">
Anthony Ríos se presenta en la Casa de... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/09/que-la-fuerza-nos-acompane-se-estrena-el-nuevo-capitulo-de-star-wars/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/que-la-fuerza-nos-acompane-se-es.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/que-la-fuerza-nos-acompane-se-es.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/que-la-fuerza-nos-acompane-se-es.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/que-la-fuerza-nos-acompane-se-es.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308897" data-permalink="https://ensegundos.do/2017/12/09/que-la-fuerza-nos-acompane-se-estrena-el-nuevo-capitulo-de-star-wars/que-la-fuerza-nos-acompane-se-estrena-el-nuevo-capitulo-de-star-wars-2/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/que-la-fuerza-nos-acompane-se-es.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Que la fuerza nos acompañe: se estrena el nuevo capítulo de Star Wars" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/que-la-fuerza-nos-acompane-se-es.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/que-la-fuerza-nos-acompane-se-es.jpg?fit=1024%2C576&amp;ssl=1" /> <span class="title-inside">Que la fuerza nos acompañe: se estrena el...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/09/que-la-fuerza-nos-acompane-se-estrena-el-nuevo-capitulo-de-star-wars/">
Que la fuerza nos acompañe: se estrena el... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/08/100-montaditos-abre-su-primer-local-en-rd/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/100-montaditos.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/100-montaditos.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/100-montaditos.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/100-montaditos.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308868" data-permalink="https://ensegundos.do/2017/12/08/100-montaditos-abre-su-primer-local-en-rd/100-montaditos/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/100-montaditos.jpg?fit=816%2C568&amp;ssl=1" data-orig-size="816,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="100 montaditos" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/100-montaditos.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/100-montaditos.jpg?fit=816%2C568&amp;ssl=1" /> <span class="title-inside">100 montaditos abre su primer local en RD</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/08/100-montaditos-abre-su-primer-local-en-rd/">
100 montaditos abre su primer local en RD </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/08/prince-royce-dice-que-el-titulo-principe-de-la-bachata-le-pertenece-a-frank-reyes/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/daf.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/daf.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/daf.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/daf.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308863" data-permalink="https://ensegundos.do/2017/12/08/prince-royce-dice-que-el-titulo-principe-de-la-bachata-le-pertenece-a-frank-reyes/daf/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/daf.jpg?fit=999%2C646&amp;ssl=1" data-orig-size="999,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="daf" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/daf.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/daf.jpg?fit=999%2C646&amp;ssl=1" /> <span class="title-inside">Prince Royce dice que el título “Príncipe de...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/08/prince-royce-dice-que-el-titulo-principe-de-la-bachata-le-pertenece-a-frank-reyes/">
Prince Royce dice que el título “Príncipe de... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/08/asi-recuerdan-nubeluz-y-almendra-gomelsky-a-monica-santa-maria/">
<img width="200" height="150" src="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/nubeluz-monica-santa-maria.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/nubeluz-monica-santa-maria.jpg?zoom=2&amp;resize=200%2C150 400w, https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/nubeluz-monica-santa-maria.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="238153" data-permalink="https://ensegundos.do/2015/09/18/que-paso-con-nubeluz/nubeluz-monica-santa-maria/" data-orig-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/nubeluz-monica-santa-maria.jpg?fit=420%2C307&amp;ssl=1" data-orig-size="420,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nubeluz monica santa maria" data-image-description="" data-medium-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/nubeluz-monica-santa-maria.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/ensegundos.do/wp-content/uploads/2015/09/nubeluz-monica-santa-maria.jpg?fit=420%2C307&amp;ssl=1" /> <span class="title-inside">Así recuerdan &#8216;Nubeluz&#8217; y Almendra Gomelsky a Mónica...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/08/asi-recuerdan-nubeluz-y-almendra-gomelsky-a-monica-santa-maria/">
Así recuerdan &#8216;Nubeluz&#8217; y Almendra Gomelsky a Mónica... </a>
</h3>
</div>
<div class="item ">
<figure class="media">
<a href="https://ensegundos.do/2017/12/08/asi-lucira-sophie-turner-en-x-men-dark-phoenix/">
<img width="200" height="150" src="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Sophie-Turner.jpg?resize=200%2C150&amp;ssl=1" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Sophie-Turner.jpg?resize=360%2C270&amp;ssl=1 360w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Sophie-Turner.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Sophie-Turner.jpg?zoom=3&amp;resize=200%2C150 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="308797" data-permalink="https://ensegundos.do/2017/12/08/asi-lucira-sophie-turner-en-x-men-dark-phoenix/sophie-turner/" data-orig-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Sophie-Turner.jpg?fit=915%2C518&amp;ssl=1" data-orig-size="915,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sophie Turner" data-image-description="" data-medium-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Sophie-Turner.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/ensegundos.do/wp-content/uploads/2017/12/Sophie-Turner.jpg?fit=915%2C518&amp;ssl=1" /> <span class="title-inside">Así lucirá Sophie Turner en &#8216;X Men: Dark...</span>
</a>
</figure>
<h3 class="title">
<a href="https://ensegundos.do/2017/12/08/asi-lucira-sophie-turner-en-x-men-dark-phoenix/">
Así lucirá Sophie Turner en &#8216;X Men: Dark... </a>
</h3>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="copy-right">&copy;
2017 Todos los de derechos reservados </div>
</div>
</div> </footer>
</div>
<div class="light-modal-bg"></div>

<div id="sign-in" class="light-modal sign-in authentication">
<a href="#" class="modal-close"></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">acceder</h3>
<div class="intro">Conviertete en parte de nuestra comunidad!</div>
</header>
<div class="content-body">
<div class="clearfix"></div>
<p class="status"></p>
<form id="boombox-login" class="ajax-auth" action="login" method="post">
<input type="hidden" id="security" name="security" value="6f2b94d61e" /><input type="hidden" name="_wp_http_referer" value="/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/" /> <div class="input-field">
<input type="text" name="useremail" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<input type="password" name="password" class="required" placeholder="Your password">
</div>
<div class="input-field">
<a class="reset-password-link js-authentication" href="#reset-password">Forgot password?</a>
</div>
<div class="input-field">
<button class="bb-btn" type="submit">log in</button>
</div>
</form>
</div>
</div>
</div>
</div> 

<div id="reset-password" class="light-modal authentication">
<a href="#" class="modal-close"></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">reinicia la clave</h3>
</header>
<div class="content-body">
<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
<p class="status"></p>
<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="58b6d597e6" /><input type="hidden" name="_wp_http_referer" value="/2017/12/13/la-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht/" /> <div class="input-field">
<input type="text" name="userlogin" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">reset</button>
</div>
</form>
</div>
<div class="content-footer">
<div class="bottom">
<div class="text">Back to </div>
<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">acceder</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    window.SPOTIM = {
        spotId: "sp_Iim49jSq",
        parentElement: document.body,
        options: {}
    };
</script>
<script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_global_vars = {"single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}};
/* ]]> */
</script>
<script type='text/javascript'>
var boombox_gif_event="click";
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","track_view":"0","track_view_request_cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var params = {"ajax_url":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/ensegundos.do\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/ensegundos.do\/wp-admin\/admin-ajax.php","nonce":"cc8da0892e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/ensegundos.do\/wp-login.php?redirect_to=https%3A%2F%2Fensegundos.do%2F2017%2F12%2F13%2Fla-procuraduria-podria-implicar-a-100-personas-mas-por-el-caso-odebrecht%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensegundos.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'78766224',post:'309148',tz:'-4',srv:'ensegundos.do'} ]);
	_stq.push([ 'clickTrackerInit', '78766224', '309148' ]);
</script>
</body>
</html>